Дмитрий Лазарев - Нашествие

1 Дмитрий Лазарев

ПРОЛОГ

Фар-Сорн
За пять веков до возникновения Пандемониума
Военный совет в Форгле, столице королевства Холлар, был в самом разгаре. Докладывал лорд Гайтенлад:
- В основном положение на фронтах стабильное, ваше величество. Но восточнее Джукла, похоже, намечается серьезный прорыв армий империи Этрис. Это может быть опасно, так как наша джукловская группировка окажется под угрозой окружения.
- Но, насколько я помню, - сказал Дайнард, - именно в том районе у нас весьма мощные укрепления, которые так просто не возьмешь.
- По сведениям разведки нежить скапливается там десятками тысяч, а маги предполагают, что и Балендал находится где-то в том же районе.
Глаза Дайнарда превратились в ледяные кристаллы. В такие моменты даже ближайшие сподвижники старались не встречаться с ним взглядом.
- Каковы шансы, что он там?
- Маги почти уверены в этом. Некроманту надоело равновесие, и он хочет качнуть чашу весов в свою сторону. Если ему удастся окружить и разгромить нашу джукловскую армию, то мы вынуждены будем оставить почти все удерживаемые ныне рубежи и отступить к столице. Это фактически означает поражение, ваше величество.
Дайнард мрачно улыбнулся:
- Что же, кажется, настало время нам с Балендалом встретиться в бою.
- Правильно! - воскликнул Вайлент, старший сын короля. - Пора поставить на место этого зарвавшегося некромантишку!
- Вы хорошо это обдумали, ваше величество? - с тревогой спросил придворный чародей Кирк. - Ведь неизвестно что будет, если Каладборг и Корона Мертвых встретятся в прямом бою…
- Что может быть хуже победы Балендала? - удивился Вайлент.
- При всем уважении к вам, принц, вы не очень-то разбираетесь в магии…
- Решать в любом случае отцу, - пожал плечами молодой человек.
Все в ожидании посмотрели на Дайнарда.
- Полагаю, эффект коллапса маловероятен, - помедлив, сказал король. - Конечно, определенный риск есть, но мы обязаны пойти на него, потому что победа Балендала означает для нас нечто худшее, чем рабство. Вы все это знаете. Поэтому выбора у нас нет: я отправляюсь в Джукл.
- Я с тобой, отец! - горячо сказал Вайлент.
Дайнард бросил на него быстрый взгляд и молча кивнул.
- На этом предлагаю совет закончить, - произнес Дайнард. - Все свободны. Кирк, задержись!
Когда король с чародеем остались наедине, с лица правителя исчезла уверенность, которую он излучал на совете. Он, казалось, постарел на десять лет.
- Дела плохи, Кирк. Боюсь, в сражении с Балендалом я не смогу удержать Каладборг от ударов максимальной мощи. Его власть надо мной слишком велика. А если я попытаюсь сопротивляться ему, то почти наверняка проиграю само сражение. Я солгал на совете, Кирк: катастрофа весьма вероятна. Примерно пятьдесят на пятьдесят. Балендал-то уж точно не будет сдерживать Корону.
- Какова вероятная сила катастрофы?
- Трудно сказать. Возможно, она даже докатится до столицы.
- Тогда зачем… А впрочем, решение ведь уже принято! - с горечью сказал маг. - Вы, ваше величество, в несколько раз превосходите меня в магии, да и Каладборг знаете намного лучше. К чему вам мои советы?
- Советы твои мне действительно не нужны, - подтвердил король. - Зато мне нужна твоя помощь.
- Я готов. Что от меня требуется?
- Спаси Сигурда, Кирк!
- Вашего младшего сына? Понятно - вы не хотите, чтобы он пострадал при катастрофе. Тогда зачем вы берете с собой Вайлента?
- Во-первых, пытаться отговорить его - напрасная трата времени, а во-вторых… независимо от исхода нашего с Балендалом противостояния моя судьба, как и судьба Вайлента, предрешена. Мы обречены.
- Обречены?! О чем вы говорите?
- В тот день, когда я создал Каладборг, я навлек на свой род проклятие: своеобразный рок служения этому артефакту, удовлетворение его постоянной жажды крови и душ. Поначалу он не был так силен, и я легко контролировал его. Но чем больше душ он поглощал, тем большую мощь приобретал. Ныне и я, и Вайлент находимся в зависимости от этого меча. Я вложил в него часть своей души, поэтому сопротивляться его власти для меня особенно сложно, а Вайлент… слаб. Нет, он, конечно, храбр в бою и здорово владеет мечом, но здесь нужно нечто другое… Короче, нам уже не освободиться от этого рока, но Сигурд пострадать не должен. Ему всего десять. Он и его потомки должны быть избавлены от проклятия.
- Как это сделать, ваше величество?
- Другой мир, Кирк. Ты единственный из моих магов владеешь секретом путешествий между мирами. Унеси его в мир без магии.
- Но где его найти?
- Их мало, но все же они есть. Во время своих странствий я наткнулся на один такой. Там обитают люди. Они называют свой мир Земля. Оригинально, не правда ли? Так вот. Забери его туда и позаботься о нем.
- А вы?
- Я как-нибудь справлюсь. К тому же, если катастрофа разразится, лучше будет, если ты окажешься далеко. Ты верно мне служил, Кирк! Послужи же еще раз!
- Хорошо, ваше величество. Я исполню все. Как найти эту Землю?
- Слушай внимательно…

Глава 1 ПРОБА ПЕРА

Южная Флорида. Сектор Амфал
Месяц спустя после событий, описанных
в романе «Ледяная Смерть»
Алес'сс устал от дозорной службы. Проклятый Слей'тт (да сожрут его крокодилы!), пользуясь своим положением ротного командира, мстит ему таким образом за то, что Алес'сс отбил у него Карит'тгу. И правильно, кстати, сделал, что отбил: этот самовлюбленный негодяй ни одну женщину неспособен сделать счастливой!
Сами по себе ночные дозоры появились недавно, в связи с тем что у амфов настолько осложнились отношения с живущими по соседству гноллами, что даже стало попахивать локальной войной. Сам-то Алес'сс нисколько не сомневался в том, что эдемиты и усмирители не позволят им перегрызть друг другу глотки, но некоторые основания для тревоги у вождей амфов все же имелись. Гноллы были агрессивной и вероломной расой, нисколько не уступающей в этом аспекте оркам. С них станется вырезать ночью целое поселение людей-ящеров. Конечно, потом они огребут по полной от эдемитов, но их жертвам легче от этого не станет.
Как только вожди отдали распоряжение о ночном патрулировании границ сектора, ублюдок Слей'тт, естественно, сразу же вспомнил о нем. И вот уже третью ночь из четырех (неслыханное дело!) Алес'сс сидел в кустах, проклиная все и вся. И всматривался во мрак своими неподвижными глазами.
Внезапно послышался шорох и треск, как будто по лесу передвигался крупный отряд. Алес'сс удивился: на гноллов это не было похоже. В чем в чем, а в искусстве бесшумного передвижения даже по самым густым зарослям и буреломам со-бакоголовых мало кто мог заткнуть за пояс. Кто же это? Люди?
Этим-то что надо ночью в болотистых чащах Амфала? С ними вроде амфы не ссорились…
Но вот из кустов на противоположной стороне прогалины, за которой наблюдал Алес'сс, появилась фигура, смутно напоминающая человеческую. Но что-то в ней настораживало: и во внешности, и в движениях. Алес'сс, как и все амфы, не очень-то хорошо видел ночью, даже когда глаза его уже привыкали к темноте. Как назло, эта ночь стояла безлунная, хотя вряд ли от лунного света было бы много проку в таком густом лесу. Тут и днем-то властвовал сумрак, так как даже лучи солнца с трудом проникали за барьер, созданный раскидистыми кронами ариконов и тилабров.
За первой фигурой последовала вторая, третья. Все трое были вооружены здоровенными двуручными мечами. Ого! Это уже серьезно! Кто же эти незваные гости? Ответ пришел вместе с появлением четвертой фигуры. Алес'сс не поверил своим глазам: это был ходячий костяк, сжимающий в руках нечто вроде алебарды.
Понимание пришло как удар молнии - НЕЖИТЬ! Так вот в чем странность: живые так не ходят! Алес'сс развернулся и максимально бесшумно побежал по направлению к Блигту - ближайшему городу амфов. Но далеко уйти он не успел: над его головой промелькнула крылатая тень, а в следующий миг страшная тяжесть обрушилась на плечи амфа и повалила его на землю. Алес'сс отчаянно боролся, однако нападавший обладал поистине огромной силой. Но надежда спастись в душе ящерочеловека умерла, только когда клыки вампира впились ему в горло.

Амфалийский крикун летел по лесу на пределе сил, лихорадочно взмахивая крыльями, но лишь ненамного опережал троицу преследовавших его вампиров. Птица отчаянно стремилась к вырубке, окружающей со всех сторон Блигт, надеясь, что там-то преследователи от нее отстанут: стража на стенах весьма неплохо управлялась с луками.
Столь глубокий тактический анализ ситуации со стороны обычного пернатого обитателя амфалийских джунглей может показаться странным, но крикун не был обычной птицей. Это был излюбленный облик Дриз'зза, одного из гарнизонных шаманов, который он, как правило, использовал для разведки.
Маги-зрение шамана помогло ему обнаружить армию нежити, прежде чем они заметили его. Это дало ему некоторую фору. К счастью, до города было недалеко. Будь расстояние побольше, мощные, не знающие усталости перепончатые крылья вампиров позволили бы им настичь пернатого разведчика. Но шаману повезло: лес окончился, и впереди темной громадой возникли стены Блигта. Как он и надеялся, крылатые бестии не стали продолжать преследование, а, заложив крутой вираж, скрылись под сенью леса.
Перевалив через стену, шаман в изнеможении упал на брусчатку и принял свой обычный облик. К нему сразу же подбежали двое стражников: замученный вид Дриз'зза встревожил их чрезвычайно.
- Что случилось? - спросил один из них шамана.
- Нежить! - прохрипел тот. - Большая армия… идет сюда! Дозорные… перебиты! Поднимайте всех! На стены…
Надо отдать должное стражникам: они не впали в ступор от этой страшной вести, а кинулись в разные стороны выполнять распоряжение. Дриз'зз, отдышавшись, отправился искать своих собратьев по ремеслу: магическая помощь должна была очень пригодиться солдатам в предстоящем бою.
Атака, впрочем, началась гораздо раньше, чем гарнизон успел прийти в полную боевую готовность. Полтора десятка вампиров вылетели из леса и напали на лучников, расположившихся на стенах. Амфы значительно превосходили врага числом, но сверхсила, стремительность и удивительная живучесть вампиров уравнивали шансы. Правда, у стражников имелся небольшой запас стрел, специально заговоренных шаманами против нежити, и они не замедлили пустить их в ход. И хотя в этом первом столкновении потери амфов существенно превышали потери вампиров, те сочли дальнейший бой для себя невыгодным и отступили. Почему враг сдался столь легко, амфы поняли несколько позже.
Когда из леса появились основные силы армии Серых Пределов, к стенам уже успел подтянуться почти весь гарнизон и все шаманы. Среди мертвецов оказалось полно арбалетчиков, и, как только нежить прошла половину расстояния от леса до города, на стены обрушился град болтов, успевший собрать кровавый урожай, прежде чем шаманы спохватились и поставили магический щит. Тем временем пехота врага бегом преодолела оставшееся до стен расстояние и начала приставлять к ним лестницы.
Вскоре наверху закипело ожесточенное сражение. С помощью шаманов, равномерно расположившихся по периметру укреплений, амфы поначалу весьма успешно сдерживали натиск орд нежити. Но тут очнулись мертвые тела, которые после схватки с вампирами в суматохе не успели сжечь. С потусторонним огнем в глазах они набросились на защитников города. Хотя силой и стремительностью новички несколько уступали высшим вампирам, атаковавшим стены незадолго до этого, но справиться с ними все равно оказалось чрезвычайно тяжело.
Шаманы поспешно переключились на эту новую напасть, иначе необходимость сражаться на два фронта, да еще со своими бывшими товарищами, могла повергнуть в панику все амфалийское воинство. Но в этот момент у ворот произошло нечто решившее исход сражения. Сгустилось облако мрака, из которого возникли четыре лича. Совместными усилиями они сотворили мощный направленный взрыв, разнесший в щепки крепчайшие ариконовые створки, и через образовавшийся пролом в город хлынула серая река нежити. Удерживать стены далее уже не имело смысла. Все сражавшиеся там амфы поспешно отступили, чтобы не оказаться в окружении, и кровавая битва закипела на улицах Блигта. Численное превосходство нежити было подавляющим, и, если бы не магическая поддержка шаманов, отступление ящеролюдей весьма быстро превратилось бы в паническое бегство. Широкие улицы и площади амфы даже не пытались удерживать: там вал нежити просто захлестнул бы их. Но в переулках и домах вооруженные короткими гладиусами ящеролюди имели преимущество перед мертвецами, размахивающими здоровенными двуручными мечами и алебардами. К тому же там их нельзя было окружить и задавить численностью. Из узких окон домов летели стрелы, а кое-откуда и боевые заклятия. И хотя вскоре личам удалось связать почти всех шаманов магическим боем, наступление армий нежити все равно застопорилось.
Враг явно берег свою элиту - черные тени, вампиров и пустотников - для более серьезных сражений, а тех амфов, что были превращены в вампиров после первой атаки, почти всех перебили шаманы. Мертвецы не очень-то жаловали огонь, и их немногие попытки поджечь особо упорно обороняемые дома успеха не принесли: сырой климат Амфала помогал защитникам города. Наибольший урон ящеролюдям наносили скелеты-арбалетчики, весьма метко стрелявшие по окнам домов, где занимали позиции лучники амфов.
Дриз'зз расположился на чердаке одного из наиболее хорошо укрепленных домов окраины Блигта, до сих пор удерживаемого защитниками. Он методично обрушивал боевые заклятия на головы заполонивших улицу мертвецов, особо стараясь уничтожить побольше арбалетчиков. Дриз'зз был едва ли не единственным из шаманов Блигта, не связанным магическим противостоянием с четверыми личами. Некроманты оказались весьма сильными магами, и будь их больше, шаманам ящеролюдей не поздоровилось бы. Дриз'зз чувствовал, что силы его иссякают и вскоре он уже ничем не сможет помочь солдатам, кроме как встать рядом с ними с мечом в руке.
«Где же усмирители? - мелькнула у него мысль. - Как они допускают такое?!» В душу Дриз'зза змеей заползало отчаяние. Уничтожить как можно больше врагов, прежде чем пасть самому, - вот все, что он мог сейчас сделать.
Сзади послышался шорох. Шаман обернулся. За его спиной стоял вампир. Дриз'зз не мог колдовать силой мысли, как адепты людей и эльфов. Ему нужен был жест. Поднимая руку для смертоносного заклятия, он уже понимал, что не успеет: вампир атаковал слишком стремительно. Одним движением руки, вооруженной двухдюймовыми когтями, исчадие мрака вырвало Дриз'ззу горло, и тело шамана медленно осело на пол.
Облизав кровь амфа с пальцев, Ровэн Бланнард усмехнулся: все оказалось проще, чем он думал. Интересно, как там дела у его подручных? Чтобы вычислить местоположение всех магов Блигта, потребовалось всего пятнадцать минут понаблюдать с воздуха за ходом сражения. Запеленговав их по магическим вспышкам, Ровэну и его собратьям оставалось только скрытно подобраться к ним и прикончить. А в этом деле вампирам не было равных. Превратившись в летучую мышь, Ровэн вылетел из окна и взмыл в небо. К его немалому удовлетворению, магических вспышек больше не наблюдалось, - значит, шаманы амфов были полностью уничтожены. Вскоре в воздухе появилось еще несколько крылатых теней. Описав полукруг, Ровэн опустился на ближайшую крышу, а несколькими секундами позже и остальные вампиры присоединились к нему.
- Отличная работа, господа, - похвалил их Ровэн. - Объявляю кровавую охоту. Постарайтесь обратить как можно большее количество: Повелителю понадобятся солдаты.
- Да, милорд. - Поклонившись своему командиру, вампиры поднялись в воздух.
Охота началась.
Когда магическая поддержка у защитников города исчезла, а в бой вступили личи и вампиры, амфы были раздавлены в течение часа. Лишь отдельные мелкие группы ящеролюдей еще продолжали яростное, но безнадежное сопротивление. Стоя на верхушке самой высокой башни крепостных стен, Тант с удовлетворением оглядывал лежащий у его ног поверженный город. Слишком давно испытывал он это пьянящее чувство триумфа - целых пять веков назад, когда мощнейшие твердыни Фар-Сорна покорялись армиям Балендала. И вот история повторилась.
Рядом с ним неслышно опустился Ровэн.
- Как дела? - спросил лич, не оборачиваясь.
- В порядке. С оставшимися очагами сопротивления будет покончено через несколько минут. Останется ваша работа, господин некромант: пополнять армию Повелителя новыми бойцами. Благо трупов здесь несколько тысяч.
А как насчет вашей работы, господин вампир? - в тон ему поинтересовался Тант.- Скольких обратила ваша команда?
Около пяти десятков.
Маловато.
Все, что смогли! - отрезал Ровэн. - Осмелюсь вам напомнить, что представителей моего народа в вашей армии не так уж много, а ведь еще троих мы потеряли при первой атаке на стену. Да и кому, как не вам, знать, что даже новообращенный низший вампир в драке стоит двух десятков обычных зомби!
- Ладно, ладно, Ровэн, - примирительно сказал Тант. - Не будем ссориться, в конце концов, мы только что одержали отличную победу. Пусть каждый занимается своим делом.
Ровэн коротко кивнул и, трансформировавшись, полетел прочь.
«Крутой парень! - уважительно подумал Тант, глядя ему вслед. - Побольше бы таких, как Ровэн Бланнард и эта война превратилась бы в легкую прогулку!»
Однако действительно пора было заниматься черной работой: трупов и правда немерено, а до рассвета всего ничего.

Колумбия. Окрестности Медельина
Адепт метнул в Дмитрия огненный шар, который молодой человек без труда отразил легким движением Каладборга. Телохранители наркобарона открыли огонь из автоматов, но Дмитрия уже не было на том месте, которое они поливали свинцом. За его движениями было трудно уследить глазами. В тот же миг за спинами автоматчиков материализовалась Селена и быстрым движением ладоней сломала одному из них шею.
Огненная волна, запущенная адептом, обтекла Дмитрия, не причинив ему ни малейшего вреда, а секундой позже выпад Каладборга оборвал жизнь мага. Селена тем временем разделалась со вторым телохранителем. Третий появился из-за угла позади нее, вскинул автомат, но выстрелить не успел: чудовищно удлинившееся лезвие Каладборга вонзилось ему в горло.
А в это время самый могущественный наркобарон Колумбии Абель Гонсалес вне себя от ужаса бежал по коридору своей виллы. Против этой парочки убийц оказалась бессильна вся его охрана и все адепты. Кто же из его врагов смог нанять таких крутых киллеров? Впрочем, ответ на этот вопрос можно поискать потом, а сейчас надо бежать, спасать свою жизнь, иначе никакого «потом» для него уже не будет… Бежать к электромобилю. Скорее!
Внезапно в трех шагах перед беглецом возникла фигура Селены.
- Далеко собрались? - поинтересовалась инферийка и резким ударом в челюсть свалила Гонсалеса.- Я хотела бы лично прикончить вас, но обещала оставить это удовольствие своему другу.
- На кого вы работаете? - в отчаянии прохрипел наркобарон. - Сколько бы вам ни обещали, я дам в два раза больше, если вы меня отпустите!
- Вам не повезло. В данном случае я работаю ради удовольствия, а заодно помогаю другу. А вот, кстати, и он.
Гонсалес в ужасе повернул голову. К ним приближался Дмитрий. Меч в его руке мерцал синеватым светом, но больше всего страха внушали глаза - два ледника безо всякого намека на радужку или зрачок.
- Не надо, прошу вас! - пролепетал Гонсалес, но короткий взмах Каладборга прервал его мольбы, отделив голову наркобарона от туловища.
Селена тихо рассмеялась:
- Неплохо сработано! Мне нравится охотиться с тобой, Дмитрий!
- Мне тоже. - Губы молодого человека тронула легкая улыбка, но лед из его глаз не ушел. Селену это удивило и встревожило: что-то на этот раз слишком долго.
- Пойдем, - сказала инферийка. - Нам лучше здесь не задерживаться.
Молодой человек кивнул, приложил Каладборг к ноге и взял ее за руку. И только через пятнадцать минут, после того как они материализовались в долине Изгнанников, глаза Дмитрия снова стали нормальными.

Тампа. Флорида
В этот день город с утра накрыла серая хмарь, пошел мелкий, противный дождь, и от этого в воздухе стояла промозглая сырость. К тому же, с болот ползла пелена тумана. Боец КУ Майкл Корриган поежился и плотнее запахнул плащ.
В Тампе в связи с близостью поселений гноллов и амфов, отличающихся немалой агрессивностью, разместили небольшой отряд КУ, а также армейское подразделение. С тех пор как между этими двумя расами вновь обострились отношения, всех усмирителей и солдат в Тампе привели в состояние боевой готовности на случай, если визитеров придется разнимать силой. А ночью адепты почувствовали в лесах в районе расположения ближайшего амфалийского города Блигта мощные магические пульсации. Похоже, там была серьезная заварушка. С утра планировалась военная экспедиция в тот район. Про себя Корриган подумал, что подобное промедление было просто преступным: кто бы там ни сражался, за это время они успеют несколько раз перерезать друг друга. Но слишком давно североамериканским усмирителям не приходилось вмешиваться в межрасовые конфликты, и они осторожничали. К тому же рядовой боец все равно не мог повлиять на решение руководства, так что ему следовало выкинуть эти мысли из головы и просто подчиниться.
Корриган был включен во внешний сторожевой отряд, рассыпавшийся отдельными дозорами по ближайшим окрестностям Тампы и отслеживающий все подозрительные передвижения в районе сектора Амфал. В отряд входили четыре бойца КУ, два адепта и двадцать солдат. Майкл оглянулся: солдаты сжимали свое оружие так, что у них побелели костяшки пальцев. Это и понятно - первое серьезное дело, а все они были необстрелянными новичками. Едва ли кому-то из них исполнилось больше двадцати. Поэтому их разделили на несколько групп и прикрепили к опытным бойцам КУ и адептам. Ведь в бою скидок на их возраст никто делать не будет.
«Майкл, будь осторожен! - пришло телепатическое сообщение от одного из адептов, улла Сварма. - В воздухе что-то не так. Не могу понять что: какая-то магия подавляет мою силу… О инфер побери!»
Контакт прервался, и Корриган напрягся. Последний возглас адепта мог означать только одно: их атаковали.
- Готовность! - успел скомандовать он, прежде чем из стены тумана возникли враги.
В реальность происходящего трудно было поверить: на них наступала толпа самых настоящих скелетов и зомби! Но удивляться было некогда: нежить была менее чем в тридцати метрах от его отряда. Солдаты не успели по его команде укрыться, так что враг их заметил сразу.
- Огонь! - проклиная про себя неповоротливость молодняка, приказал Корриган и сам нажал на курок автомата. Но выстрелов не последовало. Сухие щелчки осечек послышались и справа, и слева от него. Очевидно, у солдат были аналогичные проблемы - оружие не работало.
- Гранаты! - Корриган с трудом сдерживался, чтобы не пустить в голос отчаяние: он уже предполагал, что и это тоже не даст эффекта.
Предчувствия его не обманули. Несколько гранат бесполезно, как простые металлические болванки, упали в ряды нежити и даже не подумали взорваться. Корриган понял, что дело дрянь. Огнестрельное оружие не работало, адепты далеко, а меч имелся только у него одного. Шансов у них нет. Они просто бессмысленно погибнут здесь.
- Отходим! - скомандовал он солдатам. - Пригнувшись, короткими перебежками!
Но как только маленький отряд начал движение, на него обрушился смертоносный град арбалетных болтов. Несмотря на то что, следуя инструкциям Корригана, солдаты передвигались пригнувшись, скрываясь за кустами, болты все равно нашли свои жертвы. Двое из четверех солдат упали. Один - убитый наповал, второй - раненный в плечо и ногу.

1 Следующая страница


Нашествие 2

- Уходите! - прошипел Корриган остановившимся было остальным. - Я понесу его!
Он не стал вытаскивать стрелы, так как не было времени, да и кровотечение открылось бы сильнейшее, а взвалил раненого себе на спину. Майкл бежал что было сил. Скорее к городу! Он не ждет нападения, а значит, будет захвачен врасплох. Тем более если огнестрельное оружие не действует… Солдаты бежали рядом, готовые в любой момент, если понадобится, подхватить у него раненого товарища. Дождь из арбалетных болтов поредел и почти прекратился: похоже, орда мертвецов отставала.
Неожиданно впереди возникло облако черного тумана, из которого появилась фигура лича. Некромант запустил в бегущих волну тьмы, которая мгновенно убила двоих солдат, но не задела Корригана и солдата, которого он тащил: их защитил амулет усмирителя. Боец опустился на колено, аккуратно положив тело раненого на землю, и выхватил меч. Лич гортанно выкрикнул какое-то слово, и защищающий от магии амулет разлетелся вдребезги. Еще один неприятный сюрприз для усмирителя: откуда у некроманта способность сокрушать эдемитские амулеты? Но к черту вопросы! Сейчас главное - не дать личу возможности метнуть второе заклятие, которое уж наверняка его прикончит. Тигриный прыжок, взмах мечом - и обезглавленное тело некроманта упало в траву. Можно не опасаться, что лич поднимется: на клинок Корригана наложены магические чары, которые нежить переносит крайне плохо.
Подхватить тело раненого было делом нескольких секунд. Бежать, скорее! Вновь засвистели вокруг арбалетные болты. Два упругих толчка в спину - и дыхание раненого перестало ощущаться. Тело придется оставить: силы небезграничны. Спи спокойно, солдат! Ты исполнил свой долг хотя бы тем, что принял на себя эти два болта. Снова вперед - пригнувшись, зигзагами!
Еще два черных облака впереди. До них шагов двадцать. Не успеть: магия личей прикончит его раньше. Неужели конец? Справа возникла пурпурная арка пространственного коридора. Оттуда появился адепт. Не Сварм, другой. С этим Корриган незнаком.
- Давайте сюда, скорее! - крикнул он бойцу, одновременно обрушивая на личей молниевые разряды. Те закрылись защитными полями.
Корриган понял, что другого шанса не будет, и не заставил себя упрашивать. Он со всех ног кинулся к адепту, который каким-то образом ухитрился, ведя магический бой с двоими личами, открыть новую арку коридора, очевидно ведущую в город.
«Силен!» - восхитился Корриган, шагая в коридор. Адепт несколько секунд сдерживал магические атаки некромантов, а затем последовал за ним, и коридор закрылся…
Они действительно оказались в городе.
- Спасибо! - сказал Корриган адепту. - Вы спасли мне жизнь!
- Это война, - философски заметил тот. - Возможно, через полчаса вы спасете мою.
- Логично,- согласился боец.- Мое имя Майкл Корриган.
- Алистанус, - коротко представился адепт.
- Что с остальными из дозора?
- Все перебиты.
- А Сварм?
- Кто это?
- Улл-адепт.
- Мертв.
- Черт! Как же им удалось поломать наше оружие и амулеты?
- Не знаю, но вопрос хороший. Если мы быстро не найдем на него ответ…
Алистанус недоговорил, но все и так было ясно. Из здания КУ им навстречу вышли трое адептов и с десяток бойцов. Старший адепт Уильям Корд с тревогой посмотрел на прибывших.
- Что произошло? - задал он вопрос, очевидно мучивший всех.
- Дозор уничтожен, - лаконично сообщил Корриган. - Нежить. Очень много. Скоро будут здесь.
Лица усмирителей посуровели.
- Простите, а вы кто такой? - спросил Корд у Алистануса. - Что-то я вас впервые вижу.
Алистанус, независимый адепт высшего уровня, - представился тот. - Случайно оказался на месте событий.

Если последнее высказывание и вызвало у Корда сомнение, он ничем этого не показал - обстановка не располагала к дальнейшему развитию этой темы.
- Что еще? - отрывисто спросил он.
Адепт и боец сообщили подробности о недействующем оружии и уничтожении амулетов усмирителей. Большинство было потрясено их рассказом, но старший адепт, похоже, ожидал чего-то в этом роде. По крайней мере, шока на его лице не было, оно только еще больше помрачнело.
- Так, ясно,- сказал Корд.- Очевидно, нам с ними не справиться. Ланг!
- Да? - откликнулся один из адептов.
- Забирайте половину магов и организуйте эвакуацию населения через пространственные коридоры. В первую очередь женшин, детей и стариков.
- Но город довольно большой. Понадобится время.
- Мы постараемся дать вам его. Для ускорения дела возьмите часть солдат себе в помощь. Они недурно стреляют, но в бою на мечах толку от них, боюсь, будет немного. А именно мечами всех и придется вооружить. Мы должны продержаться достаточно, чтобы мирное население успело эвакуироваться. Затем отступим сами. Да, вот еще что: всех мужчин надо привлечь к постройке баррикад. Какие-никакие, а все-таки укрепления. Задачи ясны? Тогда действуйте!

Долина Изгнанников. Сектор Дрэнор
Селена застала Аллерию с пациентом. Эльфийка кое-что смыслила во врачевании ран и травм с помощью магии. А в этой долине они периодически случались. Так что недостатка в работе у нее не было. Сейчас она лечила перелом старому моррэйцу.
- Ну, как поохотились? - поинтересовалась эльфийка.
- Неплохо, - односложно ответила Селена. - Когда закончишь, будь добра, поднимись ко мне - нам надо поговорить.
- Ладно. - Аллерия была слегка заинтригована: инферийка не так уж часто выражала желание пообщаться, тем более с ней. Вероятно, на охоте что-то произошло.
- Итак, я тебя слушаю, - сказала эльфийка, поднявшись к Селене после завершения лечения.
- Ему хуже, - мрачно сказала Селена.
- Кому?
- Дмитрию, разумеется! Эта штуковина с каждой охотой становится все сильнее. Боюсь, скоро он не сможет ей сопротивляться.
- С чего ты взяла?
- Лед в его глазах сегодня держался уж очень долго. К тому же… Я кое-что знаю об этой фар-сорнской истории, Аллерия. Ты в курсе, что Дайнард ко времени последнего боя с Балендалом был полностью седой?
- И что?
- Взгляни в окно.
Аллерия так и сделала. По улице шел Дмитрий.
- Обрати внимание на его волосы, - посоветовала инферийка.
Аллерия присмотрелась и ахнула: в его шевелюре явственно просматривалась седая прядь.
- И что же нам делать? - с тревогой спросила эльфийка.
- Есть одна мысль. Согласно книгам, Дайнард был одинок: его жена погибла за год до создания Каладборга. Да, у него были дети, но это не одно и то же. Если бы у него была поддержка и любовь жены, полагаю, он смог бы более успешно противостоять льду, которым Каладборг вымораживал его душу.
- Что может инфер-убийца знать о любви и поддержке? - не удержалась от язвительного замечания Аллерия.
Однако Селена, против ее ожидания, не разозлилась, а с неожиданной печалью в глазах посмотрела на эльфийку:
- Это клише, Аллерия. Клише и эдемитская пропаганда. Во-первых, далеко не все инферы - убийцы. Выбор профессий у нас, правда, невелик, но кроме убийц есть еще предприниматели, психологи, исследователи и, разумеется, политики. А во-вторых, и я не всегда была убийцей.
- И кем же ты была раньше?
- Психологом.
- Психологом? - недоверчиво переспросила Аллерия.
- Представь себе. И вот однажды мне пришлось убедиться, что сильное чувство может превозмочь даже магию.
- И как это получилось?
- В те времена, то есть где-то триста пятьдесят лет назад, я много путешествовала, причем в основном, по человеческим мирам. На Земле тогда шел восемнадцатый век. Посетив какой-то светский раут, я неожиданно для себя самой влюбилась в одного молодого графа - Александра Прозорова. Странно слышать подобное от меня, да? - усмехнулась Селена.
Аллерия только молча кивнула, не желая прерывать удивительную исповедь инферийки.
- Так вот, я влюбилась в него, а он… любил другую. Я пустила в ход весь свой арсенал обольщения, включая очень сильные приворотные заклятия, но тщетно: как только она появлялась в его поле зрения, чары разрушались. Надо сказать, что я не привыкла испытывать такие сильные чувства, и они просто сжигали меня изнутри. В общем, я решила от нее избавиться… Совсем… Конечно, не хотелось это делать самой, поэтому и наняла убийцу. - Инферийка вновь криво улыбнулась. - Сейчас, наверное, трудно в это поверить, но было время, когда я избегала проливать кровь. Даже души покупала у торговцев… Впрочем, я отвлеклась. Итак, убийца стал следить за ней. Но мне здорово не повезло - он оказался редкостным садистом. Причем садизм его был психологического толка: он ловил какой-то высший кайф, убивая людей на глазах их близких. В тот вечер она с графом гуляла в парке. Убийца ждал их. Он надел маску, вышел из кустов и выстрелил в эту женщину, но граф… заслонил ее собой, и пуля, предназначенная ей, убила его. Трудно описать, что со мной творилось в тот момент, - мне казалось, что эту пулю всадили в меня… Не помню как, но я убила их обоих - и наемника, и эту женщину, а потом обнаружила, что не могу больше работать психологом. Во мне не осталось больше ни понимания, ни сострадания. Более того, я возненавидела людей. Моя душа превратилась в выжженную пустыню, а в таком состоянии одна дорога - в убийцы. Все годы, прошедшие с тех пор, я усердно истребляла в себе всякие чувства, так как считала, что они приносят только боль… Так было до того вечера, когда я, беспомощная, лежала в каком-то темном дворе и ждала смерти, а Дмитрий… впрочем, эту историю ты знаешь. Только тогда я и стала понемногу оживать. А теперь хочу сделать для него то же, что и он для меня… - Селена немного помолчала. - Ну и что ты по этому поводу думаешь?
- Да-а… - только и смогла вымолвить Аллерия, пытаясь собраться с мыслями: рассказ инферийки просто потряс ее. - Но что в этой ситуации могу сделать я?
- Не изображай наивность, Аллерия! Если Дмитрий превратится в ледяного терминатора, всем будет только хуже! Ты можешь спасти его, если пойдешь на сближение.
- Но я не могу… притворяться.
- Притворяться? Знаешь что! Когда врешь психологу, пусть и бывшему, делай это искуснее! Он ведь тебе нравится!
- Просто сейчас у нас общие цели, а потом, он ведь человек, а я эльф!
- Тоже мне проблема! - фыркнула Селена. - Знавала я и более удивительные пары. К тому же ты ведь знаешь - век людей недолог. Потерпишь немного - и снова станешь свободной… Короче, девочка, думай быстрее! Времени у тебя не так много. Если не поможешь ему, я займусь этим сама!
С этими словами Селена резко поднялась со стула и вышла из комнаты.
- Но он же еще любит свою Алину… - беспомощно прошептала Аллерия в пространство.

Тампа. Флорида
Эвакуировать успели немногих. Вскоре вокруг города возникла мощная магическая преграда - блокада перемещений. А через пятнадцать минут после этого авангард армий нежити показался из леса. Конечно, наспех сооруженные жителями города баррикады не шли ни в какое сравнение со стенами того же Блигта, но зато магическая поддержка у защитников здесь была не в пример мощнее. Все горожане, не успевшие эвакуироваться и способные держать в руках оружие, присоединились к усмирителям и солдатам, вооружившись чем придется - мечей в арсенале КУ на всех не хватило.
Ожесточенное сражение закипело по всему сухопутному периметру города. Солдаты попытались вывезти часть населения на рыбацких суденышках и прогулочных лодках. Но над морем парили десятки черных теней. Как акулы на пловцов, кидались они на беженцев, в считаные секунды умерщвляя всех. На сам город тени не нападали, так как дежурившие на берегах бухты адепты довольно метко поражали их молниями.
Личей у врага было существенно больше, чем при штурме Блигта. Как только они появились на передовой и отвлекли на себя адептов усмирителей, полчища нежити, пользуясь своим подавляющим численным превосходством, довольно быстро прорвали первую линию обороны. В течение первого получаса боя некромантам удалось вывести из строя почти все амулеты усмирителей. Правда, троих своих они на этом потеряли. Защитники медленно отступали к центру. Потери среди солдат и ополченцев были ужасающие. Усмирители держались намного лучше, но их было слишком мало.
Уильям Корд скрипел зубами от бессилия: они ничем не могли помочь своим бойцам, так как вынуждены были постоянно отражать магические атаки личей. К нему приблизился Алистанус:
- Мы проигрываем, старший!
- Вижу, - мрачно ответил тот.
- У меня есть идея. Подавляющее большинство нежити не выносит солнечного света. Если бы нам удалось разогнать эту хмарь, лучи солнца сожгли бы их!
- Я уже пробовал. Это не естественная облачность, и сила, которая ее нагнала, - не чета нашей.
- А если сообща?
- Да, но я не могу снять адептов с фронта. Ополченцев, солдат и наших бойцов просто сметут!
- А те, что патрулируют берег бухты?
- А что, пожалуй, можем попытаться. Но нам понадобится прикрытие на случай, если тени пойдут в атаку.
- Я пригласил с собой пять бойцов и десять солдат.
- Хорошо, не будем терять времени!
Блокада перемещения запрещала только пересекать магическим образом границу блокируемой зоны, внутри же ее можно было перемещаться сколько угодно. Два адепта и отряд прикрытия во главе с Майклом Корриганом переместились на берег бухты пространственным коридором. На то, чтобы собрать вместе всех магов, патрулирующих берег, ушло всего несколько минут. Они встали в круг и сфокусировали в его центре свою объединенную магическую энергию.
Тут же черные тени, осознав, что хотят сделать адепты, с жуткими, леденящими душу воплями набросились на них всей стаей. Корриган и его немногочисленные товарищи приняли этот страшный, почти безнадежный бой. Любое прикосновение теней лишало человека сил и причиняло ему жуткую боль. Люди дрались с отчаянием обреченных. Из солдат и усмирителей Алистанус отобрал для этой миссии лучших. И они не подвели. Их вооружили зачарованными мечами из арсеналов КУ, которые рассекали призрачную плоть черных теней весьма успешно. Бойцы наносили стремительные рубящие удары и быстро отскакивали назад, чтобы избежать смертоносных прикосновений жутких призраков. Но тени недаром относились к элите Серых Пределов. Они двигались столь же стремительно, и бойцы отряда прикрытия гибли один за другим. Скоро кошмарные твари доберутся до адептов, стоящих в кругу, - и тогда конец!
Но маги все-таки успели. Луч, ударивший из центра их круга, пронзил облачную пелену, создав прореху, через которую к земле проникли лучи солнца. Прореха медленно стала расширяться, а из рядов легионов нежити послышался дикий, многоголосый вопль: мертвая плоть не выдерживала попадания прямых солнечных лучей. Зомби и скелеты сгорали десятками, и армии мертвых дрогнули, попятившись. Тени в ужасе отпрянули от горстки отважных бойцов, защищавших адептов, но все же две или три из них стали жертвами льющегося с неба света.
Однако иллюзия победы у защитников города продержалась недолго. Расширение прорехи остановилось. Тучи вокруг нее сгустились неимоверно, и неведомая могущественная сила начала давить на поддерживаемый адептами круг света, стремясь сдавить его, стереть с небосвода, заполнив все мраком и мглой. Адепты в круге застонали от боли - настолько силен был натиск. И все-таки, несмотря ни на что, они держались. И тогда с небес пошел «темный ливень». Капли жидкой тьмы с сумасшедшей скоростью устремились к земле, а точнее, к стоящим в кругу магам, отчаянными усилиями поддерживающим края прорехи в относительной стабильности. Им нечем было защититься от летящей с неба смерти, так как все их силы уходили на борьбу с Облачностью. И капли достигли их. Жидкий мрак растворял плоть и людей, и визитеров. Большая часть адептов погибла в первые же минуты ливня. Выжили только Корд и Алистанус. В последний момент они перебросили всю свою энергию в защитный экран. Капли мрака сбили их на землю, но убить не смогли. Ливень сразу прекратился. Очевидно, наславший его, достигнув своей цели, решил не тратить более силы на столь мощное заклятие. Но круг магов распался - и Облачность вновь сомкнулась над обреченным городом.
Армии мертвых опять перешли в наступление, и ничто уже не могло остановить их натиск. Корд исчез с берега: он переместился через пространственный коридор к линии фронта, уже вплотную подошедшей к центру города, чтобы хоть как-то помочь защитникам, деморализованным исчезновением света, а вместе с ним и надежды. Майкл Корриган, полумертвый от усталости, сжал в руках меч, с отчаянием глядя на возвращающиеся черные тени. Рядом с ним стояло всего четыре товарища и адепт Алистанус, силы которого тоже явно были на исходе.
- Прорываемся к лодкам и уходим! - проговорил адепт.
- Нет! Надо стоять до конца! Если тени ударят в тыл защитникам города, все будет кончено!
- Все и так кончено, разве ты не видишь?! - закричал тот. - Мы просто бессмысленно погибнем здесь! И кто тогда сообщит остальному миру о способностях личей ломать эдемитские амулеты и о магии, заставляющей бездействовать огнестрельное оружие?
Корриган заколебался. Во многом адепт был прав, но бросить город и своих товарищей…
- Их уже не спасти, - добавил Алистанус - Зато можно спасти многих других, если выжить сейчас.
Эта фраза положила конец колебаниям бойца.
- Прорываемся к лодкам, ребята! - скомандовал он. - Сомкнуться ежом! Адепта в центр!
И маленький отряд, ощетинившийся во все стороны лезвиями мечей, двинулся к берегу, где на волнах покачивался небольшой прогулочный катер. Тени яростно атаковали их. Первую сжег огненный шар, пущенный Алистанусом, дальше в ход пошли мечи. На защитное поле сил у адепта уже не было, он лишь слегка сумел укрепить заклинанием кожу и одежду бойцов, сделав их менее уязвимыми, и повысить их болевой порог. Появись здесь хотя бы один лич - и все было бы кончено, но судьба оказалась милостива к прорывавшейся группе - все личи в этот момент находились в центре города, пытаясь сломить сопротивление его защитников. Они все-таки дошли, потеряв троих. Выжили Корриган, адепт и солдат по имени Васко Родригес. Отвязали катер от пирса и прыгнули на палубу. Родригес оказался мастером на все руки и сумел завести мотор, пока Корриган и Алистанус отбивались от теней.
Вспарывая носом темные воды бухты, суденышко понеслось прочь от города. Атаки теней не прекращались. Корриган и адепт прикрывали Родригеса, стоявшего за рулем.
- Скоро… граница… зоны… блокады, - с трудом выговорилАлистанус - Дотянуть бы… до нее, а там… сможем… переместиться.
Корриган молча кивнул, сосредоточенно отмахиваясь мечом от наседавших теней. И все же они не уследили. Одна из тварей обошла их и вцепилась в лицо Родригесу. Бедняга отчаянно закричал, схватил меч и вслепую махнул перед собой. Серебристое лезвие рассекло призрачную плоть тени, но было уже поздно: жизнь ушла из солдата, и он рухнул на дно катера. Широким взмахом меча отогнав еще одну тварь, Корриган метнулся к панели управления и схватился за руль левой рукой, не выпуская из правой оружия. Адепту, очевидно, приходилось туго в одиночку, и, хотя он пока справлялся, боец понимал, что долго тот не продержится. Корриган увеличил скорость до максимума и вскоре почувствовал, что в воздухе что-то неуловимо поменялось.
- Граница! - выдохнул адепт. - Прикрой меня!
Майкл зафиксировал руль мечом Родригеса и поспешил на помощь адепту. Он успел как раз вовремя: на того набросились сразу четыре тени. Одну Алистанус сжег магией, вторую рассек меч бойца, а две остальные отпрянули, заходя в новую атаку. Корриган яростно размахивал мечом, не подпуская к адепту призрачных тварей, а тот, собравшись с силами, открыл арку пространственного коридора. Краем глаза боец заметил, что катер несется прямо на камни, торчащие из воды подобно зубам какого-то морского чудовища, но сделать уже ничего не мог.
- Уходи! - крикнул Алистанус, и Корриган метнулся в пурпурное сияние арки, успев заметить, что адепт следует за ним.

Их окружили около здания мэрии. Жалкая горстка бойцов, горожан и адептов, обложенная со всех сторон неисчислимыми полчищами нежити. Защитники были обречены. Им оставалось жить уже не часы - минуты! Яростно завывая, кружились над ними налетевшие с бухты черные тени, а у адептов уже не осталось сил, чтобы сбивать их. Время от времени тени пикировали в толпу, вцепляясь в голову очередной жертве, и вновь взмывали ввысь, практически мгновенно высосав из нее жизнь.
Рядом с Кордом упал Ланг, в лицо которому попала выпущенная личем стрела мрака. Еще одного адепта высосала черная тень. В первых рядах защитников один за другим гибли бойцы КУ, уже еле поднимавшие от усталости свои мечи. Здоровенные двуручники скелетов и зомби сеяли смерть с устрашающей методичностью. Отразив магическую атаку лича, Корд сжег черную тень, метнувшуюся прямо ему в лицо, и в тот же миг ощутил страшную боль в животе. Адепт опустил глаза и увидел пробивший его легкий кожаный доспех арбалетный болт. Обычный арбалетный болт!
- Как глупо! - прошептал Корд, и тут же второй болт вонзился ему в горло, а третий - в грудь. И тьма закрыла глаза магу.

Высокая темная фигура с Короной на голове медленно шествовала по заваленным трупами улицам Тампы. Камни его Короны сияли призрачным светом, и все тела, мимо которых он проходил, медленно поднимались и следовали за ним. С некоторых опадала плоть, обнажая кости, некоторые оставались практически неизменными внешне, только в глазах их уже не было ничего, кроме тупого, всеобъемлющего голода.
Приблизившись к заданию мэрии, Лонгар Темный остановился. Его губы скривились в усмешке: на ступенях перед входом в здание лежала гора тел. Среди них было несколько адептов. Темный чувствовал их души, витавшие где-то поблизости. Он опустился на колени, сбросив с тела старшего адепта Корда несколько трупов, упавших на него.
- А ты крепкий парень! - тихо проговорил Лонгар.- Уважаю!
Он коснулся рукой груди адепта, и тот медленно сел. Его глаза горели зеленым огнем.
- Теперь послужи мне! - сказал Темный, поднимаясь. Он повторил эту процедуру со всеми адептами, лежавшими здесь, в то время как Корона сама поднимала тела остальных защитников, превращая их в скелетов и зомби. Рядом с Темным материализовался Тант.
- С поселением гноллов покончено, ваше величество. Еще четыре тысячи рекрутов готовы встать под ваши знамена.
- Отличная работа, Тант. Как себя проявила команда Ровэна?
- Выше всяких похвал. Они сражались блестяще. Во многом благодаря их усилиям обе победы были достигнуты с относительно малыми потерями… с нашей стороны.
- Прекрасно! Думаю, проба пера закончена. Пора писать большой роман. Роман о покорении Пандемониума!
- Не сомневаюсь, война будет быстрой и победоносной!
- Надеюсь. Кстати, как продвигаются дела с поисками Анкорнуса?
- Пока никаких результатов, - лич несколько сник. - Вероятно, он погиб.
- В таком случае туда ему и дорога! Но лучше быть в этом уверенным абсолютно. Ни к чему, чтобы он попал в руки эдемитов. Конечно, он ничего особенного не знает, но все же…
- Если бы вы позволили привлечь к его поискам ребят Ровэна…

Предыдущая страница 2 Следующая страница


3 Дмитрий Лазарев

- Ни в коем случае! На них у меня совершенно другие виды. Пожалуй, пришло время избавиться от одной занозы в нашей ноге, а именно от носителя Каладборга. Предоставь поиски Анкорнуса своим подручным, а сам вместе с Ровэном займись этим парнем. Мы и так слишком долго тянули с его уничтожением.

Глава 2 ПРОСТЫЕ ЧЕЛОВЕЧЕСКИЕ СЛАБОСТИ

Московский мегаполис
На стене кабинета появилась тень. Хотя Пириэл и ожидал ее появления, все равно на мгновение ему стало не по себе от сознания того, что он пропустил инферийского прихвостня в святая святых здания КУ. Но выхода не было, так как на данный момент в помощи этого существа Пириэл нуждался больше всего на свете, а встречаться с ним за пределами здания эдемит не намеревался. Оно могло появиться в любой момент, а Пириэл не хотел на столь долгое время покидать свой оперативный штаб по подготовке к отражению агрессии армий Серых Пределов, вторжение которых должно вот-вот начаться.
Существо было магической ищейкой. Происходило оно из мира Зартакс, подконтрольного инферам, и обладало совершенно уникальными способностями по нахождению магических следов, оставляемых артефактами или теми, кто творит любую волшбу. Если бы не насущная необходимость поисков Каладборга, эдемит никогда не пошел бы на сотрудничество с этими созданиями, вызывавшими у него чувство брезгливости.
Когда после бегства Дмитрия и Аллерии с инферийкой из дома Барковых Пириэл отправился с посольством в Нижний мир, чтобы добиться объявления беглецов вне закона, он заодно выторговал в свое распоряжение одну магическую ищейку. Разумеется, все это было далеко не бесплатно: одними угрозами он бы ничего не добился от инферов. Эдемиту пришлось пойти на серьезные уступки, и его до сих пор передергивало при одном воспоминании об этом. Но если в результате Каладборг окажется в его руках - игра стоит свеч.
- Ну что? - раздраженно поинтересовался эдемит, как только очертания тени приобрели устойчивую форму. - Надеюсь, у тебя есть хоть какие-нибудь результаты? Твои частые появления здесь могут повредить моей репутации.
- Если господин заказчик думает, что я появляюсь здесь исключительно ради непередаваемого удовольствия лицезреть его, то он глубоко заблуждается, - саркастически ответила тень. - В моих интересах как можно скорее закруглить наше вынужденное сотрудничество. Господину заказчику следует подготовить мой гонорар.
Оба сердца Пириэла екнули:
- Ты нашла его?
- Еще бы! - В голосе магической ищейки послышалось самодовольство. - Мы всегда находим искомое. Хотя в данном случае это оказалось непросто.
- Где он?
- Сначала гонорар, - напомнила тень.
- Я держу слово! - проворчал эдемит. Он извлек из-под стола свинцовый контейнер с радиоактивным сырьем. Дело в том, что в Зартаксе радиоактивных элементов практически не было, а магические ищейки употребляли в пищу только определенные вещества и высшим деликатесом у них считалась радиоактивная руда. Поэтому именно ее и затребовала ищейка в качестве гонорара. Пириэлу пришлось слегка надавить на земных чиновников, чтобы раздобыть этот контейнер, не объясняя, для чего он ему нужен.
Из тела тени выросла пара щупальцевидных отростков и потянулась к контейнеру. Они ощупали его со всех сторон, хотя Пириэл недоумевал, как ищейка может что-то почувствовать сквозь такой слой свинца, как известно экранирующего радиацию. «Впрочем, на то она и ищейка», - подумал эдемит, решив не забивать себе голову ерундой. Наконец, очевидно удовлетворенная осмотром, тварь втянула щупальца обратно в свое призрачное тело.
- Что же, гонорар годится, - проговорила тень. - Теперь пусть господин заказчик слушает. Искомая персона находится в Дрэноре.
«Глупец! - мысленно обругал себя Пириэл. - Сам мог бы догадаться, что он найдет приют именно там, ведь во всех лояльных и даже в некоторых нелояльных мирах его уже объявили вне закона». Вслух же он спросил:
- Где именно?
- В том секторе, который расположен на континенте, именуемом Северной Америкой. Сектор полностью гористый, но там есть несколько плодородных долин, в одной из которых живут изгнанники. В основном он находится там.
- В основном?
- Да, он много путешествует по миру в компании одной инферийки.
- Зачем?
- Убивает.
- Ну да, конечно. Глупый вопрос! А эльфийку ты там не видела?
- Видела. Она живет с ним в одном доме, но на охоту его не сопровождает.
- Отлично! Думаю, ты заслужила свой гонорар. Держи. Он протянул ищейке контейнер. Щупальца твари жадно схватили его, и в следующий миг она исчезла. Пириэл не беспокоился о том, что она начнет говорить: у магических ищеек существовал свой бизнес-кодекс, которого они придерживались неукоснительно. Основным пунктом этого кодекса была абсолютная конфиденциальность каждого задания.
Теперь следовало обдумать, как наилучшим образом использовать попавшую в его руки информацию. Потребовать у драконов выдачи беглецов, конечно, можно, но с ними, как говорят местные, где сядешь там и слезешь. Они просто проигнорируют требование. Тех, кого они приняли под свое крыло, не выдадут нипочем. А начинать конфликт с могущественными обитателями Дрэнора сейчас, когда на носу вторжение из Серых Пределов, по меньшей мере неразумно. Странно, конечно, что обычно осторожные драконы приняли в своем мире столь опасного пришельца, ну да ладно. Что толку гадать? Единственный способ заполучить Каладборг и расквитаться с его носителем - выманить последнего из Дрэнора. Каким образом? На этот счет у Пириэла возникла одна многообещающая идея, требовавшая, однако, серьезного обдумывания. Сколь бы ни был могуществен Каладборг, носитель его всего лишь человек, а следовательно, подвержен простым человеческим слабостям, на которых можно и нужно было сыграть, если эдемит хотел выиграть. А он очень хотел.
Пириэл как раз приступил к разработке своего плана, когда пришел телепатический вызов от Тираэла. Он временно взял под опеку североамериканский регион, в результате смерти Альтенарда временно оставшийся без куратора.
- Да? - откликнулся Пириэл. - Началось! - без предисловий выпалил Тираэл.
- Что началось?
- Вторжение из Серых Пределов!
- Пириэл похолодел: слишком рано. Намного раньше, чем он рассчитывал. Враг совсем не оставил им времени. Действовать надо стремительно, иначе…
- Как это произошло? - спросил он.
- Лучше вам будет переместиться ко мне. Не хотелось бы обсуждать это по телепатической связи.
- Где вы?
- В Нью-Йорке, в бывшем офисе Альтенарда.

Проханов споткнулся и едва не упал. Это было и неудивительно: большое количество потребленной водки обычно не способствует стабильности вертикального положения человеческого тела. А частный детектив Денис Проханов как раз влил в себя в баре изрядную дозу этого напитка.
Жизнь в последнее время не гладила его по шерстке. Бизнес шел отвратительно, как будто мужья резко и вдруг перестали изменять женам, а жены - мужьям. Как будто бизнесмены внезапно стали чрезвычайно честными и столь же доверчивыми и перестали заказывать наблюдение за своими деловыми партнерами. Как будто политика стала вестись чистыми методами, а война компроматов ушла в прошлое. В общем, все, что составляло основу дохода частного детектива низкого пошиба, каковым, собственно, и являлся Денис Проханов, куда-то исчезло. Он перебивался случайной и малоденежной работенкой, которая отнюдь не позволяла ему вести тот образ жизни, к которому он успел привыкнуть.
На самом деле подобные кризисы случаются едва ли не с каждым мелким детективным агентством, и нужен лишь некоторый запас прочности, накопленный в благополучные годы, чтобы пережить их. Беда Проханова состояла в том, что такого запаса у него не было. С молодых лет он отличался беспутностью и легкомыслием. Серьезные размышления о будущем редко занимали его ум. Он жил сегодняшним днем, быстро проматывая то, что получал, будучи абсолютно уверенным в том, что источник, из которого он пьет жизненные блага - а именно людская подлость, зависть, подозрительность и злоба,- не иссякнет никогда. Нельзя сказать, что он очень уж ошибался на этот счет, просто тревожная обстановка, возникшая в мегаполисе после теракта в День Единения, разгрома Синдиката и серии убийств, совершенных Истребителем преступников, несколько снизила активность людей и визитеров в этой области. В городе поселился страх. Никто не мог назвать его однозначной причины, но население огромного мегаполиса как бы замерло в ожидании каких-то страшных событий, предвестниками которых оно сочло все вышеперечисленное.
Проханову, впрочем, было наплевать на причины, вызвавшие его неудачи, но, по мере того как пустел его кошелек, он погружался все глубже в бездну уныния, граничащего уже с депрессией. Хотя скажи ему кто об этом пару месяцев назад, он поднял бы этого человека на смех и заявил, что не знает слова «депрессия». Не было у Проханова и внутреннего запаса прочности, так называемого стержня, который позволяет людям гнуться, но не ломаться под натиском невзгод и подниматься на ноги после ударов судьбы. В результате у него просто опустились руки, и он прибег к единственному средству, которое позволяло хотя бы на время забыть о существовании проблем, - алкоголю.
Был довольно поздний октябрьский вечер, и на улицах мегаполиса царил промозглый холод, вступивший в свои прав: почти сразу же после захода солнца. Проханов, однако, не ощущал его - плескавшаяся в желудке водка хорошо согревала. Он шел домой на «автопилоте». Хорошо еще, что ему хватило здравого смысла не пользоваться машиной в этот вечер: с самого начала было ясно, чем он закончится.
Дойдя до угла Арбата и Калошина переулка, Проханов облегченно вздохнул: оставалось только пройти под арку - и он уже дома. Очередной этап многодневного алкогольного марафона завершился благополучно. Однако, когда он вышел из арки в свой двор, темная фигура отделилась от стены и двинулась к нему. Проханова охватил ужас, который подобно ледяному ветру вьщул хмель из головы. Он бросился бежать к своему подъезду напрямик через газон, но поскользнулся и во весь рост растянулся на мокрой земле. Неизвестный мгновенно настиг его, но, похоже, не собирался причинять ему вреда, а лишь протянул руку, предлагая помочь незадачливому детективу подняться. Тот, едва не плача от облегчения, взялся за руку незнакомца и вздрогнул: она оказалась холодна как лед, что, впрочем, по такой погоде было и неудивительно.
- С-спасибо вам! - пробормотал Проханов, поднимаясь и стряхивая с брюк и куртки прилипшие к ним опавшие листья. - Вы меня, признаться, очень напугали.
- Понимаю, - ответил незнакомец с легким акцентом. - Большая преступность?
- Еще какая! А вы нездешний?
- Нет, я приехал издалека и хотел бы поговорить с вами.

- Со мной?
- Да. Ведь это вы господин Проханов Денис Олегович?
- Да, я. - Тревога вновь червячком зашевелилась в душе детектива. - Но откуда вы меня знаете?
- Все очень просто, - пояснил незнакомец. - Вас мне рекомендовали мои знакомые как хорошего частного детектива.
- Ах это! - У Проханова словно гора с плеч свалилась. - Но сейчас довольно поздно. Может быть, вы придете завтра ко мне в офис? Я дам адрес.
- К сожалению, я несколько стеснен во времени, - в голосе неизвестного зазвучали нотки, сразу отбившие у Проханова желание возражать ему, - поэтому я не смогу подойти к вам завтра в офис. Но дело мое достаточно важное, и обсудить его мне бы хотелось немедленно. Если вы не возражаете, у вас дома. Поверьте, ваша работа будет хорошо оплачена.
Последняя фраза произвела поистине магическое действие на Проханова.
- Что же, тогда милости прошу за мной. Заранее извиняюсь - у меня не прибрано.

Нью-Йоркский мегаполис
- Итак? - нетерпеливо спросил Пириэл после обмена приветствиями.
- Подробностей я пока не знаю, - произнес Тираэл. - Но если вкратце… Вторжение началось в Южной Флориде. Нежить уничтожила Тампу и два расположенных неподалеку поселения амфов и гноллов.
- Когда?
- Этой ночью и утром.
- Утром?
- Я сам удивился, - сообщил Тираэл. - Но похоже, они притащили с собой Облачность из Серых Пределов, что позволило им не бояться солнца.
- Проклятье! - Пириэл стукнул кулаком по колену. - Раз они используют столь сильную магию, значит, это не набег, а полномасштабное вторжение.
- В том-то и дело, - мрачно согласился Тираэл. - Наверняка все население уже превращено в живых мертвецов. Облачность никуда не исчезла, а это значит, что они собираются расширять экспансию.
- А усмирители?
- В Тампе стоял корпус КУ, но, очевидно, он весь уничтожен. Вы ведь сами говорили, что они научились блокировать нашу магию.
- Однако они начали гораздо раньше, чем я предполагал.
- Америка сейчас самая уязвимая, уважаемый Пириэл. Я не могу полноценно контролировать два столь больших континента. Альтенарду нужна замена, и как можно скорее!
- Я знаю, - с досадой сказал Пириэл. - Я прочил на его место Изолара, но проклятый Рогожин убил его!
- Нужно созывать экстренный Совет и решать, что нам в этой ситуации делать.
- Хорошо, я обращусь к Эрестору, а вы пока попросите о помощи Лианэль. Надо организовывать оборону.
- А чем займетесь вы?
- У меня есть дело, - уклончиво произнес Пириэл.
- Можно узнать какое?
- Пока нет. У меня появилась одна идея, которая, возможно, поможет нам справиться с Лонгаром Темным и его нежитью. Правда, с ней еще не все ясно. Возможно, я многого не учел… Но если она окажется перспективной, вы обо всем услышите на Совете. Ладно. Враг оставил нам очень мало времени. Каждому из нас нужно заниматься своим делом. Я сейчас отправляюсь к Эрестору, а потом проверю, стоит ли моя мысль того, чтобы делиться ею со всеми… Если что изменится, держите меня в курсе.
Пириэл телепортировался обратно в Московский мегаполис. Идея горела в голове эдемита, ни на секунду не оставляя его в покое, и требовала немедленных действий. «Как-то там поживает лич Анкорнус? - подумал он. - Надо бы его навестить».
Последние контуры плана четко сформировались в мозгу эдемита. Пириэл заулыбался.

Московский мегаполис
Только войдя в свою квартиру и включив свет, Проханов смог наконец толком разглядеть своего таинственного ночного гостя. Он был высок, худ и бледен, хотя в нем чувствовалась немалая сила. А по его плавным, почти кошачьим движениям можно было заключить, что в схватке он может стать поистине страшным противником. Резковатые черты лица, ястребиный нос и чуть презрительный изгиб тонких губ свидетельствовали о решительности и даже некоторой безжалостности незнакомца. Густые длинные черные волосы доставали до плеч. Руки с длинными, тонкими пальцами выглядели ухоженными и даже холеными. Самым интересным в госте были глаза, сразу выдававшие в нем не человека. Они были изумрудно-зелеными, с узкими вертикальными зрачками, тоже наводившими на сравнение с представителем семейства кошачьих. А кончики острых ушей, слегка торчаших из его роскошной шевелюры, окончательно убедили Проханова, что перед ним эльф.
Детектива немало удивило то обстоятельство, что эльф обратился за помощью к человеку, а также то, как вовремя включилась его профессиональная наблюдательность. Он чувствовал себя абсолютно трезвым, как будто не выпил недавно две бутылки водки. Тут явно не обошлось без магии.
- Для начала позвольте представиться, - произнес незнакомец, как только они расположились в креслах. - Мое имя Рейн Блентар и, как вы уже поняли, я принадлежу к расе эльфов. Меня чрезвычайно интересует все связанное с личностью проживавшего в вашем городе серийного убийцы по прозвищу Истребитель преступников.
Проханов побледнел как смерть. «Во влип!» - пронеслось у него в голове.
Правильно оценив выражение лица собеседника, Рейн поспешил его успокоить:
- Не стоит так волноваться, господин Проханов. Вам не потребуется выяснять, кто он, - я это и так знаю. Кроме того, насколько мне известно, в настоящее время его в городе нет. Вы должны лишь выяснить его контакты, особенно относящиеся к периоду от двух месяцев до месяца назад. Обратите внимание на его родственников и других близких людей - друзей, девушку. Кроме того, меня интересует вся информация о его прошлом, которую вы сможете раздобыть.
- А можно узнать, с какой целью вы им интересуетесь?
- Позвольте мне умолчать о моих мотивах. Ваши усилия и конфиденциальность полученной вами информации будут достойно оплачены. Как вы отнесетесь к сумме десять тысяч ДЕ плюс расходы?
Сумма потрясла Проханова, а его нынешнее бедственное материальное положение превращало ее из просто крупной в астрономическую.
- Весьма, весьма достойная сумма, - быстро ответил детектив, сглотнув слюну. - Можете поверить, информация, которую я раздобуду, будет предназначена только для ваших ушей. Итак, имя объекта?
- Дмитрий Рогожин.
Услышав это имя, Проханов едва сумел сдержать удивленный возглас. Но изумление, мелькнувшее на его лице, не укрылось от цепкого взгляда Блентара.
- Вам знаком этот человек? - спросил он.
- Не то чтобы…
- Не беспокойтесь, если вы уже обладаете какой-то информацией по этому поводу, на размере вашего гонорара это никак не отразится.
- Чуть больше двух месяцев назад, - неохотно начал Проханов, - одна молодая девушка уже обращалась ко мне по поводу этого человека. Я раздобыл для нее кое-какие сведения.
- Кто эта девушка?
- Вообще-то имена моих клиентов разглашению не подлежат…
Тонкие губы Рейна сложились в понимающую усмешку. Он достал из кармана купюру в пятьсот ДЕ и протянул ее Проханову.
- Это сверх гонорара, - сообщил он.
Купюра мгновенно исчезла в руке детектива.
- Что же, только ради вас… Это была Алина Баркова, дочь владельца транснациональной корпорации «Барков энтерпрайзес». Причины ее заинтересованности этим молодым человеком мне до сих пор неясны - ведь он работал простым бухгалтером в компании ее отца. Разве что она догадывалась… но тогда ничто не указывало на то, что этот малый - маньяк! По крайней мере, мое расследование ничего такого не выявило. А провел я его, можете мне поверить, весьма тщательно. Так вот, Рогожин был весьма заурядным человеком. Единственное, что могло выделить его из толпы, - это потрясающая невезучесть. Накануне Дня Единения он был атакован кантардским иглокрылом и едва не отдал богу душу. В последний момент он успел пристрелить тварюгу из запрещенного огнестрельного оружия и остался валяться на улице парализованным. В таком состоянии его и нашел патруль усмирителей. Мне неизвестно, почему он не попал в тюрьму, а лишь отделался конфискацией оружия. А на следующий день его родители погибли на площади Примирения во время теракта. Вот так… В дальнейшем я за его судьбой не следил. Правда, слышал, что он попал в какую-то неприятную историю на коломенской дороге, но подробностей не знаю. В общем-то немудрено, что после таких событий у парня поехала крыша и он начал валить народ направо и налево.
- У меня сохранилось досье того расследования, так что при следующей встрече я дам вам его.
- Что же, все это весьма любопытно. Продолжайте следствие, господин Проханов, причем особое внимание уделите Алине Барковой и ее связи с Рогожиным. Вот вам аванс - Рейн протянул детективу три тысячи ДЕ. - Я свяжусь с вами через пару дней. Надеюсь, к этому времени вы уже соберете для меня полезную информацию.
- Можете не сомневаться, господин Блентар, - подобострастно заговорил Проханов. - Носом землю рыть буду!
- Вот и отлично! - Рейн Блентар поднялся. - До встречи, господин Проханов!

Долина Изгнанников. Сектор Дрэнор
Крэк! Мощный удар колуна разделил полено на две почти равные части. Крак! Крак! Половины превратились в четвертины, готовые для укладки в поленницу.
Колка дров - единственное, чем Дмитрий мог зарабатывать в долине. Его навыки бухгалтера и тем более убийцы были здесь никому не нужны. Не то чтобы молодому человеку кровь из носу нужно было зарабатывать на пропитание. Того, что получала Аллерия за свою магию, с лихвой хватало всем троим. Селена, кстати, ела весьма мало, что было вполне понятно: меню, которое ей могли предложить здесь, было весьма далеко от ее пристрастий. Ну а души для поддержания своих особых сил инферийка добывала охотой. Но Дмитрию нужно было чем-то занять себя, чтобы не сойти с ума от преследующих его призраков тех, кого он лишил жизни. Разумеется, эти призраки существовали лишь в его воображении, так как от тех, кто убит Каладборгом, не остается даже малой частицы души, из которой могла бы возникнуть хотя бы бледная тень, не говоря уже о полноценном призраке.
Умом Дмитрий понимал это, но его подсознание с упрямством, достойным лучшего применения, подсовывало ему образы убитых им людей, орков, гноллов, едва только он переставал заниматься какой-нибудь активной деятельностью и присаживался отдохнуть. Поэтому он старался не оставлять себе свободного времени и промежутки между охотами заполнял либо колкой дров, либо доводил себя до изнеможения тренировками с Каладборгом. Ночи же превращались для него в постоянную череду кошмаров. Как ни увещевал он свою совесть аргументами вроде того, что все убитые отнюдь не были невинными овечками и многие из них сами отправили на тот свет немало людей или визитеров, все напрасно: видения не прекращались. С другой стороны, сам факт того, что внутренняя боль, испытываемая им при каждом новом убийстве, становилась все меньше, не мог не тревожить его.
Ну вот! Опять! Стоило приостановиться… Ставь полено! Крак! Крак! Крак!
- Не хочешь передохнуть? - прервал его занятие мелодичный голос Аллерии. - Скоро ты переколешь все дрова в долине!
- Очень жаль! Ведь я тогда останусь без работы.
- Тебе вовсе нет нужды работать, - неосторожно произнесла Аллерия. - Я получаю вполне достаточно…
- А мое дело - кормить Каладборг? - горько усмехнулся Дмитрий.
- Я не это хотела сказать…
- Я не могу от охоты до охоты общаться с призраками, Аллерия! Я должен хоть что-то делать!
- С призраками?
- Ладно, забудь! Это сейчас неважно.
- Думаю, важно, - сказала Аллерия, испытующе посмотрев на него. - Что за призраки?
- Подсознание шалит, - поморщился Дмитрий. - Все, кого я убил… постоянно перед глазами. Проклятье! Ведь знаю, что все они преступники, но не могу… не могу забыть их лица! - Он обреченно махнул рукой. - Крыша едет, да?

Предыдущая страница 3 Следующая страница


Нашествие 4

- Нет. - Голос эльфийки чуть дрогнул. - Это даже в какой-то степени обнадеживает, доказывает, что ты человек, а не бездушная машина смерти. Вот если бы ты крепко спал ночами и все эти смерти не вызывали бы в тебе никаких эмоций, было бы гораздо хуже. Пока твоя душа при тебе, я буду с тобой.
Его глаза, полные тоски и боли, встретились с ее взглядом, и эльфийка увидела, как в них вспыхнула благодарность.
- Спасибо, Аллерия. Мне нужно было… услышать это. Но что же делать? Я не могу жить в непрерывном кошмарном сне!
- Пожалуй, есть способ тебя отвлечь, - задумчиво сказала она. - Тебе нужно сменить обстановку. Хочешь… прогуляться?
- Прогуляться? Ты знаешь такое место, где нас не жаждут заковать в цепи и доставить к эдемитам?
- Есть пара идей, - улыбнулась Аллерия.
- А именно?
- Пусть лучше это будет сюрпризом!

Где-то на восточном побережье США
Боль… Жуткая, выворачивающая наизнанку, рвущая на части, она заполняла собой все существо Алистануса. После того как они с Майклом Корриганом чудом вырвались из мясорубки в Тампе, прошло около двух дней, но адепт все еще не пришел в себя. Точнее, приходил, если только можно так назвать проблески сознания, длившиеся по нескольку минут, в течение которых Алистанус смотрел на своего товарища полными муки глазами и шептал что-то бессвязное.
Во время их поспешного отступления через пространственный коридор одна из черных теней хлестнула адепта своим щупальцем. Будь на месте Алистануса обычный человек, он бы уже отправился в Серые Пределы, но он был адептом, причем не из последних. Маги отличаются от простых смертных не только тем, что могут исцелять наложением рук, запускать молнии и перемещаться с помощью пространственных коридоров. Их организм обладает повышенной устойчивостью к разного рода вредоносным воздействиям. Таким образом, убить адепта значительно сложнее, чем обычного человека, даже если не учитывать его повышенные способности к защите от любой агрессии. Алистанус до сих пор не умер только благодаря тому, что он адепт, и тому, что он был не один.
Майкл Корриган самоотверженно заботился о раненом, хотя и не мог оказать ему полноценной помощи. Пространственный коридор вывел беглецов в совершенно незнакомом Майклу месте. Как и большинство бойцов КУ, он немного разбирался в магии и догадался, что в условиях временного цейтнота и непрерывных яростных атак черных теней Алистанусу было весьма затруднительно четко представить себе место, куда он хочет попасть, и он просто придал заклятию вектор, направление, а дальность перехода определилась количеством магических сил, оставшихся у адепта. Дальше в дело вступила простая логика. Адепт наверняка хотел доложить о вторжении в самую высокую инстанцию, коей несомненно являлось эдемитское представительство в Нью-Йорке. Следовательно, если провести прямую от Тампы до Нью-Йорка, они должны были находиться где-то на восточном побережье США. Климат и окружающая природа подтверждали это.
Местность была незаселенной. Хотя Корриган тащил на себе раненого товарища уже два дня, определив северное направление по звездам, ему не встретилось ни одного разумного существа.
Нельзя сказать, что это очень удивило бойца КУ: восточное побережье довольно сильно пострадало при Катаклизме. Даже те места, рядом с которыми не возникли иномировые сектора, обезлюдели из-за ураганов, землетрясений и цунами, вызванных этой глобальной катастрофой. Отсутствие людей или хотя бы визитеров было довольно серьезной проблемой. Дело было даже не в голоде: адепт, тем более в таком состоянии, в пище не нуждался, а воды здесь было достаточно, и Корриган вдоволь поил его в моменты просветления. Для себя же он добывал пищу посредством охоты. Звери и птицы здесь все-таки встречались, а пистолет Майкл на всякий случай сохранил, несмотря на его бесполезность в битве с нежитью, и оказался прав: в этой местности он заработал. Проблема была в другом: квалифицированную медицинскую помощь Алистанусу могли оказать только адепты-целители, которых можно было встретить, как правило, только в крупных городах, а чтобы добраться туда, нужен хоть какой-нибудь транспорт. Кроме того, Корриган прекрасно понимал, сколь важную информацию они несут эдемитам и усмирителям и что передать ее следует как можно скорее.
Как назло, никаких средств связи у Корригана не было. Магией он не владел, а его сотовый приказал долго жить еще в Тампе. Приближался вечер, а с ним подступала и жуткая усталость. Сражение в Тампе и их отчаянный прорыв не прошли даром для бойца. Его сила и выносливость отнюдь не были бесконечными. Два дня пути по пересеченной местности с раненым адептом на плечах (а тот вовсе не был легким как перышко) - это вам не послеобеденный променад. Выбрав место для ночевки, Корриган бережно опустил Алистануса на траву и отправился собирать валежник для костра.

Свет… Он был таким ярким, что резал глаза… Обычно Алистанус мог поставить магический затемняющий щит перед своими глазами, позволяющий прямо смотреть даже на солнце, если возникнет такое желание, но сейчас это простое в общем-то заклинание почему-то не работало… Боль отступила. Она осталась там, в реальном мире. Сюда же, куда перенеслось сознание Алистануса, доходили лишь ее слабые отголоски.
Что это за место? Алистанус понятия не имел. Высокогорное плато… Снежные вершины кругом… Редкая трава и кустарники, неизвестно как выживавшие на здешней каменистой почве… И свет… Он исходил не от солнца, так как дневное светило было закрыто сплошной пеленой туч, да и свет этот был ярче. Намного ярче… Источник, как на глаз определил Алистанус, находился где-то в паре миль от него в узком ущелье. Адепта охватило странное возбуждение. Возникло непреодолимое желание выяснить, что является источником этого удивительного света, и добраться до него. Алистанус решительно зашагал по направлению к ущелью.

Остров Новая Гвинея
- Ты не боишься использовать пространственные коридоры? - с некоторым удивлением спросил Дмитрий. - Ведь засечь их магический след не так уж сложно.
- Ты прав, - кивнула Аллерия, - но только если знать, что и где искать. Мы сбили эдемитов со следа. Они не знают, где мы. А коридор… Ты хоть представляешь, сколько адептов в Пандемониуме хотя бы раз в день пользуются этим заклинанием?
- Хорошо. Тебе виднее, - пожал плечами Дмитрий. - Просто не хочется лишний раз встревать в какую-нибудь заварушку.
- Расслабься. Мы ведь решили прогуляться, сменить обстановку. Это место просто создано для этого.
- А где мы?
- Потерпи немного, - с улыбкой сказала Аллерия. - Скоро узнаешь.
Их окружал тропический лес. К резкому, несмолкающему птичьему гомону, казавшемуся поначалу раздражающим, они быстро привыкли. Было довольно жарко и влажно, но вокруг них сразу же возникла сфера прохладного и сухого воздуха - это Каладборг заботился о своем носителе. Они поднимались по довольно крутому склону. Аллерия уверенно двигалась вперед, хотя росшие вокруг высокие пальмы, перевитые лианами, полностью перекрывали обзор. Но молодой человек безоговорочно доверился своей спутнице: эльфы легко ориентировались в любом лесу, а она здесь к тому же бывала раньше. Крутизна постепенно начала сходить на нет - похоже, они приближались к вершине холма.
- Осторожнее, - предупредила Аллерия, - мы уже близко.
- Осторожнее?
- Ну да. Здесь можно, гм, упасть. Иди медленно и внимательно смотри под ноги: рядом граница сектора.
- Какого?
- Минуту терпения. - Аллерия раздвинула заросли кустарника впереди и остановилась: - Все, пришли.
Дмитрий встал рядом с ней и замер: от открывшейся его глазам потрясающей картины у него перехватило дыхание. Они стояли в небе. Да, именно в небе. Земля резко обрывалась прямо перед ними. У их ног парили легкие перистые облака, а повсюду, куда ни кинь взгляд, простиралась безбрежная синь небосвода. Приглядевшись, Дмитрий увидел вдали несколько летающих островов. Они не были искусственными. Довольно большие участки суши выглядели среди облаков столь же естественно, как обычные земные острова среди океанских волн.
- Невероятно! - потрясенно прошептал молодой человек. - Где мы?
- Данаран, - ответила Аллерия. - Родина уллов. Хочешь посмотреть поближе?
- Конечно. Но нам придется взлететь. Я мог бы вызвать воздушных стихийников. - Дмитрий потянулся к бедру, где был спрятан Каладборг.
- Не стоит. - Улыбка эльфийки стала чуть напряженной. - Думаю, чем меньше ты пользуешься его силой, тем лучше.
- Ты права. Но как нам тогда быть?..
- Доверься мне. Я неплохо владею левитацией. Для меня не составит труда поднять в воздух нас обоих.
Аллерия взяла его за руку, произнесла короткое заклинание - и в следующий миг они взмыли в воздух и полетели по направлению к таинственным островам. Теперь, с более близкого расстояния, Дмитрий мог рассмотреть их подробнее. На них были горы, леса, реки и даже какие-то постройки. Толщина земной коры этих островов достигала примерно полукилометра на равнинах, естественно увеличиваясь в горных областях. Величина островов тоже колебалась: от километра в поперечнике до территории, на которой уместились бы три Московских мегаполиса. Однако это было еще не все. Местное небо… меняло цвет! По мере их полета в сплошной бирюзе появились проблески зеленого, оранжевого, багрового, а общий фон постепенно сменился на лиловый.
- Какая красота! - восхищенно воскликнул Дмитрий.
- Я знала, что тебе понравится.
Они настолько приблизились, что стали отчетливо видны парящие в воздухе крылатые существа.
- Уллы? - спросил он.
- Да.
- Теперь я понимаю, почему они крылатые. Я кое-что читало них в эдемитской библиотеке. Правда, там ни словом не упоминалось о странном устройстве их мира, зато сказано, что они величайшие ясновидцы и предсказатели. Надеюсь, мы не за этим здесь? Знать свое будущее - последнее, чего бы мне сейчас хотелось.
- Ни в коем случае! Мы здесь, чтобы отдохнуть. Как тебе, кстати, вон тот маленький островок? Он выглядит необитаемым. Что, если мы приземлимся там?
- Давай.
Дмитрий и Аллерия спланировали к островку площадью примерно несколько гектаров и приземлились на вершине небольшого холма, покрытой ковром густой, шелковистой травы. Трава… На первый взгляд она была такой же, как в долине Изгнанников, но здесь она, словно мифическая сирена, настойчиво и властно манила к себе. И молодые люди не стали противиться этому зову. Странно… Почему-то там, в долине, ставшей их домом, Дмитрий ни разу такого не делал, ибо стоило ему присесть, как он оказывался в плену тягостных мыслей и переживаний, которые здесь куда-то девались. И ведь не в траве было дело, нет! Само это место вызывало в молодом человеке странные чувства. Спокойствие и умиротворение снизошли на него. И даже когда через несколько минут перед его мысленным взором предстали лица родителей, сердце лишь слегка защемило. Здесь, в отличие от любого другого места в Пандемониуме, эти мысли не несли боли, а лишь светлую грусть. Образы родителей сменились лицом Алины, но ее предательство казалось здесь чем-то мелким и незначительным на фоне величия и красоты природы Данарана. Прихотлива фантазия Создателя! Надо же, сотворить такое чудо! Сам воздух здесь, казалось, мог исцелять любые раны - как физические, так и душевные.
Хотелось бы остаться здесь навсегда, но уллы не драконы. Они лояльны к эдемитам и вскоре выдадут их обитателям Верхнего мира. Нет, увы, это только курорт, но как же здесь восхитительно!
- Знаешь, - заговорила Аллерия, - даже на мой необъективный взгляд, если и существует во Вселенной место, способное сравниться красотой с моим родным Вечнолесьем, то это Данаран. Причем красота этого мира не только внешняя, но и внутренняя. Ты чувствуешь?
Дмитрий молча кивнул.
- Здесь уходит прочь все плохое, - вдохновенно продолжала эльфийка. - Я догадываюсь, что за призраки тебя мучают, но сюда им хода нет.
- Боюсь, хода сюда нет не только призракам, но и нам тоже, - внезапно помрачнел Дмитрий.
- О чем ты?
- Молодой человек кивнул на что-то позади нее. Эльфийка обернулась. К ним приближались три крылатые фигуры. Уллы.
- Похоже, эти ребята собираются посоветовать нам не злоупотреблять гостеприимством их мира, - сказал Дмитрий.
Уллы опустились в пяти метрах от пришельцев. Один из них выступил вперед:
- Носитель Каладборга, с тобой рука об руку идет смерть. Я не имею в виду твою нынешнюю спутницу. Ты несешь везде боль и страдание. И пусть это не твоя вина, но окружающим от этого не легче. Твоя судьба страшна и тяжела. Далеко отсюда в Пандемониуме идет война. Не стоит приглашать ее и сюда.
- Война?
- Да. Тьма нанесла первый удар. Она непременно явится за тобой. Покинь наш мир, носитель Каладборга.
- Выдадите нас эдемитам? - спросила Аллерия.
- Мы лояльны к Верхнему миру, но у вас своя миссия, и она должна быть исполнена. Нет, мы не сообщим о вашем посещении хозяевам Пандемониума, если вы немедленно исчезнете отсюда.
- По крайней мере честно, - криво усмехнулся Дмитрий. - Что же, гостеприимные хозяева, мы последуем вашему совету. Прощайте!
Он повернулся к Аллерии. Та поклонилась уллам и открыла арку пространственного коридора, через которую пришельцы навсегда покинули Данаран.

Московский мегаполис
Было уже одиннадцать часов вечера, а Денис Проханов сидел в офисе и ждал своего клиента. Они с Рейном Блентаром условились дальнейшие встречи проводить именно здесь. Детективу было не по себе от того, что этот странный эльф приходит к нему домой. Что-то с ним было не так, но что именно, Проханов определить не мог. Что-то, от чего у видавшего виды детектива мурашки бежали по коже, а на лбу выступала холодная испарина. Нельзя сказать, что он часто видел эльфов, но все же, глядя на других представителей этого народа, он не испытывал такой гнетущей тревоги, как будто за их спиной стоит нечто темное и страшное. И его пугало не то, что Блентар - адепт: они там через одного магией владеют. Нет, не в этом было дело, не в этом…
Проханов был уже довольно давно в частном детективном бизнесе, который характеризуется высокой степенью риска, и успел выработать у себя чутье на опасные дела, ввязавшись в которые он мог причинить своему здоровью необратимый вред. Он чуял такие за версту и избегал их. Это чутье не раз выручало его. Дело Блентара, как подсказывала ему интуиция, принадлежало как раз к числу опасных. Но деньги! Черт возьми, какие деньги! Если бы не его финансовый кризис, детектив бы еще подумал, но сейчас жадность возобладала над осторожностью. Какого дьявола?! Да, риск есть, но не стопроцентный же! Проханов крепко верил в свою хитрость и изворотливость. В конце концов, ему же не надо ловить этого проклятого маньяка! А деньги нужны, ох как нужны!
И Денис Проханов сдержал слово. Он действительно землю носом рыл и накопал несколько интересных фактов, которые наверняка заинтересуют его нанимателя. Возможно, тот еще и премию подкинет. От этих мыслей у детектива сразу стало тепло на душе.
Послышался тихий стук в дверь.
- Войдите!
Вошел Рейн Блентар:
- Доброй ночи, господин Проханов! Надеюсь, вы добыли нужную мне информацию?

- Разумеется, господин Блентар, разумеется. Я подготовил для вас полный отчет. - Детектив хлопнул ладонью по синей папке, лежащей на столе.- Но наиболее важную и интересную информацию могу сообщить устно.
- Если вас не затруднит.
- Хорошо. Господин Блентар, извините, конечно, не подумайте, ради бога, что я вам не доверяю, но как насчет… э-э-э… гонорара?
- Конечно, господин Проханов, деньги со мной. - Тонко улыбнувшись, эльф достал из кармана толстую пачку банкнот и положил на стол прямо перед собой. - И вы получите их, как только я удостоверюсь, что добытой вами информации мне достаточно.
Он, конечно, заметил, как при виде денег вспыхнула и сразу же погасла алчная искорка в глазах детектива.
- Ну что же, - начал Проханов, - вот вкратце что я узнал. Через некоторое время после того как я завершил… э-э-э…сотрудничество с госпожой Барковой, Рогожин действительно попал в неприятную историю. Подробностей мне выяснить не удалось, но, когда он ехал в служебную командировку в Коломну, на него напали орки. Они убили водителя, но самому Рогожину удалось каким-то образом избежать смерти.
Блентар усмехнулся:
- Ну вот, а вы говорили «невезучий». Невезучий бы уже десять раз погиб, а его словно Высшие Силы оберегают!
- Может, вы и правы, но, с другой стороны, так часто влипать в неприятности, как он, тоже уметь надо!
- Не будем спорить, господин Проханов. Дальше!
- А дальше становится совсем интересно. Через некоторое время Алина Баркова выходит замуж за Дмитрия Рогожина, Сам факт, что этот брак состоялся, несмотря на громадную социальную пропасть между ними, выглядит просто невероятным.
- Может, она просто влюбилась? - предположил Блентар.
Проханов покачал головой:
- Что-то в данном случае мне не верится в любовь с первого взгляда. Безумно влюбленная женщина не станет нанимать частного детектива для проверки прошлого своего возлюбленного, да и не выглядит Рогожин человеком, способным вызвать такие сильные чувства. И потом, ее отец…
- А что - ее отец?
- Андрей Барков ни за что бы не допустил столь серьезного мезальянса, если только у него не было для этого важных побудительных причин.
- Каких именно?
- Увы, на этот счет я могу строить лишь догадки. Ну например, шантаж… Барков - серьезный, жесткий бизнесмен и привык всегда добиваться своего. Ходили слухи, что у него были неприятности с Синдикатом.
- С чем?
- Это мощная криминальная группировка. Даже не группировка, организация, держащая в страхе весь город, кроме усмирителей, разумеется. Правда, и они ничего не могут с ней сделать. Так или иначе, но похоже, что интересы Синдиката и «Барков энтерпрайзес» где-то пересеклись… А через некоторое время были убиты все пятеро верховных главарей этой организации. Очевидно, Барков нашел на них управу. Впрочем, доказать его причастность к этому усмирители не смогли, как ни старались.
- Рогожин мог устранить верхушку Синдиката?
- Вряд ли. Каким бы маньяком он ни был, на это у него кишка тонка!
У Блентара имелись собственные соображения по поводу возможностей Рогожина, но он предпочел оставить их при себе.
- Однако, - продолжал Проханов, - Рогожин мог иметь иное касательство к этой истории. Он мог каким-то образом узнать о причастности Баркова к разгрому Синдиката и использовать эту информацию для давления на него. Гораздо интереснее мотивы дочери Баркова. Как я уже говорил, шибко влюбленной она не выглядела, но для чего-то Рогожин был ей нужен. Настолько нужен, что она решилась на брак с ним.
- А не мог он шантажировать и ее? В этом случае она могла обратиться к вам в поисках контркомпромата.
- Знаете, я берусь за любую работу, не выходящую за рамки закона. И чем более ясно клиент высказывает мне свои пожелания, тем более вероятен успех моего расследования. Со мной обычно не юлят. Если кому-то нужен компромат, он его и просит. Алина Баркова, по ее собственным словам, «просто хотела узнать, что он за человек».
- Итак, они поженились…
- Да, а вскоре после свадьбы на Баркова обрушился ряд неприятностей. Погибла Анна Берестова - коммерческий директор его фирмы, Дэвид Ньюмен - начальник его службы безопасности, а затем два его охранника и дроу-адепт Дейт Лостран, бывший, насколько мне известно, доверенным лицом Баркова. Ни одно из этих убийств (а это были именно убийства) раскрыто не было. А через месяц Дмитрий Рогожин таинственно исчез, - очевидно, его раскрыли.
- Да-а-а, любопытно! - протянул Блентар. - Вы неплохо поработали, господин Проханов. Вы можете найти для меня адрес Барковых?
- Все есть в отчете.
- Что же, держите свой гонорар, вы его заслужили!
Блентар поднялся и протянул Проханову пачку денег. Тот начал их пересчитывать, а эльф внезапно сделал стремительное движение вперед и в мгновение ока очутился за спиной детектива, одной рукой прижал его руки к телу, а второй за волосы оттянул его голову назад. Из верхней челюсти Блентара выдвинулись клыки, и он впился Проханову в горло. Секунд двадцать вампир жадно поглощал кровь человека, а затем отбросил труп. Блентар подошел к столу, открыл папку, бегло просмотрел отчет и удовлетворенно хмыкнул: там было все, что надо. Он забрал папку и сунул деньги в карман.
В дальнем углу кабинета Проханова сгустился мрак, и из него появилась фигура лича.
- Проверяете меня, Тант? - с усмешкой спросил вампир.
- Отнюдь, - откликнулся некромант. - Я был уверен, что вы справитесь. Просто хотелось побыстрее получить информацию. Можно один вопрос, Ровэн?
- Да?
- Зачем вы это сделали? - Лич кивнул на труп детектива.
Ровэн пожал плечами:
- Оставлять его в живых было нельзя. Единожды предавший предаст снова, если ему предложат хорошие деньги. Надо было подстраховаться, да и лишний боец в нашей операции не повредит. К тому же я был голоден.
- В нашей операции? У вас есть план?
- Разумеется. Только давайте обсудим это в другом месте? Сюда может кто-нибудь зайти.
- Вряд ли, я поставил отпугивающее заклятие.
- Хорошо. Вы слышали весь разговор?
- Да.
- Так вот, неважно сколь могущественный артефакт в руках Рогожина. Он человек, а значит, все слабости этой расы ему тоже свойственны. Эмоциональные слабости, разумеется.
- О чем вы?
- Как вы думаете, почему он женился на Барковой?
Лич пожал плечами:
- Из-за денег, очевидно.
- Не думаю, - возразил вампир. - Когда в руках столь могущественный артефакт, денежные вопросы уже не являются определяющими: власть, сверхвозможности и так в твоем распоряжении. Тогда зачем же ему понадобился этот сомнительный брак?
- Вы же сами говорили, что он человек. Очевидно, он еще не понял, что оказалось в его руках.
- У Рогожина есть свои слабости, но идиотом его считать не следует. Все он прекрасно понял. А если и не все, то многое.

Предыдущая страница 4 Следующая страница


5 Дмитрий Лазарев

- Алина Баркова задумала его использовать в каких-то своих целях. В каких - нам неизвестно, да и, честно говоря, не особенно интересно. Но вот его мотив нам важен. Так зачем он женился?
- Дайте-ка мне папку с отчетом этого детектива, - попросил лич. Ровэн протянул ему папку, и тот бегло пролистал ее. Взгляд некроманта наткнулся на фотографию Алины, и он ухмыльнулся. - Хороша девица! Влюбился он, что ли?
- Именно! Ничем другим его поступок не объяснить. Именно это мы и должны использовать.
- Так вы думаете, Каладборг до сих пор не убил в нем это чувство?
- Почему-то я в этом уверен. Нам нужна Алина Баркова.
- Как приманка?
- И не только. Вам не кажется, что в прямом бою с носителем Каладборга у нас с вами не будет шансов?
- Кажется, - мрачно ответил лич. - Я видел этот меч в деле и знаю, на что он способен. Даже учитывая, что этот парень далеко не Дайнард, нам придется солоно. Без Повелителя не обойтись…
- Если только в наших руках не будет той, кто ему дороже всех на свете. Мы сможем диктовать ему свои условия.
- Но для этого нужно будет еще найти его…
- А вот это ваша задача! Вы знаете отпечаток магии Каладборга, его почерк. Вам и карты в руки.
- Хорошо. Каладборг будет заставлять его убивать все чаще, а значит, у нас появится шанс засечь их. Пожалуй, в вашей идее есть резон. А как с Барковой?
- Операцию провернем следующей ночью. Надо собрать ударную группу из личей и вампиров. Остальные нам будут только мешать. Адреса ее домов у нас есть. Остатка ночи мне хватит для рекогносцировки.
- Ладно, а я тогда займусь формированием группы захвата.
- И заберите, пожалуйста, с собой этого. - Ровэн кивнул на труп Проханова. - У меня должны быть развязаны руки. Кто-нибудь из моих соплеменников позаботится о нем.
Лич кивнул, подхватил тело новообращенного вампира и исчез. Ровэн взял в руки папку с отчетом:
- Что же, начнем с городского особняка.

Долина Изгнанников. Сектор Дрэнор
Сразу же по прибытии Аллерия накинулась на Дмитрия с вопросами:
- О чем они говорили? Что за война?
- Пока не знаю, - мрачно сказал Дмитрий. - Дай мне пять минут, и я это выясню.
Не дожидаясь ответа эльфийки, он мысленно позвал Каладборг.
«Да!» - неохотно откликнулся меч.
«Когда улл сказал «война», он имел в виду вторжение из Серых Пределов?»
«Да».
«Где и когда?»
«К юго-востоку отсюда. Прошлой ночью».
«Ты знал?»
«Конечно. Когда мой старый враг начинает действовать, я всегда чувствую это».
«Почему ты не сказал мне сразу?»
«Потому что я тебя знаю, - ворчливо ответил артефакт. - Ты же сразу кинешься в бой, а я пока что не накопил достаточно сил для прямого противостояния».
«А мирные жители, значит, пусть идут на корм нежити?!»
«В тебе говорят эмоции, а не разум, Дмитрий. Мы с тобой - единственный шанс этого мира уцелеть. Если ввяжемся в драку раньше времени, то будем уничтожены, а следом за нами погибнет и этот мир».
«Но пока мы выжидаем, Корона тоже копит силы и скоро станет непобедимой!»
«Ты неправ по двум причинам. Во-первых, даже у самых могущественных артефактов существует предел насыщения Силой. Больше она просто не воспримет. Насколько мне известно, эти пределы у нас с ней практически одинаковые. А во-вторых, когда в схватку с Короной и ее носителем ввяжутся эдемиты (а это произойдет обязательно - не отдадут же они Пандемониум без боя), то ей неизбежно придется расходовать свою энергию, причем в больших количествах, на бои с ними. Мы же выиграем время».
«Потеряв Москву, мы не потеряем Россию, но потеряв армию - неизбежно…» - задумчиво произнес Дмитрий.
«Что?» - не понял Каладборг.
«Ничего. Это Кутузов. Может, ты и прав, но мне все это очень не нравится».
«Иногда лекарство очень горькое, но зато оно помогает»…
«Ладно, убедил». - Дмитрий с тяжелым вздохом повернулся к Аллерии и сказал вслух:
- Он в курсе. Это вторжение из Серых Пределов.
- О Создатель! - Эльфийка изменилась в лице. - Мы немедленно должны вмешаться!
- Он против, - мрачно ответил Дмитрий. - И отчасти я с ним согласен. На данный момент у него недостаточно сил для битвы с Короной и ее носителем. Пока вторжение достаточно локально, наше появление на линии фронта неизбежно приведет не только к встрече с эдемитами, но и к личному рандеву с Темным. Мы этого пока не выдержим. А вот когда зона вторжения расширится и линия фронта растянется, мы сможем заняться обрубанием щупальцев тьмы, параллельно накапливая мошь…
- А как же мирное население?! - воскликнула Аллерия. - О нем ты думаешь?! Выходит, земляне и иномирцы должны погибать в угоду нашим интересам?!
- Не нашим, - поправил он, - а интересам всего мира. Каладборг прав в одном: мы последняя надежда Пандемониума и погибать сейчас просто не имеем права.
- Очень удобная точка зрения, - с горечью заметила эльфийка. - Похоже, твое сердце становится таким же холодным, как тот клинок, что спрятан в твоей ноге.
- Жаль, что ты так думаешь. Мне тяжело далось это решение. Надеюсь, поразмыслив, ты поймешь, что иного выхода у нас нет.

Где-то на восточном побережье США
В лесу на восточном склоне Аппалачей постепенно сгустились сумерки. И синхронно со светом дня уходили силы Майкла Корригана, с отчаянным упорством тащившим на себе Алистануса, а его душа наполнялась тревогой. Он вполне отдавал себе отчет в том, что переместились они достаточно далеко и враги даже не догадываются, где их искать. Впрочем, тут Майкл горько усмехнулся, он сам немногим в этом от них отличался. Разница была в том, что он представлял себе примерный район, в который они могли попасть, но и только. А то, что они никак не могли наткнуться на разумных существ, беспокоило бойца КУ все больше и больше. В темноте передовые отряды нежити могли появляться и довольно далеко от зоны вторжения, не говоря уже о личах, для которых ни расстояние, ни солнечный свет проблемы не составляли. Но он надеялся, что враг смирился с их бегством и не станет вслепую устраивать облаву: ведь они могли уже оказаться в Нью-Йоркском мегаполисе или еще дальше…
Однако нежить была далеко не единственной опасностью в этом районе: где-то неподалеку был сектор Кхазмадан, уже давно являвшийся источником беспокойства из-за повышенной агрессивности его обитателей - орков. Те, кстати, на дух не переносили усмирителей, так как именно последние в конце Времени Хаоса подавили их попытку насильственным образом расширить контролируемую ими в Пандемониуме территорию. Хотя в последнее время зеленокожие несколько присмирели и даже начали потихоньку вливаться в мирную жизнь этого мира, наткнись Корриган на них здесь, вблизи от их законных территорий, где они практически никого не боятся, положение его могло стать очень незавидным. Но опасения опасениями, а место для ночлега искать надо. Силы заканчивались, и если он не отдохнет, то завтра не пройдет и трех километров.
Присмотрев неплохое местечко за кроной поваленного дерева, Корриган направился туда и, добравшись, со вздохом облегчения бережно опустил на траву свой драгоценный груз. Алистанус умирал. Это было очевидно: проблески сознания становились все реже и короче, а периоды беспамятства - все продолжительнее. Лихорадка его тоже усилилась. Хотя стояла поздняя осень, но было довольно тепло. Эта область и до Катаклизма отличалась довольно-таки мягким климатом благодаря Гольфстриму, а близость сектора Кхазмадан, где как раз в это время начиналось жаркое лето, добавляла тепла. И все же следовало развести костер.
Корриган уже собрался было отправиться за валежником, когда из окружающих зарослей бесшумно, как тени, выступило несколько темных фигур. Разглядев коренастые тела и острые уши, боец чертыхнулся про себя: случилось то, чего он опасался, - это были рейнджеры орков. Хуже этого мог быть только авангард нежити. Не имело никакого смысла дергаться за пистолетом: у орков было как минимум три арбалетчика, которые уже держали свое оружие наготове и в считаные секунды утыкали бы его болтами как ежа.
- Люди, один есть адепт, вооруженные, - на ломаном всеобщем произнес здоровенный орк, очевидно главный в этом отряде. - Кто вы есть такие и что здесь делаете?
В принципе орк был здесь не в своем праве: несмотря на близость сектора Кхазмадан, территория эта ему не принадлежала. Так что корриган имел полное право тут находиться и мог не давать в этом никаких отчетов. Вот только выступать в данном случае отнюдь не следовало.
- Мы с миром, - сказал Корриган. - На нас напала нежить к югу отсюда. Мой товарищ, адепт, ранен. Нам нужна помощь! Мы будем очень благодарны, если вы ее окажете.
- Двое, один адепт, - вмешался в разговор орк пониже, который стоял рядом с главным и до этого лишь буравил Корригана недружелюбным взглядом. - По приметам все сходится, верно, так?
- Точно! - согласился главный. - Сходится.
- О чем вы? - спросил Корриган, которому этот поворот разговора очень не понравился.
- Наше золотохранилище в Аухиндоне было ограблено четырьмя людьми, - снизошел до объяснений низкий, говоривший на всеобщем явно лучше главного. - Двое были убиты охраной, но еще двое, в том числе один адепт, сумели скрыться. Причем адепт был ранен. По-моему, очень похоже на вас.
Низкий ощерился в злобной ухмылке, продемонстрировав Корригану внушительный набор острых зубов, напоминающих акульи. Орк явно нагло врал: вряд ли среди людей найдутся безумцы, которые решатся ограбить орочье золотохранилище. Есть гораздо менее рискованные способы обогащения, - например, заниматься ловлей кантардских хищников на продажу. Нет, оркам просто нужен был повод, чтобы с ними расправиться, и они его выдумали прямо на ходу.
- Мы здесь ни при чем! - запротестовал Корриган. - Клянусь вам! Мы усмирители…
Он осекся, но было поздно - роковое слово уже вырвалось. Теперь уже заухмылялись и остальные орки. По глазам главного Корриган понял, что если до его последней фразы у них были хоть какие-то шансы выйти живыми из этой переделки, то теперь их нет.
- Ты лжешь, человек! - прорычал главный. - Ты есть жестоко заплатишь за свое преступление! При ограблении были убиты четыре охранника. Их кровь требует правосудие! И оно есть свершится здесь и сейчас!
- Но мы невиновны! И в любом случае нас должны судить!
- Мы есть иметь право вершить суд! Вы есть умрете!
«Вот и все! - мелькнула отчаянная мысль в голове бойца КУ. - Как нелепо! Вырваться из такой мясорубки в Тампе, чтобы погибнуть от рук этих скотов!» Оставалось лишь подороже продать свою жизнь. Конечно, усталость после дневного перехода дикая, но он все-таки мастер боя, а орки, похоже, этого не учли, уверовав, что он в полной их власти. «Ладно, зеленошкурые твари, - с холодным бешенством подумал Корриган. - Парочку из вас я точно прихвачу с собой!» Его мускулы уже напружинились для прыжка, когда раздался тонкий свист - и вожак орков упал. Из его горла торчала белооперенная стрела. Мгновением позже упали, сраженные стрелами, и все три арбалетчика орков, мгновенно развернувшиеся в сторону опасности, но так и не успевшие ни разу выстрелить. Остальные орки выхватили ятаганы, однако боя не получилось. Получилась бойня. Невидимые лучники, так и не показавшись, с поразительной меткостью просто расстреляли орков, несмотря на то что последние двигались довольно-таки быстро.
Через короткое время все было кончено. А затем из леса появились несколько высоких, стройных фигур, в которых Корриган с невыразимым облегчением узнал эльфов. Они были спасены.

Междумирье
Это было странное место. Впрочем, термин «странное» можно совершенно справедливо применить ко всему Междумирью, но в таком случае это было очень странное место. Необъятная пустота, в которой не угадывалось ни верха, ни низа, могла бы показаться космосом, но в ней не было ни звезд, ни планет, зато все время открывались окна, в которых, как на телеэкранах, показывалась жизнь различных миров Множества. Посреди всего этого живописного хаоса, без всякой видимой опоры, но неизвестным образом жестко связанные друг с другом, парили две колонны с коринфскими капителями, которые, как ни странно, не казались выпадающими из местного пейзажа. Между ними полыхало бесформенное багровое зарево, но пламенем оно не было. По нему время от времени пробегали волны, постоянно меняющие его очертания. Попади сюда обычный смертный - он неминуемо сошел бы с ума.
Но Агент не был обычным смертным, хотя и выглядел таковым. На вид это был крепкий, мускулистый мужчина среднего возраста, одетый по-земному. Только лицо его закрывала золотистая маска, непонятно как на нем державшаяся: ни резинки, ни завязок заметно не было. Казалось, она приросла к коже Агента. Он явно не был новичком в этом царстве безумной фантазии, так как не проявлял абсолютно никакого любопытства к тому, что окружало его, как это непременно сделал бы тот, кто оказался тут впервые. Появившись на некотором расстоянии от пары колонн, он уверенно нашел невидимую опору под ногами и не торопясь пошел вперед.
С его приближением зарево засияло ярче: оно явно заметило посетителя. На расстоянии десяти шагов от колонн Агент остановился и глубоко поклонился зареву. Меж колонн пробежала очередная волна, означавшая, видимо, что поклон принят.
- У меня есть для вас новости, мудрейший, - произнес Агент на всеобщем Пандемониума.
- Я ТЕБЯ ВНИМАТЕЛЬНО СЛУШАЮ. - Глубокий голос, исходящий, казалось, сразу отовсюду, ответил ему на том же языке.
- Последний из Списка Четверех стал проявлять себя. Я с большой долей уверенности могу предположить, что за миссия лежит на нем.
- НАДО ЖЕ! - В голосе зарева, казалось, появились нотки удивления. - СРАЗУ ЧЕТВЕРО В ОДНОМ МИРЕ, ПУСТЬ ДАЖЕ ТАКОМ, КАК ПАНДЕМОНИУМ, - ЭТО СЛИШКОМ, ТЫ НЕ НАХОДИШЬ?
- Пожалуй, - согласился Агент. - Хаос не оставляет своих попыток стереть Множество Миров со своего лица. Катаклизм и эдемитская жажда власти сыграли ему на руку. Пандемониум стал ключевым миром. Если новая катастрофа разразится там…
- ЧЕТВЕРО, - повторил голос - ДОВОЛЬНО СИМВОЛИЧНО! ЧЕТЫРЕ ВСАДНИКА АПОКАЛИПСИСА… НАШ ПРОТИВНИК, ПОХОЖЕ, ПЕРЕСТАЛ КЛАСТЬ ВСЕ ЯЙЦА В ОДНУ КОРЗИНУ. ТАК, КАЖЕТСЯ, ВЫРАЖАЮТСЯ В ТВОЕМ МИРЕ?
- Именно так, - подтвердил Агент. - Разрешите для начала я вам напомню об остальных. По иронии Судьбы, а точнее, нашего противника, самая страшная миссия была возложена на бойца КУ Христо Тончева. Ему было предназначено стать прямым проводником мощи Хаоса. Каким образом это было намечено воплотить, мы уже, к счастью, никогда не узнаем. Опять-таки по иронии, но теперь уже точно - Судьбы его убил лич, агент Лонгара Темного. Еще двоими - Мэри Торнхилл и Дмитрием Рогожиным - на начальном этапе манипулировал один из Безликих - Синий. Он подводил линии вероятностей таким образом, чтобы в их руках оказались Корона Мертвых и Каладборг. Хаос до поры не препятствовал ему, так как это согласовывалось с его планами, но на решающем этапе он изящным финтом переиграл Безликого - вовремя дал сигнал слугам Темного о местонахождении Короны: Темный был его резервной ставкой. Точнее, не Темный сам по себе, а то столкновение Короны и Каладборга на территории Пандемониума, которое Хаос надеется спровоцировать с его помощью. Двое наших младших агентов в образе акул пытались воспрепятствовать Мэри Торнхилл извлечь Корону из ее хранилища, но, увы, не преуспели. Четвертый в списке - некто Алистанус - адепт высшего уровня. По-видимому, ему предстоитстать посвященным Локуса.
- ТЫ УВЕРЕН? ЗНАЧИТ, НАШ ПРОТИВНИК СОБИРАЕТСЯ ОБРАТИТЬ СЕБЕ НА СЛУЖБУ ЭТОТ МОЩНЫЙ ИСТОЧНИК ЭНЕРГИИ? КАКИМ ОБРАЗОМ?
- Не знаю, - пожал плечами Агент. - Замыслы Хаоса трудно постичь. Скорее всего, он хочет использовать Локус для придания дополнительной масштабности катастрофе в Пандемониуме. В войне, которая там началась, три стороны: Темный с Короной, Рогожин с Каладборгом и эдемиты. Нашему противнику, похоже, понравилось использовать последних в своих целях, и для придания дополнительной остроты противостоянию он решил дать им в руки сильный козырь, надеясь, очевидно, что это спровоцирует носителей Каладборга и Короны на использование максимальной мощи своих артефактов. Но то, что вероятностные линии прочно связывают Алистануса как с Локусом, так и с эдемитами, - факт.
- ВСЕ ЭТО ОЧЕНЬ НЕПРИЯТНО. НА ЭТОТ РАЗ У ХАОСА НЕОБЫЧАЙНО ВЕЛИКИ ШАНСЫ НА ПОБЕДУ, А У НАС МИНИМУМ ФАКТОВ И МАКСИМУМ ДОГАДОК. ИЩИ ДЛЯ МЕНЯ НОВУЮ ИНФОРМАЦИЮ, А ПОКА Я ПОСТАРАЮСЬ ЧТО-НИБУДЬ ПРИДУМАТЬ С ТЕМ, ЧТО ЕСТЬ.
- Уверен, вы преуспеете, - произнес Агент.
- МНЕ БЫ ТВОЮ УВЕРЕННОСТЬ… СДЕЛАЮ ВСЕ ВОЗМОЖНОЕ И НЕВОЗМОЖНОЕ. В КОНЦЕ КОНЦОВ, ДЛЯ ЭТОГО МЕНЯ И СОТВОРИЛИ. НЕ БУДЬ Я ПЕРВОСОЗДАННЫМ, ЕСЛИ ОТДАМ ХАОСУ МНОЖЕСТВО МИРОВ БЕЗ БОЯ!
- Еще одна вещь напоследок. Возможно, она покажется вам интересной. У Темного, еще в бытность его Безликим Серым, в Москве был наблюдатель. Его звали Артем Калюжный. Он работал аналитиком в КУ. Позже его, из-за опасности разоблачения, убрал тот же лич, который убил Тончева. Но не в этом дело. Я просматривал его рабочие материалы и неожиданно наткнулся на довольно хитро замаскированную информацию, которая меня просто потрясла. Это был Список Чет-верых, мудрейший! Он не знал их предназначения, но определенную связь между ними и их особую судьбу уловил. И ведь обычный человек! Даже не адепт!
- Я ВСЕГДА ГОВОРИЛ, ЧТО НЕ СТОИТ НЕДООЦЕНИВАТЬ ЭТУ РАСУ. ИМЕННО ОНА СПОСОБНА НА САМЫЕ ВЕЛИКИЕ ДЕЛА, КАКИМ БЫ ЭТО НИ КАЗАЛОСЬ НЕВЕРОЯТНЫМ. В ОТЛИЧИЕ ОТ МУДРЫХ ЭЛЬФОВ ИЛИ УЛЛОВ, ОНИ НЕ ПРИЗНАЮТ ПРЕДЕЛОВ. САВРАНСКИЙ - ОТЛИЧНАЯ ИЛЛЮСТРАЦИЯ ДЛЯ МОИХ СЛОВ. ЖАЛЬ, ЧТО ДУШУ ЭТОГО КАЛЮЖНОГО ПОГЛОТИЛ ЛИЧ: ОН МОГ БЫ НАМ ПРИГОДИТЬСЯ, ДА И ПРОСТО ПОБЕСЕДОВАТЬ С НИМ БЫЛО БЫ ИНТЕРЕСНО. ЛАДНО, ТЕПЕРЬ СТУПАЙ. ПОСТАРАЙСЯ КАК МОЖНО ДОЛЬШЕ НЕ ДОПУСТИТЬ СТОЛКНОВЕНИЯ АРТЕФАКТОВ. ДА И ЗА ЛОКУСОМ ПРИГЛЯДЫВАЙ. А МНЕ СЕЙЧАС НУЖНО ВРЕМЯ НА РАЗМЫШЛЕНИЯ. ЕСЛИ УЗНАЕШЬ ЧТО-ЛИБО ЦЕННОЕ - СРАЗУ КО МНЕ!
Агент поклонился, выбрал из окружающих бесчисленных подвижных картин ту, что соответствовала нужному ему месту в Пандемониуме, и шагнул туда, оставив Первосозданного наедине с его мыслями.

Где-то на восточном побережье США
- Вы появились необычайно вовремя, благородный эльф, - с поклоном обратился Корриган к эльфу с черным пером на зеленом костюме разведчика, что являлось признаком его руководящего положения в отряде. - Вы спасли нам жизнь и заслужили право на мою вечную признательность!
- Благодарность принимается, человек, - согласно этикету, ответил эльф. - Но не могли же мы позволить этим отродьям убивать кого им вздумается! Тем более один из вас ранен.
При этих словах он бросил весьма красноречивый взгляд на тела убитых орков. «Любовь» эльфов к этой расе была хорошо известна. Корриган сразу уцепился за слова эльфа о раненом:
- Если позволите, у меня одна просьба, благородный эльф. Я так и не смог добраться до человеческого жилья, а мой товарищ умирает, потому что у меня нет способа ему помочьв этих условиях. Умоляю вас, спасите его или хотя бы укажите, в каком направлении нам следует двигаться, чтобы найти помощь!
Эльф шагнул мимо Корригана к Алистанусу, находившемуся в полном беспамятстве, и склонился над ним. Тень набежала на чело командира дивного народа, а когда он поднял глаза на Корригана, в них светилась тревога.
- Это черная немочь! Как ваш товарищ получил рану?
- Черная тень коснулась его. Орды нежити из Серых Пределов вторглись в Пандемониум во Флориде - местности к югу отсюда. Они полностью уничтожили город Тампа и, по-видимому, прилегающие к нему поселения гноллов и амфов. Мы единственные, кому удалось спастись из Тампы.

- Это очень тревожные новости, человек! Если нежить начинает наступление, парой городов она не ограничится. Этим обычно нужно все! Очевидно, у них есть предводитель, уверенный в успехе настолько, что рискнул вторгнуться в мир, находящийся под контролем эдемитов. Боюсь, Пандемониуму предстоит битва за выживание.
- Я разделяю ваши опасения, благородный эльф, - мрачно сказал Корриган. Наша цель - как можно быстрее предупредить верхушку усмирителей и эдемитов о новых способностях врага по нейтрализации магии Верхнего мира. Но что вы можете сказать о моем несчастном товарище? Он будет жить?
- Как давно тень коснулась его?
- Два с половиной дня назад.
На лице эльфа на мгновение появилось удивление.
- Обычный человек умер бы в течение нескольких секунд. Адепт, коим, по-видимому, и является ваш товарищ, продержался бы сутки, не больше. Что-то не дает его душе окончательно покинуть тело, но черная немочь постепенно одолевает. Мы не сможем исцелить его, однако наш лекарь способен задержать натиск немочи и несколько стабилизировать его состояние. Мы также проводим вас в наше поселение, где есть целители высокого уровня, способные помочь вашему товарищу.
- Вы вторично спасаете нас, благородный эльф. Мы в неоплатном долгу перед вами.
- Это наш общий мир, человек. И мы должны помогать друг другу, особенно перед лицом столь грозной опасности, как вторжение из Серых Пределов. Я снимаю с вас долг чести, человек, так как во время войны то, что сделали мы, обязано сделать любое разумное существо.
Он повернулся к своим:
- Шелль!
К ним приблизилась невысокая фигура, оказавшаяся единственной женщиной в отряде. Очевидно, она и была лекарем. Предводитель что-то быстро сказал ей по-эльфийски, она кивнула и извлекла какие-то травы из своего заплечного мешка. Пока она возилась с раненым, остальные эльфы по приказу предводителя быстро соорудили из подручных средств прочные и удобные носилки. Тем временем эльфийка нанесла растертую смесь трав на грудь Алистанусу и, положив сверху ладонь правой руки, что-то нараспев произнесла на своем языке. Ее руку, а затем и тело Алистануса, охватило серебристое сияние, подобное лунному свету. Тело адепта выгнулось дугой, словно в судороге, затем опало. Глаза его на миг открылись, затем закрылись вновь, а последовавшее затем глубокое, ровное дыхание раненого, так непохожее на исчезающе слабые вдохи-выдохи периодов бессознательности и судорожные всхрипы во время коротких проблесков сознания, свидетельствовало о переходе глубокого беспамятства в сон.
Эльфийка, покачнувшись, поднялась. На лбу у нее выступила испарина. Очевидно, что сеанс целительства дался ей нелегко.
- Не обольщайтесь, это временное улучшение, - обратилась она к Корригану. - Затем немочь вернется с удвоенной силой, но теперь по крайней мере есть время донести его в наше поселение.
Корриган только молча поклонился в ответ, ибо, согласно эльфийскому этикету, после слов предводителя о долге и военном времени, дальнейшие изъявления благодарности были бы просто бестактными.
Двое эльфийских разведчиков бережно подняли тело Алистануса, уложили его на носилки и двинулись в лес.
- У нас нет времени на отдых, человек, - пояснил Корригану предводитель. - Нужно как можно быстрее доставить раненого к нашим целителям. Вы можете по пути подкрепиться моим походным пайком.
Майкл вновь кивнул и последовал в лес за своими спасителями.

Алистанус шел по равнине. Расстояния здесь оказались столь же обманчивыми, как и в пустыне. Он думал, что ему хватит часа, чтобы дойти до источника сияния, но по прошествии трех часов едва преодолел половину пути. Странно, но свет уже не слепил и не резал глаза, хотя источник его стал существенно ближе. Сияние обволакивало и дурманило Алистануса, погружало в блаженное тепло. В ушах настойчиво и явственно звучал странный шепот:
«Иди ко мне, иди ко мне, ко мне… Ты мой, мой, мой…»
- Кто ты? - наконец рискнул спросить адепт.
Последовала длинная пауза, и, когда Алистанус уже подумал, что не услышит ответа, голос произнес:
«Локус, Локус, Локус…»
Слово было незнакомо Алистанусу, но почему-то оно отдавалось эхом в его душе. Адепт ускорил шаг.
Однако в следующий миг его пронзила боль реального мира. Глаза Алистануса распахнулись, и на мгновение он увидел ночной лес и склонившееся над ним прекрасное, но полное тревоги лицо эльфийки. Секунду спустя эта картина погасла, и он провалился в глубокий сон без сновидений, где даже шепот Локуса не тревожил его…

Глава 3 ЛОВУШКИ ЗАРЯЖЕНЫ

Предыдущая страница 5 Следующая страница


Нашествие 6

Ла-Рошель. Франция
Бискайский залив был неспокоен. Серые, мрачные волны накатывались на побережье, ударялись об утес и, рассыпавшись на великое множество брызг, отступали, словно бесчисленная орда, атакующая хорошо укрепленную цитадель. Небо тоже не было особо приветливым. Мощный слой кучевых облаков наглухо прикрыл солнце. Ветер дул довольно сильный, но не очень холодный: октябрь во Франции не такой уж суровый месяц.
Сабина с наслаждением наблюдала за разгулявшейся стихией. Дочь художника-мариниста, влюбленная в море, она только недавно переехала в Ла-Рошель из Марселя и еще толком не успела познакомиться с местными достопримечательностями. Теперь девушка вполне могла оценить, сколь сильно отличается Бискайский залив от теплого и ласкового Средиземного моря. Она с благодарностью прижалась к своему приятелю, вместе с которым сюда и приехала:
- А ты знал, куда меня привезти!
Марк повернулся к ней. В его глазах тоже горел восторг.
- Впечатляет?
- Еще как!
- Я был уверен, что тебе понравится! Как только ты мне рассказала про своего отца, я сразу же понял, что должен тебе это показать. Я очень люблю здесь бывать и прихожу сюда всякий раз, когда хочу поразмышлять о жизни или просто отрешиться от забот…
- Или когда нужно произвести на кого-то впечатление, - закончила она его фразу, лукаво улыбаясь.
- К сожалению, до сих пор в нашем городе я не встречал девушек, разделяющих мое увлечение морем.
- К сожалению?
- Пожалуй, к счастью, - поправился Марк, глядя на нее влюбленными глазами. - У нас родственные души!
- Да, и я просто счастлива, что мы встретились! - прошептала Сабина и страстно поцеловала его.
Влюбленные больше минуты не могли оторваться друг от друга, когда Сабина вдруг ощутила легкий дискомфорт. Что-то изменилось в окружающем мире, причем не в лучшую сторону.
Ее охватило ощущение, которое хоть раз в жизни испытывал каждый, - ощущение пристального взгляда со стороны. Недружелюбного взгляда.
Чуть отстранившись от Марка, она оглянулась и невольно вскрикнула: на краю скалы стоял довольно странного вида незнакомец. Высокий и худой, он был одет в какой-то необычный для современного человека темный костюм, черные сапоги и такой же плащ. Впрочем, Сабине сразу стало ясно, что незнакомец не человек. Он был длинноволосый и абсолютно седой с кожей серовато-стального оттенка и заостренными ушами, а глаза… Его черные, бездонные глаза с огромными зрачками напугали ее до дрожи. Головной убор у него отсутствовал, но довольно сильный ветер почему-то колыхал лишь кончики длинных волос, словно что-то невидимое держало его прическу. В какой-то момент девушке показалось, что она заметила над его головой что-то вроде клочка серого тумана…
Сабине и раньше приходилось видеть визитеров. В Марселе представители иных миров появлялись довольно часто. Эльфы, моррэйцы, орки, уллы… Но до сих пор она не видела таких, которые бы произвели на нее столь тяжелое впечатление. Сабина, человек в общем-то совсем не робкого десятка, сейчас испытывала самый настоящий страх. К тому же она не могла объяснить себе, как он ухитрился подняться по каменным осыпям, не сбив ни одного камешка и ни единым звуком не дав знать о своем появлении.
- Вы выбрали неудачное место для свидания,- глухо произнес незнакомец.- Лучше вам поскорее уйти отсюда. Здесь #вдыхаю я!
Сабина была склонна последовать совету зловещего визитера, который вполне мог оказаться адептом, но Марк был другого мнения. Испорченный пришельцем романтический момент вкупе с наглостью и бесцеремонностью незнакомца взбесили молодого человека.
- Этот утес не является вашей собственностью! - запальчиво сказал он. - У нас не меньше прав находиться здесь, чем у вас!
- Да неужели?! - Сабина почти физически ощутила вспыхнувшую в незнакомце бешеную ярость. - Прав у меня гораздо больше, чем ты думаешь, щенок!
Сжав кулаки, Марк шагнул вперед, но стоило визитеру только бросить на него взгляд, как парня скрючило от боли, его колени подогнулись, и он рухнул на землю, жадно хватая ртом воздух. Сабина увидела, как на его побледневшем лице выступила испарина и он сжал зубы, явно огромным усилием сдерживая стон.
- Стойте! - умоляюще крикнула девушка незнакомцу, склоняясь над Марком. - Мы сейчас уйдем! Прекратите это, пожалуйста!
На лице визитера появилась кривая садистская усмешка:
- Раньше надо было думать, детки! Теперь мне уже мало вашего ухода!
Сквозь сжатые зубы Марка прорвался-таки хриплый стон, глаза выражали непередаваемую муку.
- Все, что угодно! - отчаянно выкрикнула Сабина. - Только не мучайте его! Я все сделаю!
В тот же миг на голове незнакомца появилась черная корона довольно жуткого вида. Точнее, проявилась, так как она, по-видимому, все время там была, только скрытая мороком. Во взгляде его засветилось торжество.
- Целуй мне сапоги, тварь! - приказал он. - И повторяй: «Ваше величество, преклоняюсь перед вами и вверяю вам жалкую жизнь свою! Клянусь вечно служить вам, о Повелитель мира!»
Сабина, рыдая от страха и унижения, послушно исполнила все, что требовал этот жуткий визитер. Насладившись ситуацией, незнакомец глухо рассмеялся:
- Отлично! Достаточно!
- Отпустите его!
- Как скажешь…
Тело Марка вдруг выгнулось дугой, на губах выступила пена, глаза налились кровью, вылезли из орбит и вдруг лопнули. Кровь хлынула потоком из носа и изо рта. В следующий миг, испустив последний хриплый стон, Марк затих. Жизнь покинула его.
- Не-е-ет! - закричала Сабина, бросаясь к телу возлюбленного. - За что?! Я же все сделала!
В черных глазах визитера вспыхнули на мгновение искры безумия.
- Какая разница? Мне нравится убивать, и я не собираюсь отказывать себе в этом маленьком удовольствии! Не переживай, сучка, сейчас ты присоединишься к своему приятелю…
Издав вопль ужаса, Сабина метнулась к краю утеса, чтобы самой покончить со всем, не позволив чудовищному адепту-убийце глумиться над собой, но невидимая сила остановила ее, отшвырнув к самым ногам незнакомца. Он склонился над девушкой, зловеще улыбаясь. Белки и радужка окончательно исчезли, вытесненные жуткими черными зрачками, превратившими его глаза в две кошмарные бездонные пропасти.
- Не так быстро, радость моя! Я хочу поразвлечься!
Не выдержав стресса, сознание Сабины стало проваливаться в темноту беспамятства, но словно разряд молнии сверкнул в ее голове, помешав уйти туда: визитеру не нужна была бесчувственная жертва. И для девушки начался ад…

Московский мегаполис
На губах Дмитрия играла улыбка.
- Я люблю тебя, Алина, - произнес он, глядя ей в глаза.
- Я знаю, - улыбнулась она в ответ. - Иди ко мне!
Он шагнул вперед, и их губы слились в поцелуе. Одной рукой Алина обвила его шею, а другой извлекла из открытой сумочки, висевшей у нее на плече, раскрытый складной нож. Дмитрий ничего не замечал, сжигаемый пожаром страсти. Она максимально отвела правую руку с зажатым в ней ножом и что было сил вонзила его в основание шеи мужа. Потоком хлынула кровь. Его глаза широко распахнулись. В них смешались боль и недоумение. Он оттолкнул Алину и зашатался. Не в силах выносить немой укор его взгляда, она с отчаянным криком ударила его вновь, уже в грудь, и еще раз, еще… Он безжизненно упал навзничь, и нож выпал из ее обессилевших пальцев.
Ужас содеянного липкой волной затопил ее сознание, и она закричала. В тот же миг справа и слева от нее возникли две знакомые фигуры - эдемита Пириэла и инферийки Селены. Губы эдемита кривились в насмешливой улыбке, а взгляд инферийки источал ненависть.
- Ну вот вы и сами сделали себя вдовой, Алина Андреевна, - произнес Пириэл. - Для этого вам не нужна была наша помощь.
- Но я не хотела! - беспомощно пролепетала девушка.
- Какая разница? Вы это сделали. Сами.
- И теперь ты умрешь! - прошипела инферийка.
- Но ты клялась не трогать нас!
- Я клялась ему и пока он член вашей семьи. Он мертв. Ты последуешь за своим супругом туда, куда ты его отправила, только умрешь медленнее. Намного медленнее!
Алину охватило отчаяние. Она повернулась к эдемиту:
- Спасите меня, умоляю!
Насмешка ушла из его улыбки, сменившись наигранной печалью. Пириэл покачал головой:
- Нет, Алина Андреевна. Теперь это ваша проблема.
- Но вы обещали защищать меня!
- Только от вашего мужа. И только пока угроза не будет устранена. Вы сами устранили ее, Алина Андреевна. Я умываю руки.
Пириэл растворился в воздухе. Селена за ее спиной хихикнула. Девушка в ужасе повернулась к ней.
- Ну что, дрянь, поиграем в доктора? Обожаю быть хирургом! - В руке инферийки возник скальпель.
Алина издала вопль ужаса и отчаяния. Она все еще кричала, когда проснулась. На лбу выступил холодный пот. Девушку трясло как в лихорадке.
- О боже, боже… - беспомощно шептала она.
В Бога она не верила, да и мало кто верил после Катаклизма. Однако сейчас в безотчетном ужасе она звала ЕГО. Но даже если бы ОН услышал, то вряд ли откликнулся: она совершила преступление Иуды - предала того, кто любил ее и дважды спас ей жизнь. А что получила взамен? Вечный страх, ночные кошмары и угрызения совести, которые не заглушить никаким вином. Да, внизу их загородного особняка дежурили трое адептов усмирителей: начальник московского КУ Беркутов держал слово. Но Алина почему-то была уверена - смерть придет за ней, и они ее не остановят. Слишком глубоко в ее душу запали слова уллийской предсказательницы: «Бороться с Судьбой дано лишь великим. Для остальных это безнадежное занятие». И Алина уже почти торопила смерть. Она по крайней мере избавит ее от ада, в который превратилась ее жизнь…

Долина Изгнанников. Сектор Дрэнор
Селена встретила Дмитрия и Аллерию у входа в поселок. Увидев их вместе, она было лукаво улыбнулась, но, заметив унылые выражения их лиц, тоже помрачнела.
- Привет! Чего такие кислые? - требовательно спросила она.
- Война началась, - лаконично ответила Аллерия.
- О, война! - с преувеличенным энтузиазмом воскликнула инферийка и внезапно голосом Левитана произнесла:
- Войска фашистской Германии без объявления войны пересекли государственную границу Советского Союза…
Дмитрий, которому этот голос был знаком по старым хроникам, на несколько секунд замер в изумлении, но, сообразив, что инферийка есть инферийка и таланты ее бесчисленны и многогранны, досадливо отозвался:
- Ты почти угадала. Только чуть иначе: войска Серых Пределов пересекли границу Пандемониума.
- Ого! Дела серьезные! И что мы предпримем по этому поводу?
Дмитрий взглянул на Аллерию, но та только пожала плечами и отвернулась, всем своим видом как бы говоря: «Зачем смотреть на меня, если ты уже все решил?»
- Каладборг пока не в форме для решающей битвы, - неохотно пояснил Селене молодой человек. - Ему нужны еще жертвы.
- Думаю, за этим дело не станет, - с загадочной улыбкой обронила инферийка.
- Что ты имеешь в виду?
- Вам тут почта, от которой за милю несет западней.
- Нам?
- Ну если быть точной, то Аллерии, но, полагаю, с прицелом на тебя.
- Это письмо? - встрепенулась Аллерия.
- Да.
- Где оно?
- У меня с собой.
- Дай мне!
Селена уже полезла за пазуху, когда Дмитрий вдруг быстро спросил:
- Постой, а кем оно было доставлено?
- Понятия не имею, - пожала плечами Селена. - Когда я пришла домой, то обнаружила его на столе в гостиной. Магическая доставка, вероятно.
- Но, насколько я разбираюсь в магии, - задумчиво произнес Дмитрий, - чтобы применить этот способ, нужно точно знать, где находится адресат или его жилище. Чуть ли не до метра, я прав?
- Ты совершенно прав, - подтвердила Аллерия. - Откуда ты столько знаешь о магии? От НЕГО?
- Нет. Каладборг, чтоб вы знали, не особо разбирается в магии, если она не боевая и не защитная. Он, так сказать, узкий специалист. Я просто до всех этих событий много времени проводил в эдемитской библиотеке. Как видно, не совсем зря. Однако вернемся к нашим баранам.
- К кому? - недоуменно переспросила эльфийка.
- Да это поговорка такая. Означает, что надо вернуться к предмету разговора, от которого мы отвлеклись. Так вот, если я прав, то у меня вопрос: кто-нибудь оставлял наш новый адрес знакомым?
- Нет,- ответила Аллерия, а Селена просто отрицательно покачала головой.
- Тогда поздравляю вас, дамы, - нас выследили, - мрачно резюмировал Дмитрий.
- Но кто?
- А это, вероятно, будет ясно из письма. Кстати, пора бы уже на него взглянуть.
Селена извлекла письмо и вручила Аллерии. Та развернула его и хмыкнула:
- Слово «письмо» для этой записки слишком громкое. Так, посмотрим…
Пробежав по ней глазами, эльфийка молча протянула ее Дмитрию. Она была написана резковатым, несколько небрежным почерком и гласила: «Аллерия, Анкорнус попался. Он содержится в спецкамерах КУ. О.»
- «О» - это кто? - спросил Дмитрий Аллерию.
- Олег Долохов, - со вздохом ответила эльфийка.
- Твой напарник? Интересно! Почерк его?
- Да.
- Это ничего не значит, - вмешалась Селена. - Опытному магу почерк подделать - раз плюнуть! Никакой графолог не отличит.
- Значит, западня эдемитов, - заключил Дмитрий.
- А может, это не ловушка? - с надеждой спросила Аллерия.
- Да нет же! - с досадой отмахнулась инферийка. - Все шито белыми нитками. Этот твой Долохов - адепт?
- Нет, боец.
- Тогда два вопроса. Первый: как он узнал, где мы? Второй: как он доставил письмо?
- Он мог попросить кого-нибудь из адептов…
- Ты ведь сама в это не веришь! Он твой напарник и не стал бы подставлять тебя, приглашая прямо в руки эдемитов.
- Ладно, значит, ловушка, - сдалась Аллерия. - Но как эдемитам удалось нас выследить?
- На этот счет у меня есть одна версия, - задумчиво промолвила Селена. - Но в ней есть некоторые неувязки…
- Излагай.
- Вы что-нибудь слышали о магических ищейках?
Аллерия наморщила лоб, вспоминая:
- Кажется, это существа, способные отслеживать чужую магию?
- Как никто другой во Множестве Миров, - подтвердила Селена. - Им эта задача вполне по силам. Вот только живут они в подконтрольном нам мире.
- Нам?

- Я имею в виду инферов. Поэтому мне трудно представить, что одна из них согласилась работать на эдемитов.
- Ты же сама рассказывала, что ваши Высшие прогнулись перед эдемитами, согласившись объявить тебя вне закона, - напомнила эльфийка. - Может, магическая ищейка тоже часть сделки?
- Может быть, может быть… Но если ты права, то на язык просится такой каламбур: Нижний мир пал очень низко…
- Простите, дамы, я вас перебью, - вмешался в разговор Дмитрий, который до этого молчал, что-то обдумывая. - Аллерия, а этот Анкорнус - тот, о ком я думаю?

Предыдущая страница 6 Следующая страница


7 Дмитрий Лазарев

Аллерия несколько сникла:
- Да, это тот самый адепт, а впоследствии лич, прямой виновник гибели твоей семьи.
- Что же, тогда решено - я отправляюсь в Москву.
- Что?! - Аллерия не поверила своим ушам. - Ты лезешь прямо в капкан! Это безумие!
- Если есть хоть один шанс на то, что мы доберемся до этого ублюдка, я не намерен его упускать!
- Вполне возможно, Анкорнуса у них нет и не было!
Дмитрий покачал головой:
- Эдемиты не размениваются на мелкую ложь. Они ловят на живую приманку.
- Они могут создать иллюзию…
- Если ты отправишься со мной, то мы это определим.
- Но они будут ждать нас, - обреченно сказала Аллерия.
- Пусть! - На губах молодого человека заиграла мрачная улыбка. - Каладборгу нужны души. Устроим ему банкет! Селена, ты с нами?
- Чтобы я пропустила такую веселую вечеринку? Да ни за что на свете!

Нью-Йоркский мегаполис
- В какой он палате? - спросил Тираэл.
- В двенадцатой, - ответил адепт-целитель. - Но он сейчас уснул, и я не советовал бы вам его будить.
- Почему?
- Для восстановления его организма требуется полноценный отдых: прикосновение черной тени не шутка.
- Понятно, - с досадой сказал эдемит. - Но хотя бы войти-то к нему можно?
- Пожалуйста. Только не беспокойте его.
Тираэл обернулся к Майклу Корригану, молча стоявшему поодаль, и дал ему знак следовать за собой. Тот подчинился.
Войдя в палату, эдемит первым делом подошел к постели больного и провел рукой над его бледным лицом.
- Идет на поправку, - тихо сообщил он Корригану, не оборачиваясь. - Неделя - и будет абсолютно здоров. Сколько, говорите, прошло времени от момента касания черной тени до встречи с эльфами?
- Два с половиной дня.
- Феноменальная живучесть! Ваш товарищ уже давно должен был стать хладным трупом. Да-а-а. Неспроста все это… Только некогда мне сейчас решать эту головоломку.
Тираэл устало опустился на стул. За три дня, прошедших с того момента, как он узнал о вторжении, у него не было ни минуты для отдыха. Все время ушло на организацию крепкого оборонительного фронта вокруг зоны вторжения. Она с тех пор увеличилась не очень сильно, да и серьезных стычек с нежитью у отрядов усмирителей пока не было, но напряжение не оставляло его. Затишье перед бурей - вот что это такое.
Нежить готовит удар, мощный удар. А новости, принесенные Корриганом, только усилили беспокойство. Как они нейтрализуют огнестрельное оружие, а главное - эдемитские амулеты? Как? (Он не заметил, что произнес последние свои мысли вслух.)
- Осмелюсь предположить, - осторожно произнес Корриган, - что дело в атмосфере.
- Что? - Эдемит удивленно повернулся к нему.
- Я имею в виду атмосферу Серых Пределов, которая могла прийти вместе с этой проклятой Облачностью. Вполне возможно, что там действуют иные физические законы, препятствующие возгоранию пороха.
- Мысль интересная, - задумчиво произнес эдемит, - но спорная. Вполне возможно, что в Серых Пределах порох не горит, но Тампа не Серые Пределы. Облачность - ерунда! Она только защищала нежить от солнца и не могла перенести физические законы мира мертвых в Пандемониум…
- Если только их главари не нашли магического способа превратить Южную Флориду как бы в сектор Серых Пределов, только без замены ландшафта. Облачность ведь может быть только внешним проявлением этого процесса.
Тираэл с интересом взглянул на Майкла.
- Думаю, вы переросли роль простого бойца, господин Корриган. Пожалуй, если вы не возражаете, я оставлю вас пока при себе: мне нужны толковые помощники. А в перспективе, думаю, вам светит руководящая должность в каком-нибудь из крупных отделов КУ.
- Благодарю вас, уважаемый Тираэл, - поклонился Корриган. - Рад буду служить вам.
- Жаль, что вы недостаточно разбираетесь в магии, - продолжал эдемит, - а то бы мы, возможно, раскрыли их способ уничтожения наших амулетов. Но в этом я надеюсь на помощь вашего товарища.
Тираэл повернулся к спящему Алистанусу и внезапно замер. Его лицо стало напряженным.
- Что случилось? - встревожился Корриган.
- Много бы я дал за то, чтобы залезть сейчас в его голову, - глухо промолвил эдемит. - Представляете, у вашего товарища во сне меняется аура…

Свет все ближе. Алистанус здорово продрог на ледяном ветру, свирепствующем на этой каменной равнине, но от света шло тепло.
«Кто ты? Что ты?» - вопрошал настойчиво адепт.
«Локус»,- повторил голос.
«Но что это значит?»
«Источник».
«Чего?»
«Скоро узнаешь, посвященный. Совсем скоро…»

Московский мегаполис
Бархатное покрывало ночи опустилось на мир. Лунный свет посеребрил иглы сосны, росшей в саду. Ветер был еще сильный - верный признак завтрашнего ненастья. Тень от дерева на стене все время двигалась, меняя очертания, что производило несколько жутковатое впечатление.
Алина Баркова зябко куталась в плед, хотя в доме было весьма тепло. Ей не спалось. Что-то было не так. Она выглянула в окно. В домике охранников горел свет. В окне виднелась тень человека. Двое обходили сад. Со всех остальных сторон тоже были охранники, в доме находились Торстен Хольт и трое адептов усмирителей. И все же Алина не чувствовала себя в безопасности.
Она вышла в коридор. У лестницы ей навстречу попался Хольт.
- Не спится, Алина Андреевна? - спросил адепт.
После истории с Селеной этот эксцентричный, ершистый и язвительный человек здорово изменился, присмирел, стал молчаливым и печальным. Алина вполне понимала его: пережить ментальное рабство у инфера-убийцы - не фунт изюму. Раньше она терпеть его не могла, но те страшные события в какой-то степени сблизили их.
- Что-то у меня сегодня дурные предчувствия, Торстен.
Взгляд адепта был весьма красноречив. «У вас в последнее время каждый день дурные предчувствия», - как бы говорил он. И это была правда. За месяц, прошедший со времени исчезновения Дмитрия, улыбка почти не появлялась на ее лице. Она как-то осунулась и постарела. Странно говорить такое о двадцатипятилетней девушке, но дела обстояли именно так. В глазах ее застыли страх и тоска, а на лбу появились морщины. Казалось, жизненная сила медленно покидает ее.
- Знаю, о чем вы думаете, но это не следствие моей хандры. Что-то не так. Неужели вы не чувствуете?
- Чувствую. Не так. С вами. Вам нужно прекратить изводить себя, а то можно и до нервного истощения дойти. Держу пари, Дмитрий не рискнет здесь появиться: в прошлый раз он едва спасся.
- Думаете, он не хочет мне отомстить?
- Возможно. Однако вряд ли он настолько ненавидит вас, чтобы рисковать своей жизнью ради того, чтобы забрать вашу. Он любил вас, помните?
- Помню. - Она опустила голову. - А я его предала.
Хольт пожал плечами:
- У вас были на то причины.
- Вряд ли он считает так же. Но даже если вы правы и он не появится сам, как насчет Селены? Инферийка тогда помогла ему спастись. Возможно, они до сих пор вместе.
Упоминание о Селене заставило Хольта побледнеть.
- У нас достаточно сил, чтобы остановить ее.
- У Синдиката адептов было больше…
Но среди них не было усмирителей с их амулетами.
- Хотите кофе? - внезапно сменив тему, спросила Алина.
Хольт удивленно посмотрел на нее:
- Спать вы, похоже, не собираетесь?
- Угадали. Ну так что?
- Почему бы и нет?

За спиной Сергея Дежкина послышалось тихое чертыхание.
- Что опять? - не оборачиваясь, устало спросил он напарника.
- За корень запнулся.
- Под ноги надо смотреть, - флегматично посоветовал Дежкин. - Ночь лунная. Света достаточно.
- Я спать хочу, - раздраженно бросил тот в ответ.
- А кто тебя просил всю прошлую ночь в карты резаться? Пользовался бы тем, что не твое дежурство и спал бы. Теперь на себя пиши жалобу!
- А какого вообше черта мы устраиваем здесь этот спектакль? - возмутился Игорь Бердников. - Кто сюда полезет?
- Здесь настоящая крепость: сигнализация, мы, собаки, да еще и адепты в придачу. Прошу заметить, усмирители! Зачем такие массовые ночные патрули?
- Ты не знаешь, какие у босса враги, - хмуро отозвался Дежкин. - Ты вот всего три недели работаешь, а я был в городском особняке, когда туда заявилась инфер-убийца.
- Да ну?! - округлил глаза Бердников. - И что там было?
- «Что», «что»… - пробормотал Дежкин. - Она убила двоих охранников и главного адепта босса, дроу Лострана - вот что! А затем ее каким-то образом заставили убраться.
- Как это?
- Черт его знает! Среди охраны ходят слухи, что помог муж Алины Андреевны.
- У нее есть муж?
- Был. Он исчез месяц назад при странных обстоятельствах. Вроде неплохой был человек. В нем сила чувствовалась. Босс его, правда, недолюбливал. Может, считал недостойным своей дочери. А мне он казался настоящим мужиком…
В ответ молчание.
- Эй, ты что там, заснул, что ли?!
Дежкин обернулся и остолбенел: напарника нигде не было.
Эй, Игорь! - позвал он. - Хорош шутить! Не время сейчас!
- А кто тут шутит? - вдруг услышал он за спиной тихий незнакомый голос.
Дежкин развернулся, выхватывая пистолет.
- Кто… - только и успел сказать он, прежде чем вампир когтями вырвал ему горло.

Тонкой иголкой кольнула боль. Адепт-эллезарец Остринус вздрогнул: сторожевой круг, возведенный им вокруг дома, сигнализировал, что его пересек по воздуху мелкий объект. Адепт всмотрелся в темноту за окном, подключив маги-зрение, и различил небольшую быструю крылатую тень.
«Летучая мышь», - понял он и тихо выругался. Ведь говорил он Шмелеву, что поле следует настраивать на более крупные объекты, но этот перестраховщик не согласился. Надулся от важности, что его сделали старшим. Было бы чем гордиться, в самом деле, - служить охраной для какого-то денежного мешка и его дочки! И это им, адептам КУ! Странное решение принял Беркутов, очень странное. Да, возможно, этому Баркову и его дочери и грозит опасность, но при чем здесь адепты КУ? У Баркова достаточно денег, чтобы нанять целую армию независимых адептов. И недостатка в желающих не будет. Но Беркутов им, видите ли, пообещал защиту. Неужели он в самом деле рассчитывает, что Истребитель преступников ради мести вернется сюда, прямо к ним в руки? Глупо! Вот они сидят здесь и ждут неизвестно чего. И сколько, спрашивается, ждать? Вечность?
Тоскливо! Быстрей бы закончилось его дежурство! Шмелеву-то хорошо: он спит, сейчас не его очередь. А им с Муромовым пялиться в эту проклятущую темноту до позеленения! Этого последнего Остринус не понимал вовсе. Чувство долга у него было какое-то… гипертрофированное. Он с радостью и рвением брался за все, что бы ему ни поручали. Энергии хоть отбавляй, способности к магии тоже вроде бы имеются. Ума бы еще побольше… Нет, земляне и эллезарцы очень сильно отличаются цруг от друга, даром что принадлежат к одной расе.
Внизу на кухне послышались голоса. Остринус прислушался: мисс миллиардерша и вроде как их адепт Хольт. Этому-то чего не спится? Им, что ли, не доверяет? Вообще-то этот Хольт - странный тип, себе на уме… О Создатель, как же ему все надоело! Случилось бы хоть что-нибудь и нарушило эту тягучую монотонность!
Порой лучше не искушать судьбу подобными просьбами, ибо эта капризная дама имеет дурную привычку быстро удовлетворять их, но совсем не так, как хотелось бы просителю.
Как гром среди ясного неба телепатический контакт с Муромовым:
- Остринус, тревога! Кто-то проник внутрь сторожевого круга.
- Спокойно, я тоже слышал сигнал. Это летучая мышь.
- Летучие мыши тоже бывают разные. Но сейчас я не об этом. Ты разве не чувствуешь смерть?
- Что еще за сме… - начал было возмущенно Остринус, параллельно сканируя сад на сверхчувственном уровне, и осекся, действительно обнаружив угасающие эманации только что произошедшей насильственной смерти. Даже двух смертей.
Его охватило удивление, смешанное с раздражением: почему первым поднял тревогу этот старательный салага Муромов, а не он, опытный и квалифицированный эллезарский адепт Остринус? «Ты бы тоже все заметил, если бы не думал на работе о посторонних вещах», - попенял ему внутренний голос. В следующий миг Остринус усилием воли погасил свои негативные эмоции: прежде всего он был профессионалом.
- Буди Шмелева! - скомандовал он Муромову. - А я пока пойду найду причину этих смертей.
- Может, этого… местного… как его… Хольта привлечь? В случае серьезной заварухи его помощь может оказаться нелишней.
- Не надо, - при упоминании имени Хольта Остринус поморщился, - сами справимся. Вряд ли это что-то очень серьезное. А его позвать всегда успеем.
- Ну ладно. - Муромов прервал контакт, а у Остринуса осталось ощущение, что тот его не одобряет.
«Ну и плевать! - На эллезарца внезапно накатил приступ злого пофигизма. - К черту его! Еще у землян мне искать одобрения!»
А через секунду Остринус сморщился уже от боли. Сторожевой круг сигнализировал о магическом проникновении, причем не скрытном, а наглом, грубом, как будто вторгшийся на территорию поместья был настолько уверен в собственном превосходстве, что не считал нужным скрываться.
«Черт! Это уже серьезно!» Остринус бросился по лестнице вниз, в холл.

- Хороший кофе, - похвалил Торстен Хольт, попробовав.
- Спасибо. - Алина улыбнулась бледной улыбкой. - Это единственное, что я умею готовить.
Адепт бросил на нее быстрый взгляд.
- Что, удивляетесь? - спросила девушка. - Зря. Издержки большого достатка. Жалко было тратить время на готовку. Я против женского кухонного рабства.
- Некоторые женщины любят готовить. Они говорят, что это их успокаивает.
- Отговорки, - отмахнулась Алина. - Подчиняются во всем мужьям и врут, что делают это по собственному желанию.
- Но не все могут позволить себе питаться в ресторанах или иметь собственную кухарку.
- Их трудности. Слава богу, что хотя бы этой проблемы у меня нет! Зато других навалом.
Алина помрачнела, отхлебнула кофе и уставилась в темное окно. На лице ее явственно выступило страдание.
- О чем вы думаете? - поинтересовался Хольт.
- Знаете, мне даже хочется, чтобы он пришел сюда.
- Кто? Ваш муж?
- Да.

Предыдущая страница 7 Следующая страница


Нашествие 8

- Вы хотите умереть или получить отпущение грехов?
- Либо то, либо другое. Даже и не знаю, чего больше.
- Вам нужно победить в себе это настроение. Трудно защищать того, кто сам не хочет жить.
- Защищайте моего отца, Торстен. Он жить хочет, и я хочу, чтобы он жил.
- Это мой долг, Алина Андреевна, но как насчет вас?
- Бороться с судьбой могут лишь великим. Для остальных это безнадежное занятие, - медленно произнесла Алина, и у Хольта возникла твердая уверенность, что это цитата.
Он уже совсем было собрался спросить, что она хотела этим сказать, как вдруг ощутил резкое изменение магической обстановки вокруг. Его лицо напряглось, что не укрылось даже от Алины, мысли которой витали далеко от этой комнаты.
- Что происходит? - спросила она.
- Пока не знаю. Но что-то нехорошее. Думаю, нам лучше подняться к вашему отцу и разбудить его.
- А вы не хотите узнать, в чем дело?
- Очень хочу, но мой долг - непосредственная охрана жизни вашего отца и вашей. А для выполнения этой задачи лучше, чтобы вы и Андрей Сергеевич находились в одном месте. Внешней угрозой пусть занимаются усмирители: в конце концов, именно для этого они здесь.
- Хорошо, тогда пойдемте наверх.
Они поспешно покинули кухню.

Из-под входной двери тонкой струйкой сочился туман. Когда Остринус спустился в холл, его там уже скопилось приличное количество. При появлении адепта он внезапно сгустился, и из него материализовались две темные фигуры вампиров.
«Летучие мыши тоже бывают разные», - мелькнула в голове эллезарца фраза Муромова. В мгновение ока сотворив мощный огненный шар, адепт метнул его в вампиров и с изумлением увидел, как пламя бессильно стекает по незримому щиту, окружавшему нежить. Через секунду рядом с вампирами из облака мрака возник лич.

Остринус от души вмазал по личу молнией, которую тот, впрочем, отразил, а затем переключил свое внимание на метнувшихся вперед вампиров, поставив на их пути «стену Иерихона». Он не опасался магических атак лича, крепко надеясь на свой амулет, но. как выяснилось, зря. Хваленый эдемитский артефакт, защищавший от любой вредоносной магии, внезапно нагрелся и разлетелся на куски.
- Какого инфера?! - Потрясенный до глубины души, адепт покачнулся и осел на ступени. Только это и спасло его от «лезвия тьмы», запущенного личем, - оно пролетело над самой его головой.
Эллезарец поспешно соорудил магический щит и следующий удар некроманта уже отразил, но вот вампиры его удивили. Они оказались не совсем профанами в магии и сравнительно легко преодолели «стену Иерихона», на мгновение став почти прозрачными. Они атаковали стремительно и одновременно, причем с разных сторон. Одного Остринусу удалось отбросить силовым ударом, но, уворачиваясь от второго, он неловко перевалился через перила и упал на пол, где его и прикончило второе «лезвие тьмы».
Вампиры и лич двинулись вверх по лестнице, когда на втором этаже распахнулась дверь и появились еще два усмирителя. Огненный смерч, судя по мощности являвшийся плодом их совместных усилий, испепелил лича и одного из вампиров. Второй, продемонстрировав феноменальную реакцию, метнулся в сторону, избежав гибели в пламени. Ему удалось чудом спастись и от второго удара адептов, а через пару секунд пришла помощь: в холле материализовались сразу три лича. Двое из них тут же уничтожили амулеты усмирителей, а третий ударил по ним «волной смерти». Один из адептов, побелев как полотно, медленно осел на пол, а второй, очевидно более опытный, ухитрился отразить заклинание.
Шмелев (а это был он), трезво оценив свои шансы в борьбе с троими личами и вампиром, поспешно отступил в дверной проем, захлопнул дверь и запечатал ее «ледяной броней». Это должно было дать ему небольшую фору: даже владеющие телепортацией личи не смогут так легко преодолеть эту преграду. Дело в том, что это заклятие не просто запечатывало дверь, но создавало поле, затрудняющее все магические способы перемещения через него. Разумеется, мощь этого заклинания не шла ни в какое сравнение с блокадой перемещений, практикуемой эдемитами, а иногда и другими магами, но только коллективно, так как заклинание это требовало весьма серьезных энергозатрат. «Ледяная броня» была упрощенной версией блокады перемещений, но усмиритель рассчитывал обойтись им. Теперь наверх, эвакуировать Барковых. Он сотворил арку пространственного коридора и вышел из нее неподалеку от спальни хозяина дома. Не успел он сделать и пяти шагов, как из-за кадки с огромным фикусом ему наперерез метнулась стремительная тень. Скорость мысли - величайшая скорость во Вселенной, но иногда и ее оказывается недостаточно. Люди и эльфы, как и некоторые другие продвинутые в магическом отношении расы, способны колдовать усилием мысли. Но прежде чем мозг Шмелева успел сформировать истребительное заклятие, стальное жало клинка вампира пронзило его сердце.
Выдернув свой меч из тела адепта, Ровэн усмехнулся: не растерял своих навыков. Атакуй он мгновением раньше - ему пришлось бы сделать два шага, и усмиритель успел бы остановить его заклятием, мгновением позже и тот бы заметил прячущегося вампира. Теперь осталось смести последнюю преграду - адепта Хольта, который сейчас наверняка, как верная собака, сидит у ног хозяина - Баркова. Все еще улыбаясь, вампир двинулся к двери в спальню.

Барков поспешно одевался, искоса поглядывая на пребывающего в трансе Хольта. Тот сканировал дом. Хотя и без всякого сканирования было ясно, что творится что-то неладное: с первого этажа доносился тревожный шум.
- Ну что? Что там происходит? - не выдержал наконец Барков.
- Дела плохи, Андрей Сергеевич. Нужно спасаться! В доме нежить!
- Что-о?! - изумленно протянул Барков.
- Личи и вампиры. Они перебили усмирителей. Скоро будут здесь. Вы готовы? Я открываю коридор.
- Но что от нас нужно нежити?
- Тень идет за ним, - медленно, как сомнамбула, произнесла Алина. - Огромная и ужасная тень. Она поглотит нас.
- Что ты несешь?! - закричал Барков.
Алина подняла на него глаза. В них застыло отчаяние.
- Бесполезно, отец. Нам не спастись! Это судьба.
- Какая еще, к черту, судьба?!
- Сейчас не время выяснять! - резко вмешался в разговор Торстен Хольт. - Я установил чары на дверь и окно, но долго против нежити они не выстоят. Вы собрались? Тогда вперед!
Он начал открывать арку пространственного коридора, когда в стекло с наружной стороны ударилась здоровенная летучая мышь и резко отпрянула, вереща от боли: сработали защитные чары. В тот же миг из коридора последовал удар в дверь, но она выдержала. Барков побелел от ужаса.
- Что ты там возишься, Торстен?! - заорал он.
На лбу адепта выступила испарина: что-то со страшной силой давило на него, мешая открыть арку. Однако он, хоть и с большим трудом, все-таки сумел преодолеть это сопротивление. В воздухе появились пурпурные контуры магической двери. И туте оглушительным звоном взорвалось окно. Барков вскрикнул и схватился за лицо: осколки рассекли ему шеку и лоб. Защитные чары больше не действовали. Летучая мышь опустилась на подоконник и преобразилась в вампира. Арка коридора тем временем сформировалась.
- С-с-скорее! - едва ворочая языком от напряжения, процедил Хольт. - Долго мне ее не удержать!
Алина шагнула к арке, а вампир с подоконника стремительно метнулся к ней. Но на полпути его перехватил Барков, на которого кровосос не обратил внимания, сбил его с ног и навалился сверху, не давая подняться.
- Не тронь мою дочь, мразь!
Но не смертному тягаться с вампиром. Кровосос сбросил его с себя, стремительным движением погрузил правую руку в грудь человека и вынул ее, сжимая в пальцах пульсирующий кровавый комок - еще бьющееся сердце Андрея Сергеевича Баркова.
- Не-э-эт! - вопль Алины очень мало походил на человеческий.
Она уже собралась с голыми руками кинуться на вампира, убившего отца, но Хольт, прочитавший ее намерение, телекинетическим импульсом затолкнул девушку в пространственный коридор.
Вампир уже вскочил на ноги, но Хольт отбросил его вторым магическим ударом. Адепт хотел последовать за Алиной, однако не успел самую малость: он не слышал, как бесшумно распахнулась дверь в комнату, уже не удерживаемая павшими чарами. Клинок Ровэна Бланнарда тихо свистнул, отделив голову Хольта от туловища.

Видимо, Хольт действительно открыл пространственный коридор из последних сил: он не смог увести Алину далеко от дома. Увидев, где оказалась, девушка забилась в припадке истерического смеха: именно отсюда она месяц назад наблюдала, как эдемиты брали штурмом этот дом, чтобы захватить или убить ее мужа - Дмитрия Рогожина. И вот теперь дом пал под натиском нежити, а отец мертв. Смех сменился неудержимыми рыданиями: Алина была уверена, что будь Дмитрий с ними, он смог бы отразить эту атаку, а значит, именно она, предав мужа, убила своего отца.
Бежать… Бежать прочь отсюда… Не от нежити, от прошлого, от самой себя бежать… Перед ее глазами возникла Селена. «Я кое-что смыслю в аурах, Барков. Над вами тень смерти. Скоро она опустится на вас без всякого моего участия». Старая уллийка… «Он опасен, и не столько сам по себе, сколько… тень за ним идет… Она поглотит вас».
Алина бежала, размазывая по лицу слезы злости и отчаяния, слезы горя и раскаяния… Запоздалого раскаяния.
- Дима, Дима, где же ты сейчас? - вырвалось у нее.
- Думаю, далеко от вас, - произнес тихий голос сбоку.
Алина вскрикнула от ужаса, споткнулась о корень дерева и растянулась на земле. Она вскочила было, но резкий толчок вновь сбил ее с ног.
- Не дергайся, девочка! - сказал тот же голос - Теперь ты моя.
Перевернувшись на спину, Алина в ужасе посмотрела на приближающегося вампира, встретилась с ним взглядом и… пропала. Черные провалы его глаз затянули ее, чтобы уже не отпустить.
- Тихо, девочка, - сказал Ровэн. - Не волнуйся. Тебе больше не о чем волноваться.
Вампир протянул руку и помог ей подняться. Их лица оказались совсем рядом, и Ровэн поцеловал ее, слегка, лишь чуть коснувшись своими ледяными губами уголочка ее рта.
- Ты хотела увидеть мужа? Ты его увидишь. Скоро. Очень скоро.
Губы вампира спустились ниже, коснулись подбородка, шеи… Затем вспышка боли и тьма…

В этот вечерний час в ресторане «Седьмое небо» Останкинской телебашни было довольно многолюдно. Впрочем, «многолюдно» не совсем точное слово, так как среди посетителей далеко не все являлись людьми. За одним из столиков сидела небольшая компания дварфов-торговцев, неподалеку от них - трое эльфов и несколько моррэйских бизнесменов.
Но даже на фоне всей этой разношерстной публики выделялась довольно необычная пара посетителей. На первый взгляд они оба принадлежали к расе людей, но более непохожих друг на друга сотрапезников в этом зале не было. Один из них - низкорослый, краснолицый толстяк, одетый а-ля «новый русский» середины девяностых годов двадцатого века. Самыми заметными предметами одежды этого колоритного персонажа были классический малиновый пиджак и не менее классическая золотая цепь на шее. Его собеседник представлял собой полную ему противоположность. Высокий, худощавый брюнет лет сорока пяти был одет весьма элегантно, чтобы не сказать франтовато: шикарный серый костюм-тройка, галстук, белая рубашка, начищенные до блеска черные туфли. Все это придавало ему вид аристократа. Причем аристократа сибаритствующего, так как его расслабленная поза и ленивый, скучающий взгляд, которым он время от времени окидывал зал, говорили о пресыщенности этого человека жизненными благами и избытком свободного времени. Взгляд же его собеседника был, напротив, весьма внимательным и цепким.
Они вели между собой мирную беседу словно два старых друга, хотя, глядя на них, трудно было предположить, что столь разные люди могут найти общие темы для разговора. Столики стояли весьма близко друг от друга, но вряд ли кто-либо слышал, о чем ДЕЙСТВИТЕЛЬНО говорили эти двое. Впрочем, поначалу их беседа в самом деле носила чисто светский характер.
- Вы в курсе, - говорил франт, - что эта башня и ресторан очень сильно пострадали при Катаклизме?
- Нет. Я вообще плохо знаком с этим городом.
- И вот что любопытно: они стали едва ли не первой из построек, восстановленных эдемитами после их прихода к власти.
- Интересно - почему?
- Эдемиты довольно быстро смекнули, какую роль играет телевидение в деле затуманивания мозгов местного населения, и решили использовать это в своих интересах. И башня, и ресторан уже давно являлись культовыми в городе, так что они постарались воссоздать все в прежнем виде. Кстати, им это прекрасно удалось.
- Вы здесь бывали до Катаклизма? - удивился толстяк.
- И не раз, - подтвердил франт. - Кстати, «Седьмое небо» - едва ли не единственный ресторан в городе, где сейчас можно одновременно встретить представителей стольких рас. Знаете почему?
- Тут подают блюда различных миров? - предположил «новый русский».
- Верно, но не только. Кстати, ресторан находится под негласным патронатом эдемитов, и это они позаботились о столь большом разнообразии здешнего меню.
- Зачем это им?
- Неужели не понимаете? Прикормив здесь всю эту публику, - франт обвел взглядом ресторан, - они получили довольно большую выгоду: всегда свежую информацию из самых различных миров. Простые смертные сюда не ходят - цены кусаются.
- Думаете, они здесь за всеми наблюдают и подслушивают? - забеспокоился толстяк.
- Но не за нами. Мы им не по зубам.
«Новый русский» хмыкнул, но развивать тему не стал.
- Вы говорили «одна из причин». Назовите вторую.
- Охотно. Знаете, с чем у большинства ассоциируется слово «высота»? С властью. Местные говорят о человеке, сделавшем хорошую карьеру, что он «высоко забрался». Так вот, здесь действительно высоко. Они здесь чувствуют себя на крыше мира. Им приятно взглянуть вниз, на этих насекомых, копошащихся внизу, и почувствовать себя ненадолго если не богами, то по крайней мере королями, президентами или кто там у них правил раньше…
- Возможно, в вашей теории что-то и есть, - задумчиво проговорил толстяк, наматывая на вилку спагетти. - Однако мы отвлеклись от темы нашей встречи. Как у вас идут дела?
- Неплохо, - улыбнулся франт. - Без ложной скромности скажу, на подобных делах я собаку съел, как говорят местные. Кое-какие из моих недавних операций можно занести в учебники для молодых инферов. Чего стоило хотя бы прикинуться старухой-уллийкой, чтобы натравить Алину Баркову на ее мужа!
Он довольно захихикал.
- Рогожин сейчас в состоянии войны с эдемитами? - поинтересовался толстяк.
- Не на жизнь, а на смерть. Он ухлопал одного из ближайших помощников Пириэла, а этот фрукт подобного никому не спускает.
Но Рогожин сбежал. Надеюсь, вы позаботились, чтобы эдемиты его нашли?
- А как же?! Я даже выделил Пириэлу одну из наших лучших ищеек, причем подал это так, что он, наверное, думает, будто буквально вырвал ее у нас угрозами и посулами. А надо вам заметить, что мало среди эдемитов столь искушенных интриганов, как этот мерзавец. Надуть такого - уже высший пилотаж.
- Отлично, а как там наш Темный Повелитель?
- С этим даже и работать особо не пришлось. Совсем свихнулся от жажды власти. Он начал широкомасштабное вторжение. Скоро он, эдемиты и Рогожин схлестнутся так, что небу жарко станет.
- Превосходно, Маурезен! - восхитился толстяк. - Мы очень довольны вашей работой.
Улыбка внезапно исчезла с лица франта. Черты его лица стали жесткими, а в глазах на мгновение мелькнули багровые огоньки.
- Во-первых, - холодно сказал он, - какова бы ни была защита, не стоит бросаться именами. А во-вторых, прошу не забывать, что я работаю не НА ВАС, а НА СЕБЯ. Просто интересы наши пока совпадают.
Толстяк примирительно поднял руки ладонями вперед:
- Не надо заводиться! Я лишь выразил свое восхищение вашей успешной деятельностью. Только и всего.
Улыбка вернулась на лицо франта.
- Ладно, забыли. Однако думаю, нам пора расходиться. Вы первый.
Толстяк поднялся, положил на стол деньги за свой заказ и с улыбкой произнес:
- Если что, у нас есть координаты друг друга.
- Конечно, до встречи!
Толстяк вразвалочку двинулся к выходу из зала, а тот, кого он назвал Маурезеном, проводил его взглядом, весьма далеким от дружелюбия. Подождав немного, он подозвал официантку и расплатился, порадовав ее немалыми чаевыми.
Выйдя из зала, он нажал кнопку вызова лифта. Двери открылись практически сразу. Он зашел в кабину и уже нажал кнопку первого этажа, когда в дверях появился в дупель пьяный широкоплечий мужчина под два метра ростом. Пошатнувшись, он ввалился в кабину, толкнув при этом Маурезена и обдав его запахом перегара. Тот поморщился и, дождавшись, пока двери закроются и лифт тронется, тихо, но отчетливо процедил:
- Пить надо меньше!
- А это не твое собачье дело, урод! - с пол оборота завелся пьяница. - У нас свободная страна. Хочу - пью, хочу - нет. Может, мне наблевать на твой красивый костюмчик, чтобы до тебя дошло, а, козел?!
Маурезен усмехнулся и щелкнул пальцами. Пол под ногами пьяницы расступился, и он ухнул в образовавшуюся пропасть, но в следующую секунду инфер сделал хватательное движение, и тот застыл с вытаращенными от ужаса глазами, болтаясь над многоэтажной бездной. Лишь голова его торчала над полом лифта. Маурезен тихо произнес:
- Я же сказал, что пить надо меньше. Завтра бы ты мучился головной болью. Но я избавлю тебя от этой проблемы.
Он сделал средним и указательным пальцами правой руки движение, изображающее ножницы. Пол резко соединился, подобно гильотине отрубив пьянице голову. Хлынула кровь, а инфер положил ладонь на голову, лежащую на полу, и поглотил душу несчастного выпивохи.
- Я инфер, и ничто инферское мне не чуждо, - пробормотал Маурезен.
В его руке возник черный непрозрачный полиэтиленовый мешок. Бросив взгляд на залитый кровью пол, инфер произнес одно короткое слово - и кровь исчезла, а голова, резко уменьшившись в объеме, оказалась в мешке.
- Ты пригодишься нашим ученым для опытов.
А пару минут спустя, насвистывая себе под нос какой-то веселый мотивчик, Маурезен покинул Останкинскую телебашню.

Верхний мир Глава Совета Эрестор был мрачен как грозовая туча. Надо сказать, причин для этого у него было предостаточно. Впервые за время его руководства расе эдемитов угрожала столь серьезная опасность, и ответственность легла на него тяжким грузом. Он созвал экстренное заседание Совета, и вот теперь пять пар глаз выжидательно смотрели на него. Эрестор оттягивал начало обсуждения, так как понимал, что в конце концов все равно придется принимать какое-то серьезное решение, а у него не было никаких мыслей по этому поводу. Но дальнейшее молчание становилось уже невозможным, так что глава Совета поднялся и медленно произнес: - Уважаемые члены Совета, случилось то, чего мы опасались и что предсказывал уважаемый Пириэл на памятном нам заседании по поводу смерти уважаемого Альтенарда: Лонгар Темный, бывший архимаг расы дроу и бывший Безликий Серый, воспользовавшись мощью Короны Мертвых, собрал в Серых Пределах бесчисленную армию нежити и вторгся в подконтрольный нам мир - Пандемониум. Нам нужно определить, как противостоять этой агрессии, ибо враг очень силен и хорошо подготовился к войне с нами. Предлагаю сначала заслушать доклад уважаемого Тираэла о состоянии дел на фронте, а затем приступить к обсуждению.

Тираэл встал:
- Для начала я хотел бы обратить внимание высокого Совета, и в частности его главы - уважаемого Эрестора, что нас всего шестеро. Вы упомянули о смерти уважаемого Альтенарда, произошедшей уже два элира назад, а его место в Совете все еще вакантно. Мы могли позволить себе иметь неполный состав Совета в мирное время, но, когда идет столь серьезная война, я считаю это недопустимым.
Эрестор поморщился:
- Вы же знаете, как нелегко подобрать достойную кандидатуру, чтобы заседать в Совете Высших. Но я прекрасно понимаю назревшую необходимость скорейшего замещения этой вакантной должности и максимально ускорю этот процесс. Кстати, призываю остальных членов Совета принять активное в нем участие и предлагать кандидатуры наиболее достойных этой чести эдемитов второго уровня. Я постараюсь в кратчайшие сроки их рассмотреть.
- Тогда я перехожу непосредственно к положению дел на фронте, - продолжил Тираэл. - Расскажу все с самого начала. В ночь на двадцать четвертое октября две тысячи тридцатого года по летоисчислению Пандемониума в южной части Флориды возник мощный портал из Серых Пределов, и оттуда вторглась армия, по приблизительным оценкам составляющая около полутора миллиона солдат. В нее входят не только обычные скелеты и зомби, но и элита Серых Пределов: пустотники, вампиры, личи и черные тени. Кстати, личей, похоже, достаточно много, так что у армий нежити весьма существенная магическая поддержка, не говоря уже о самом их предводителе. Вторжение произошло в окрестностях города Тампа, на стыке секторов Амфал и Стилф. Нежить уничтожила два поселения, гноллов и амфов и пополнила за их счет свои ряды. Следующий удар был нанесен по самой Тампе. Атака была превосходно спланирована и подготовлена. Первыми враг смел передовые дозоры усмирителей, затем город был довольно быстро окружен и вдобавок охвачен блокадой перемещений, так что усмирителям не удалось эвакуировать население через пространственные коридоры. Магия Короны нагнала мощную темную Облачность, позволившую нежити не бояться солнечных лучей. Затем последовала атака непосредственно на город. Усмирителям удалось наспех мобилизовать местное население на постройку баррикад, но нежить они надолго не задержали.
Тут следует отметить два крайне неприятных и тревожных момента. Во-первых, по неизвестным пока причинам перестало действовать земное огнестрельное оружие и гранаты, таким образом местные солдаты оказались практически беспомощны перед нежитью. А еще одним сюрпризом оказалось то, что личи научились уничтожать защитные амулеты, которыми мы снабдили усмирителей, и тем самым лишили их преимущества магической неуязвимости. Есть еще и третий момент, но он уже известен высокому Совету: те заклинания усмирителей, которые ведут свое происхождение от нас, то есть от Верхнего мира, оказались практически недейственными против нежити, поэтому адептам пришлось пользоваться только стихийной магией.
Защитников довольно быстро теснили к центру города, когда старший адепт Корд вместе с группой магов предпринял отчаянную попытку разогнать Облачность, но сумел лишь проделать в ней небольшую прореху: очевидно, магия, создавшая ее, была слишком сильна. Затем на магов группы Корда был обрушен «темный ливень». Личи неспособны применять заклинания такой мощности, значит, в бой вступил сам Лонгар Темный. Группа Корда погибла, а за ней, видимо, были довольно быстро перебиты и остальные защитники.
Тираэл прервался и окинул взглядом присутствующих, чтобы оценить впечатление, произведенное его рассказом. Все были потрясены и даже не пытались скрыть этого: слишком давно раса эдемитов не встречала достойных противников.
- Но… как же? - наконец, запинаясь, произнес Этуар. - Неужели никто не спасся?
- Это единственный светлый фрагмент на мрачной картине, - ответил Тираэл. - Двоим удалось вырваться из блокады. Спаслись боец КУ Майкл Корриган и независимый адепт Алистанус из Эллезара. Им мы и обязаны столь подробной информацией об этом сражении. Кстати, Алистанус - довольно интересный персонаж. Его коснулась черная тень, но он сумел продержаться два с половиной дня, пока Корриган не дотащил его до поселения эльфов. Обычно от прикосновения черной тени даже адепты умирают гораздо раньше.
- Ну и что? - сказал Пириэл. - Возможно, он просто очень живучий.
- Возможно, - согласился Тираэл. - Но есть еще один странный момент. Я навестил его в больнице. Он спал, и во сне у него на моих глазах стала меняться аура. В обычной синей ауре адепта появились золотистые прослойки. Насколько мне известно, аура просто так не меняется, что бы человеку ни снилось.
- Интересно, - промолвила Лианэль. - У вас есть объяснение этому?
- Пока нет. Но полагаю, этот адепт не простой человек. Он явно отмечен вниманием какой-то Высшей Силы. Но вот какой?.. Однако возвращаюсь к своему докладу. Тампа пала. Облачность никуда не делась, к тому же зону вторжения окружила магическая завеса, практически непроницаемая для любого рода сканирования, а значит, там существует устойчивый магический канал, связывающий Пандемониум с Серыми Пределами.
- Вы уверены? - удивленно спросил до сих пор молчавший Алгон. - Постоянный портал? Но ведь он требует уйму энергии!
- Сами Серые Пределы являются громадным источником энергии, а обладатель Короны Мертвых способен напрямую качать ее оттуда, так что может особенно не экономить. Кстати, вероятно, именно в этом причина того, что не действует огнестрельное оружие. Условия Серых Пределов, вполне возможно, не позволяют гореть пороху, а если там постоянный портал, значит, эти условия могли начать действовать и в окружающей его области Пандемониума.
- Вы хотите сказать, - вмешался Эрестор, - что Южная Флорида практически превратилась в сектор Серых Пределов?

Предыдущая страница 8 Следующая страница


9 Дмитрий Лазарев

- Именно так.
- Смелое предположение.
- У меня нет других гипотез, которые объясняли бы отказ огнестрельного оружия и плохое действие магии, связанной с Верхним миром.
- А как насчет амулетов? - спросил Этуар. - Мы считали, что их невозможно сломать.
- Мы ошибались, и ошибка эта, к сожалению, не единственная. Способ, с помощью которого они их ломают, пока загадка. Уважаемый Этуар, вы самый компетентный среди нас в аналитической магии и, согласившись заняться этой проблемой, быстрее любого добрались бы до истины.
- Я готов. Вопрос, насколько я понимаю, весьма важен и принципиален для нас.
- Ответ на него мог бы изменить ход войны, - веско заявил Эрестор.
- Как только мне стало известное вторжении, - продолжал свой доклад Тираэл, - я занялся срочной переброской отрядов усмирителей к границе зоны вторжения. К счастью, уважаемая Лианэль оказала мне в этом существенную помощь, за что я ей очень благодарен. Одному мне не удалось бы управиться с этим в столь сжатые сроки.
Лианэль улыбнулась и кивнула Тираэлу.
- За время, пока мы перебрасывали войска, зона вторжения незначительно увеличилась. Северная часть Флориды пока остается вне темной завесы. Основная группировка наших войск располагается в районе развалин Джексонвилла. - Тираэл развернул в воздухе магическую карту Северной Америки, на которой была затенена зона вторжения и огоньками было отмечено расположение войск усмирителей. - К сожалению, из-за темной завесы мы практически ничего не знаем о расположении и перемещении войск Серых Пределов. Полагаю, что армия нежити должна была значительно пополниться за счет довольно многочисленного населения Тампы. Кроме того, боюсь, что Лонгар Темный мог инициировать из погибших в Тампе адептов усмирителей новых личей для своей армии. Мы не смогли столь же оперативно блокировать Флориду с моря, но море не очень благоприятная среда для войск мертвых. Насколько нам известно, в Серых Пределах вода отсутствует в принципе, так что флота у нежити быть не может, разве что они смогут воспользоваться кое-какими захваченными в Тампе кораблями. Больше им суда взять негде, так как Катаклизм уничтожил флот, располагавшийся в южных портах Флориды, когда гигантские волны цунами уничтожили Майами и Ки-Уэст. Следует опасаться лишь вампиров и черных теней, способных перемещаться по воздуху на большие расстояния, а также магического вторжения через временные порталы, которые личи в принципе вполне способны соорудить. В любом случае для такого наступления нужно подготовить условия: Облачность и атмосферу Серых Пределов.
Магическая указка Тираэла летала по карте, которая теперь уже в укрупненном масштабе изображала окрестности Флориды.
- Мы уже начали эвакуацию населения с Багамских островов. Что же до Кубы, то там располагается довольно крупный контингент усмирителей, который мы можем еще усилить за счет подконтрольных КУ военных формирований, вооружив их предварительно из наших арсеналов. В настоящий момент на фронте некоторое затишье, но я полагаю, что нежить готовит новый мощный удар. Боюсь, что наши силы, располагающиеся в настоящий момент в окрестностях Флориды, не выдержит его: нежить многократно превосходит нас в численности.
- Так надо перебросить усмирителей с других континентов, - перебил его Алгон.
- Опасно оголять другие континенты, - вмешался Пириэл. - Ведь Лонгар Темный может открыть новые порталы, а там встречать нежить будет некому.
- Придется рискнуть, - не согласился с ним Эрестор. - Нам нужны большие силы на фронте. Если мы не усилим наши войска во Флориде из-за гипотетической опасности создания нового портала в каком-то другом месте (а ведь он может возникнуть где угодно), то, боюсь, можем весьма скоро потерять всю Северную Америку. К тому же не стоит бросаться в другую крайность и переоценивать силы нашего врага - они тоже небеспредельны, как и боевые ресурсы Серых Пределов. Будем исходить из сложившейся ситуации, а новые проблемы решать по мере их появления.
- Переброски усмирителей с других континентов будет мало, - сказал Тираэл. - Одними силами усмирителей мы нежить не сдержим. Понадобятся регулярные армии эдемитов. - Он поднял руку, предупреждая возражения, готовые уже сорваться с языка Этуара и Алгона. - Если мы хотим сохранить этот мир, нам придется пролить и свою кровь. Лонгар Темный не тот враг, который позволит нам остаться только в роли командиров, посылающих в бой других.
- Войска эдемитов, несомненно, понадобятся, - энергично поддержала его Лианэль. - Но надо привлечь к боевым действиям и независимых адептов, а также пошерстить склады дварфов на предмет сосудов с укрощенными стихийниками.
- Легко сказать «пошерстить», - проворчал Алгон. - Это на редкость скупой народец. У них, как говорят в Пандемониуме, зимой снега не допросишься. Не отдадут.
- Куда они денутся? - презрительно бросил Пириэл. - Они не безумцы, которым кошелек дороже жизни. Все прекрасно понимают, чем обернется для любой из рас, населяющих Пандемониум, победа Лонгара Темного. И склады складами, но это полумера. Нужно начать рекрутировать бойцов из всех гюяльных рас для сдерживания нежити. Этот мир - их дом, и они обязаны его защищать.
- Здравая мысль, - поддержал Эрестор. - Только это не должно делаться в приказном порядке. Их надо убедить в необходимости предлагаемых мер.
- Кстати насчет войск эдемитов, - сказал Этуар. - Мы ведь жезнаем, что магия Верхнего мира плохо действует на нежить. Не бросим ли мы наших воинов на убой?
- Не магией единой сильны эдемиты! - раздраженно бродил Пириэл. - Мечами-то наши воины, слава Создателю, махать не разучились? А мечи у нас дадут сто очков вперед зачарованному оружию дварфов или усмирителей. Да и наши склады артефактов не в пример богаче дварфовских. Чего стоят хотя бы «глаза геноцида»!
- Но это ведь оружие специально против инферов, - возразил Этуар.
- Их боевая составляющая вполне может быть эффективна и против мертвецов. Так что сбрасывать их со счетов было бы неверно.
- Вы все забываете о способностях нежити к нейтрализации нашей магии и амулетов, - не сдавался Этуар. - Вполне возможно, «глаза геноцида» окажутся столь же бесполезными, так как тоже черпают свою мощь из Верхнего мира.
- Пока не попробуем, не узнаем, - философски заметил Пириэл. - Что касается нашей магии, то вы правы - это проблема, которую надо решить как можно скорее. Но не все, что мы можем использовать, наше. Есть артефакт, который они не в состоянии будут нейтрализовать, и который сможет на равных противостоять Короне Мертвых.
- Вы сейчас говорите о Каладборге? - спросил Алгон. - Но его у нас нет, и именно вы, если я не ошибаюсь, блистательно упустили его треть элира назад. Так что не стоит на него рассчитывать.
- Ошибаетесь, стоит! - хладнокровно заявил Пириэл, пропустив сарказм Алгона мимо ушей. - Каладборг - артефакт, способный изменить ход войны, и я знаю, как его добыть.
- Вы знаете, где находится его носитель? - заинтересовался Эрестор.
- Знаю. Он в Дрэноре.
Эрестор скривился как от зубной боли:
- Там нам до него не добраться. Драконы никогда не выдают беженцев, которым они дали приют. А воевать еще и с ними мы не можем.
- И не придется, - улыбнулся Пириэл. - У меня есть способ выманить его из Дрэнора. Это приманка, на которую он обязательно клюнет. У меня в руках убийца его родителей - лич Анкорнус. Именно он устроил тот теракт на площади Примерения, в результате которого они погибли.
- А он в курсе, что этот лич у вас?
- Теперь да. Он непременно захочет с ним рассчитаться и явится в Московский мегаполис… А мы подготовим ему теплый прием. Только на этот раз он не сможет сбежать!
Пириэл еще не знал, что в охоте за носителем Каладборга у него появились конкуренты - слуги Лонгара Темного. Не знал он и того, что в эту самую минуту нежить напала на дом Барковых и обратила Алину, которой тоже суждено было стать приманкой для Дмитрия Рогожина, но не на его удочке.

Глава 4 УЧАСТЬ НЕКРОМАНТА

Московский мегаполис
Москва… Когда-то Дмитрий любил этот город. Да и не могло быть иначе: ведь он там родился и вырос. Но многое изменилось с тех пор… Изменилось до неузнаваемости. В том числе и его отношение к Москве. Слишком много отнял у Дмитрия этот город и слишком много боли причинил. Он сменил приветливое лицо начала двадцать первого века на холодное и враждебное. Москва больше не была для молодого человека домом. Скорее, логовом врага, коварного и беспощадного, готового в любой момент нанести смертельный удар.
Дмитрий горько усмехнулся. Еше полгода назад ему показалась бы дикой и невозможной даже мысль о том, что он будет тайком пробираться в свой родной город. И вот грустная реальность…
Они не решились переместиться прямо в Москву, а материализовались к югу от города, на коломенской дороге, взяли машину напрокат и въехали в мегаполис как простые смертные. За рулем сидела Селена - единственная из троих, умеюшая водить машину. Когда Дмитрий спросил ее, зачем это умение инферу, она с загадочной улыбкой ответила:
- Ты не поверишь, но профессиональному убийце приходится подчас играть больше ролей, чем профессиональному актеру. А чтобы все выглядело достоверно, приходится учитьсяеше и не такому.
Они выехали на Большую Ордынку.
- Знакомая улица, - усмехнулась Селена. - Куча веселых воспоминаний, не правда ли?
Дмитрий помрачнел: на этой улице стоял городской особняк Барковых. Нежданное и непрошеное, возникло перед глазами лицо Алины, а следом пришли боль и злость.
- Не смешно, - процедил он.
- Такта у тебя как у фонарного столба, - осуждающе сказала инферийке Аллерия - Да и инстинкт самосохранения куда-то подевался. Что мы здесь делаем? У Барковых вполне могут дежурить усмирители, у которых на нас наверняка есть ориентировка.
- Извините, - в голосе Селены вовсе не слышалось раскаяния, - я подумала, может, кое-кого тут мучает ностальгия…
- Давай на Пятницкую, - посоветовал Дмитрий. - Затем направо, по Садовническому и на Большой Устьинский мост. Нам надо на Большую Лубянку, а ехать через самый центр не резон. Мы здесь не в туристической поездке, а с вполне конкретной целью. Будем ее придерживаться.
- Слушаюсь, босс! - саркастически произнесла Селена, но послушно свернула в переулок и выехала на Пятницкую.
Аллерия покосилась на молодого человека. На его лицо набежали тучи, губы плотно сжались. Ночной охотник побери Селену! Ведь она, по ее же собственным словам, когда-то была психологом! Неужели не понимает, что для Дмитрия означала Алина Баркова?! Они затеяли самоубийственно опасное предприятие, и меньше всего сейчас нужно воскрешать в его душе прошлую боль.
Алина… Проклятье! А ведь тяжелый осадок на душе от ее предательства уже начал исчезать! Дмитрий бросил короткий взгляд на Селену. Инферийка безмятежно вела машину. Вряд ли она отпустила бестактное замечание о воспоминаниях по недомыслию… Инферские замашки! Просто любит резать по живому или… у нее была какая-то цель? Второй взгляд, которым молодой человек наградил инферийку, был уже более долгим, испытующим, и та, хотя и сидела к нему спиной, почувствовала этот взгляд, и уголки ее губ чуть приподнялись в легкой усмешке. Не любил Дмитрий, когда с ним играли, а Селена сейчас занималась именно этим. Знать бы, чего она добивается… Чтобы он, в отместку за предательство, убил Алину и ее отца, завершив тем самым вендетту, которую Селена некогда объявила этой семье и которую именно он тогда не позволил ей довести до конца?
Ничего не выйдет, дорогая! Дмитрий Рогожин не мстит женщинам… особенно тем, которых когда-то любил. Когда-то. Или все еще любит? Образ Алины вновь возник перед его глазами, и Дмитрий яростно сжал веки, отгоняя прочь морок.
Да, женщинам он не мстит, у него и так предостаточно объектов для ненависти. Например, лич и эдемиты. Они сполна испытают на себе его гнев! И тут же, словно в ответ поднимающейся в молодом человеке ярости, вспыхнула в его левом бедре резкая ледяная боль. Дмитрий, не удержавшись, поморщился.
- Что с тобой? - встревожилась Аллерия.
- Догадайся с трех раз, - мрачно отозвался молодой человек.
- Каладборг?
- Он самый. Кажется, его вновь терзает голод.

Совсем немного времени прошло после тревожных событий, связанных с деятельностью Истребителя преступников и убийствами в верхних эшелонах Синдиката, но огромный мегаполис слегка притих. Чем больше город, тем он равнодушнее, тем выше степень его психологической устойчивости к разного рода страшным событиям, трагедиям и скандалам. Это проверенный факт. Причин этому несколько, но самая главная из них - банальное привыкание. В больших городах плохого происходит во много раз больше, чем в маленьких. Причем с ростом населения города количество всякой мерзости в нем возрастает в геометрической прогрессии. В больших городах больше денег, власти, могущества и соблазнов, притягивающих внимание различных темных личностей независимо от их расовой принадлежности. Маленький городок будет полгода переживать из-за заурядной пьяной поножовщины, в то время как крупный мегаполис сравнительно быстро «переварит» гангстерскую войну средней интенсивности с десятками трупов.
И эти события забылись бы легко и быстро, если бы не один маленький, но важный факт: Истребителя преступников НЕ ПОЙМАЛИ. Хотя власти и объявили, что он теперь забьется в самую глубокую нору, спасаясь от преследований КУ, ни один из тех, кто чувствовал за собой тяжкие грехи, особенно связанные с жизнью и здоровьем других граждан, не мог спать спокойно. Преступность слегка сбавила обороты. Даже вспыхнувшая в верхах Синдиката борьба за власть шла как-то вяло, без большой крови и шума. Так как ни заказчик, ни исполнитель уничтожения Большой Пятерки не были названы, все решили, что и тут не обошлось без Истребителя… А это наводило на пугающую мысль, что ни высота положения в преступной иерархии, ни огромная власть, деньги и количество телохранителей не являлись достаточной защитой от его карающей руки. Население относилось к этой уже почти легендарной личности по-разному. Большая часть простых граждан говорила о его деяниях с плохо скрываемым одобрением. Естественно, эдемитам не нравилось, что из их врага лепят этакого Зорро двадцать первого века, но поделать они ничего не могли. В этом случае даже их отработанная веками пропагандистская машина дала сбой.
Впрочем, мегаполис есть мегаполис. Постепенно даже буря, поднятая Истребителем преступников, стала затихать. Но вскоре произошло нечто вновь всколыхнувшее общественное мнение - дерзкое нападение на загородный особняк одного из крупнейших московских олигархов Андрея Баркова, вылившееся в настоящую бойню. Из-за этого дела все московское отделение КУ, образно говоря, стояло на ушах. И немудрено, ведь жертвами кровавой бани в Подмосковье, как газеты уже успели окрестить это событие, стали сразу трое усмирителей, что для мирного времени (ведь вспыхнувшая в Америке война еще не докатилась до этих краев) было совершенно неслыханными потерями.
Когда эдемиту Пириэлу, вернувшемуся в Москву с Совета Высших, доложили о подмосковных событиях, он только скрипнул зубами от бессильной ярости: эдемит сразу же, еще до подробного доклада адептов, побывавших на месте преступления, понял, кто стоит за этим делом и какие они преследовали цели. Он знал лишь одну силу, способную уничтожить сразу троих адептов усмирителей и имеющую причины для нападения на Барковых,- Серые Пределы. Конечно, напасть на Барковых мог и Рогожин в качестве мести за предательство, но за магической ситуацией в Москве следили десятки адептов, которые не понаслышке знали, что такое Сила Каладборга, и теперь засекли бы ее где угодно. Таким образом, оставался лишь один вариант - нежить. А то, что Андрей Барков был мертв, а его дочь бесследно исчезла, однозначно говорило о цели нападения: Лонгар Темный тоже искал приманку, на которую можно было бы поймать носителя Каладборга. Лишь одно утешало эдемита: он пока на шаг опережал своего оппонента. Дмитрий Рогожин наверняка получил письмо и с часа на час должен был здесь объявиться. А Пириэл сделал все, чтобы подготовить ему достойную встречу.
Оставалось лишь ждать. Жаль только, что время работало против эдемитов: война уже шла, и Каладборг следовало заполучить как можно скорее.

Каждому, кто выходил или выезжал на Лубянскую площадь, это здание, расположенное между Большой Лубянкой и Мясницкой, сразу же бросалось в глаза. Мощное, основательное, величественное, оно отодвигало на задний план даже гигантский стоэтажный моррэйский бизнес-центр, воздвигнутый на месте разрушенного Катаклизмом отеля «Метрополь». В здании этом чувствовалась старая сила, заключенная и в граните, которым были выложены стены его нижних этажей, и в старой, красивой, но немного тяжеловесной архитектуре, и в узких окнах, которые, словно прищурившись, внимательно наблюдали за тем, что происходит вокруг. Да-да, здание это не было мертвым, подобно большинству московских построек. Оно жило своей, тайной для большинства обитателей мегаполиса жизнью и имело свою историю, в которой было немало темных, кровавых страниц, а также ауру, в коей преобладали темные оттенки.
Да, непростое это было здание. Энергия копилась в нем давно, еще до Катаклизма. Разная энергия… Она, либо что-то другое уберегло это строение от разрушения, когда сектор Морэй заполнил собой ближайшие районы города, но факт остается фактом - оно уцелело.
Эдемиты, естественно, не могли пройти мимо такого явления. Сила, источаемая этим местом, притягивала их как магнитом. Они сразу же облюбовали его для размещения московского отделения Корпуса Усмирителей. Интересно, что и ранее оно предназначалось для сходных целей, как будто здание само стремилось сохранить свое амплуа на сцене жизни.
Одного только не учли хозяева Пандемониума, обычно очень тонко разбирающиеся в психологии низших рас, когда выбирали это здание для КУ, - его репутации. Этот внушительный монумент могуществу спецслужб советского периода вызывал землян страх, вынужденное почтение, но никак не доверие ни какие-либо еще положительные эмоции. Возможно, эдемиты и приняли данный факт во внимание, просто плюсы от выбора именно этого здания перевесили для них минусы.
Как бы то ни было, но бывшая резиденция КГБ стала ныне владением КУ, что для многих землян, обитающих в Московском мегаполисе, автоматически поставило знак равенства и между этими двумя организациями.
Мрачную иронию этого факта из троих отверженных мог оценить разве что Дмитрий. Хотя степень осведомленности Селены об истории Москвы было трудно оценить. Если чужая душа - потемки, то к душе инфера это высказывание применимо вдвойне. Но для каждого из троих наших героев, по равным причинам, затеянная ими отчаянная операция имела особое значение. Чем это дело было для Дмитрия, можно и не говорить. Для инферийки проникновение в святая святых КУ практически под носом у ее заклятых врагов - эдемитов - было весьма серьезным вызовом ее мастерству высококлассного киллера. Что же до Аллерии, то операция против ее бывших коллег и друзей вызывала в ней сильнейшее смятение. Но по иронии судьбы именно она, а точнее, ее знание внутреннего устройства этого здания было единственным козырем троих отверженных в затеянном ими почти безнадежном предприятии.
Дмитрий понимал эльфийку. Осознавал он и то, как много значит для их дела психологическое состояние Аллерии. И несмотря на терзающие его ледяные когти боли, вызванной голодом Каладборга, он решил сам выступить в качестве психотерапевта, так как полагал, что инферийка подходит на эту роль еще меньше.
Они наблюдали за зданием КУ с улицы Никольской, с почтительного расстояния, наведя на себя чары личины. Правда, направленного сканирования эти чары не выдержали бы, но наши герои надеялись не вызвать к своим персонам пристального внимания, способного повлечь за собой такую проверку.
- Я догадываюсь, что ты сейчас чувствуешь, - тихо сказал Дмитрий, приблизившись к Аллерии.
- Вряд ли, - глухо ответила она. - Для тебя они все враги, а я чувствую себя предательницей. Ведь среди них есть и мои друзья.
- Олег?
- Да.
- Наша операция направлена не против них, а против Анкорнуса и отчасти против эдемитов.
- Но усмирители будут пытаться помешать нам.
- Я постараюсь не убивать усмирителей.
- Постараешься… Если Каладборг голоден, он…
- Я пока контролирую его. Успокойся. А голод Каладборга я буду утолять Анкорнусом и эдемитами, если они встанут на ноем пути. Последнее, надеюсь, не вызовет у тебя возражений? Ведь Пириэл пытался тебя убить.
- Эдемиты меня не волнуют. Можешь убивать их сколько захочешь. - Аллерия, произнеся эти слова, сама себе удивилась. Никогда бы раньше не подумала, что она способна такое сказать. - Но боюсь, усмирители не оставят нам выбора и придется уступить с ними в бой…
Дмитрий нахмурился:
- Надеюсь, ты не рассчитываешь, что в этом случае я позорно позволю себя схватить или убить?
- Нет, конечно! Я не могу и не хочу требовать от тебя подобного. Но от этого мне еще тяжелее. Я стою перед очень трудным выбором, Дмитрий.
- Ты еще можешь отказаться.
- Мы оба знаем, что без меня операция не имеет шансов на успех.
- Не имеет, - спокойно подтвердил молодой человек. - Но это моя война, и я не могу заставлять тебя против твоей воли сражаться с теми, кого ты считаешь друзьями.
- Откажись от этого дела! - взмолилась эльфийка. - Зачем тебе жалкая не-смерть этого лича?!
- Не могу, - отрезал Дмитрий. - Я думал, ты поняла меня. Этот гад должен заплатить за гибель не только моих родителей, но и сотен других ни в чем не повинных людей и визитеров. Он не имеет права существовать после того, что сотворил.
- Ты же знаешь, он был лишь инструментом в руках Лонгара Темного. Вот кто настоящий преступник.
- Темный на очереди. Клянусь, я уничтожу его! - В глазах Дмитрия на мгновение вспыхнули и тут же погасли кристаллики льда. - Но и Анкорнус не избежит возмездия.
- Его будут судить, - устало, уже без особой надежды переубедить молодого человека промолвила Аллерия.
- Суд уже был. Я приговорил его к смерти. Осталось привести приговор в исполнение. Но ты не обязана в этом участвовать.
Аллерия пристально посмотрела ему в глаза. Повисла тяжелая пауза.
- Я с тобой, - наконец обреченно сказала она. - Мы теперь в одной лодке. И я не позволю тебе тонуть одному.
- Спасибо, - тихо промолвил молодой человек. - Твоя поддержка очень важна для меня. Клянусь тебе, что сделаю все от меня зависящее, чтобы ни один усмиритель не погиб…

Тал Мер блаженно прищурился. Нет, определенно кефир был лучшим изобретением землян. Моррэец налил себе еще стакан и с наслаждением отхлебнул. Право же, какое упущение Создателя, что в Моррэе не обитали ни коровы, ни козы, ни какие-либо другие животные, дающие молоко в большом количестве. А ведь из него, как выяснилось, можно делать столько вкусных вещей: кефир, сметана и эта… как ее люди называют? А, вот, ряженка. Допив кефир, он слизнул его остатки с усов.
Боец Кирилл Барский, бывший напарником адепта-моррэйца по дежурству в вестибюле КУ, с завистью покосился на него. Вот кто умеет отрешиться от проблем и наслаждаться каждым мгновением жизни на полную катушку. Людям в большинстве своем это не дано. Все время какие-то мысли, тревоги о будущем или неприятные воспоминания, беспокойство за близких или проблемы на работе. Моррэйцы были самыми прожженными дельцами во Множестве Миров. По своим деловым качествам и хватке они могли заткнуть за пояс кого угодно, но в то же время никто так не умел расслабляться, как они. Вот чему бы людям следовало у них поучиться.
Весь московский отдел КУ пребывал в состоянии напряженного ожидания. Истребитель преступников Дмитрий Рогожин, носитель запрещенного артефакта страшной силы, мог заявиться сюда в любой момент. Так сказал на большом собрании сотрудников КУ куратор европейского региона эдемит Пириэл. Честно говоря, слабо верилось, чтобы человек, каким бы мощным артефактом он ни обладал, решился на самоубийственный штурм московского отдела КУ. Охранные системы здания серьезно осложняли применение боевой магии, в котором, как он понимал, была основная сила запрещенного артефакта.
Тут было полно адептов и мастеров боя, снабженных защищающими от магии амулетами. Наконец, тут дежурил ударный отряд эдемитов, победить который, по мнению Барского, было абсолютно нереально. Преступник просто не имел шансов. Да, их предупредили, что с ним могут появиться инфер-убийца и эльфийка-адепт Аллерия Деланналь, предательница, ранее работавшая в московском КУ. Но все равно силы слишком неравны. Вроде все так, но… Высший эдемит был напряжен. А эти ребята не напрягаются из-за ерунды. Так что, несмотря на все свои успокаивающие умозаключения, Барский не мог быть абсолютно спокоен… А вот Тал Мер мог. Он проще отнесся к ситуации.
ЕЕ дежурные увидели одновременно, но среагировали по-разному. Если Барский чуть ли не рукой был вынужден возвращать на место отвисшую нижнюю челюсть, то моррэец лишь смерил нежданную посетительницу холодным, изучающим взглядом. Сказать, что вошедшая была очень красива, значит ничего не сказать. Пышные огненно-рыжие волосы ореолом обрамляли лицо, глядя на которое можно было забыть обо всем на свете. Тонкий нос, в меру пухлые губы, точеные черты и, главное, огромные изумрудно-зеленые глаза словно магнитом притягивали к себе взгляды мужчин. Не по погоде легкая куртка незнакомки была распахнута, а под ней было темно-синее обтягивающее платье, скорее подчеркивающее, чем скрывающее все соблазнительные выпуклости ее роскошного тела.
- Здравствуйте, офицеры, у меня проблема. - Голос незнакомки был под стать ее внешности - красивый и мелодичный. - Вы можете мне помочь?
- Разумеется. - Барский расплылся в улыбке. - Чем можем быть полезны?
Тал Мер внезапно напрягся и толкнул напарника лапой:
- Будь добр, сотри эту идиотскую ухмылку со своего лица: она инфер.
- Что?! - ошарашенно переспросил Барский.
Вместо ответа моррэец полез куда-то под стол.
- Какой ты проницательный, котик! - нежно проворковала инферийка и в мгновение ока очутилась рядом с адептом.
Тот рванул было из-под стола «глаз геноцида», но воспользоваться им не успел: Селена (а это была она) ударом в висок отправила его в глубокий нокаут. Боец выхватил пистолет, однако выстрел не достиг цели: даже для его тренированных рефлексов инферийка двигалась слишком быстро. Выстрелить вторично Селена ему не дала: секундой позже неведомо откуда возникший в ее руке кинжал вонзился в плечо усмирителя. Пистолет выпал из его руки, но боец еще пытался сопротивляться и встретил атаковавшую инферийку ножом. Напрасный труд: та легко ушла от удара и отправила его во тьму забытья следом за напарником.
- Вот так, - весело прокомментировала результат Селена.- Все очень просто. Даже слишком…
Она склонилась над поверженным бойцом и взялась за амулет усмирителя, попытавшись сорвать его с шеи Барского. Безуспешно. Тот словно сросся с телом. Более того, в руку ин-ферийки ударил электрический разряд: амулет не хотел покидать своего владельца. Селена хмыкнула:
- По-хорошему не хочешь? Ладно…
Она извлекла нож из плеча раненого и поднесла к его груди там, где находился амулет, но тут же уловила всплески магической энергии.
- Слишком просто, значит… Могли бы и подождать!
В холл с разных сторон высыпало около десятка адептов усмирителей и два эдемита. Селену окружили. Однако она оказалась готова к такому развитию событий и действовать начала еще до того, как те сориентировались в обстановке. Они были слишком уверены в своем превосходстве, и это сыграло с ними злую шутку. Селена схватила бессознательного Барского и, заслонившись им от эдемитов, метнулась к дверям, ведущим в глубь здания. Инферийка рассчитала верно. Эдемиты были вооружены «глазами геноцида», но не решились стрелять в нее лучом смерти сквозь тело еще живого усмирителя. Да и маневр ее удивил обитателей Верхнего мира: по всем разумным расчетам попавшая в ловушку инферийка должна была прорываться к выходу на улицу.
Но эдемиты не были бы эдемитами, если бы так легко терялись. Они быстро скорректировали тактику и перевели «глаза геноцида» в режим веерного излучения малой интенсивности. Этот прием был знаком Селене: не так давно такое излучение, направляемое дроу-адептом Дейтом Лостраном, вывело ее из строя, лишив всех сил. Но на этот раз она подготовилась: висящий на ее груди оберег «альтруист» поглощал гибельную энергию, не позволяя причинить вред своей носительнице. Парочкой таких оберегов Селена запаслась во время своего краткого и суматошного визита в Нижний мир. Они неплохо противодействовали эдемитской магии, но, к сожалению, при этом разрушались. Селена ощущала, как нагревается «альтруист», и понимала, что при столь интенсивной атаке надолго его не хватит. Адепты усмирителей тоже не теряли времени. Они ударили по инферийке парой молний и огненным шаром, но Селена недаром столь тесно прижимала к себе бесчувственного Барского: его защитный амулет воспринимал два их тела как одно и защищал от боевой магии и ее тоже. Скорость инферийки с бессознательным телом в руках существенно упала. И пока она успела добраться до двери, ведущей внутрь здания, адепты и эдемиты, осознав неэффективность боевой магии и «глаз геноцида», накинули на нее «орлиный якорь» - персональную блокаду перемещений. Это было плохо. Правда, в самом здании КУ эдемитские охранные заклятия не позволяли магические способы перемещения, но за его пределами… Даже если Селене удастся вырваться на улицу, дальнейшее ее отступление выглядело теперь весьма проблематичным.
Адепты сгрудились у двери, к которой прорывалась Селена, полные решимости не пропустить ее, а из-за их спин выдвинулись бойцы, вооруженные зачарованными клинками из арсеналов КУ.
«Совсем плохо, - пронеслось в голове Селены. - Самое времявыйти на сцену другим персонажам!»
И они не замедлили появиться. За спинами сжимающегося кольца эдемитов и усмирителей появились две зыбкие тени, попытавшиеся незаметно проскользнуть внутрь здания, укрытые иллюзией невидимости. Но, во-первых, любые чары, кроме тex, что применяли сами хозяева здания КУ, действовали в его пределах не очень-то хорошо, а во-вторых, магическое сторожевое поле полыхнуло красным, выдавая появление новых нарушителей. И вот тут уже быстро, а главное - четко перестроиться у хозяев здания не получилось. Часть адептов и один эдемит повернулись к теням, которые, собственно, в этот момент уже перестали быть таковыми. Осознав, что они обнаружены, пришельцы не стали более тратить энергию на иллюзию невидимости, сбросили ее и явили всем свой облик: молодого человека с ледяными глазами и с мечом в руке, а также эльфийки-адепта. На них обрушился мощный магический удар, но встречная волна ледяной мощи не позволила магии смести их двоих. К ним повернулся второй эдемит, отвлеклась и часть адептов, занимавшаяся Селеной… Вторгшиеся боя не приняли и, что называется, во весь дух рванули в один из коридоров первого этажа.

Предыдущая страница 9 Следующая страница


Нашествие 10

Именно это мгновение и выбрала инферийка для атаки. Она метнула тело Барского в бойцов и адептов, загораживавших ей путь к двери. Их ряды смешались. А Селена, ускорившись настолько, что ее очертания даже несколько размазались в воздухе, счастливо избегнув двух «арканов Эдема», которые метнули в нее усмирители, расшвыряла бойцов и адептов, кого-то оттолкнув, кого-то оглушив, а кого-то и ранив материализовавшимся в ее руке мечом, и прорвалась в коридор, ведущий в сторону прямо противоположную той, куда направились двое других вторгшихся.
Холл ненадолго опустел, так как «встречавшие» троих авантюристов эдемиты и усмирители, разделившись на две группы, бросились за ними в погоню. Но через несколько секунд его вновь наполнили бойцы и адепты КУ. Это был заградотряд, задачей которого было не позволить врагам скрыться этим путем. В здании царил большой переполох, и усмирители уже не обращали внимания на сторожевое поле, продолжавшее подавать сигналы вторжения.

Они бежали наугад, не имея конкретного плана, а козырями усмирителей и эдемитов были численное преимущество и доскональное знание всех входов и выходов в этом здании. Началась обычная облава. Волков гнали на флажки, и травлей руководили опытные ловчие - эдемиты.
Молодой человек с мечом и эльфийка свернули к лестнице, ведущей наверх. Преследователи побежали за ними, с трудом скрывая радость: уж там-то зажать беглецов не составит особого труда.
В азарте погони никто не заметил, как тихо приоткрылась и снова закрылась дверь одной из комнат…
Погоня, однако, продлилась еще четверть часа. Беглецов окружили на лестничной площадке. Одна группа преследователей дышала им в спину, а вторая спускалась по лестнице сверху. На несколько секунд все персонажи драмы замерли. Первыми атаковали беглецы. Они нанесли удар отчаяния, но сил в нем было немного. Ледяная атака беглецов была легко отражена адептами усмирителей. Даже слегка разочарованные таким развитием событий, те нанесли мощный ответный удар, который просто смел авантюристов.
Но к немалому удивлению адептов, те разлетелись на мелкие ледяные осколки. Эдемит Олнар, возглавлявший эту группу преследователей, шагнул вперед, толкнул осколки ногой и неожиданно расхохотался:
- Ловко, клянусь облаками Эдема! Проникнуть в здание, прячась за спинами теней.
- Простите? - недоумевая, обратился к нему один из адептов.
- Нас провели, дамы и господа, - пояснил Олнар, криво усмехаясь. - Надо признать, довольно изящно и остроумно. Это, - он кивнул на осколки, - были ледяные стихийники, на которые был наложен искусный морок, имитировавший внешность Рогожина и Деланналь.
- Но в холле они очень мощно атаковали! - возразила женщина-адепт из Декарла. - Мы еле сдержали их!
- Разумеется, - подтвердил эдемит. - Там за их спинами стояли настоящие, укрытые иллюзией невидимости, на тень которой мы, поглощенные боем, не обратили внимания, а сигналы сторожевого поля отнесли на счет тех, кого видели. Блестящая операция, нечего сказать!
- Но что теперь делать?
- Все под контролем. Мы знаем, куда они направляются. Там их и возьмем. Это дело эдемитов. Нас здесь более чем достаточно, чтобы справиться с носителем Каладборга и его спутницей. А ваша задача - инферийка. Она-то как раз не иллюзия. Действуйте!
Усмирители вновь разделились на две группы и разошлись в разные стороны - ловить Селену. Олнар вновь посмотрел на осколки и покачал головой. Улыбка исчезла с его лица. Предстоящая операция не обешала быть легкой прогулкой. Настало время плана «Б».

- А теперь куда? - спросил Дмитрий.
- Направо, - отозвалась Аллерия. - Там должна быть тайная лестница вниз, к камерам магов. Анкорнуса могут держать только там.
- Что же, вперед! У нас не слишком много времени. Мороки вряд ли займут их надолго.
- У нас еще есть шанс отказаться, - напомнила эльфийка. - Внизу действует поле, блокирующее магию. Там невероятно сложно колдовать. Идеальное место для ловушки. Если эдемиты ждут там и их много…
Она не договорила, но смысл ее слов и так был предельно ясен: в этом случае шансов выпутаться будет очень мало. Но Дмитрий решительно тряхнул головой:
- Я иду. А ты уходи. Теперь я уже и сам найду это место.
- Нет уж, - со вздохом сказала эльфийка, - Я с тобой. И они двинулись вниз.

Селена ненадолго остановилась. Но отнюдь не из-за усталости: чтобы утомить инфера-убийцу двадцатиминутного бега по коридорам и лестницам было явно недостаточно. Просто стиль зайца, с полными ужаса глазами убегающего от преследователей, был не для нее. Следовало обдумать дальнейшие действия, благо удалось ненадолго оторваться от усмирителей.
У инферийки изрядно убавилось оптимизма и энтузиазма по поводу их миссии. Наброшенный на нее «орлиный якорь», что называется, спустил ее с небес на землю. Шансы благополучно выпутаться из передряги, в которую они попали по собственной инициативе, катастрофически быстро снижались. К чести Селены, мысль бросить товарищей лишь на пару секунд посетила ее голову. Для инфера-убийцы, за свою очень долгую жизнь привыкшей думать только о себе, это было почти подвигом.
Селена прекрасно понимала, что против пары десятков адептов, многие из которых, как она уже успела убедиться, были вооружены «глазами геноцида», шансов у нее нет. Она быстро оценила свой арсенал. К сожалению, здесь, во враждебной среде, где даже стены были насквозь пропитаны ненавистной инферийке магией Верхнего мира, ей больше приходилось полагаться на артефакты, чем на собственные способности. Итоги ревизии оказались неутешительными: арсенал иссякал. Заряд «альтруиста» вот-вот должен был закончиться. Правда, у Селены имелся еще один, но он защищал только от «глаза геноцида», а ведь усмирители были вооружены отнюдь не только ими. Что там еще? «Тень» - генератор морока невидимости, от которого, впрочем, в этом здании и в присутствии столь значительного количества адептов большой пользы не предвиделось.
«Инферно» - что-то типа гранаты, создающей облако тьмы, временно парализующее всех попавших в зону его действия. И, наконец, «импульс» - сфера янтарного цвета. Взглянув на нее и представив последствия ее применения, инферийка содрогнулась. «Нет, это оставим на самый крайний случай,- решила Селена.- Но если я буду вынуждена его использовать, ты, Дмитрий, со мной не расплатишься!» В этот миг она совершенно забыла о том, что влезла в это дело по собственному почину, из спортивного интереса. Теперь же спорт кончился. Началось выживание.
Просканировав на сверхчувственном уровне окружающее пространство, Селена присвистнула: преследователи приближались, причем сразу с трех сторон. Загоняли ее грамотно, не оставляя путей для отхода. «Я, конечно, обещала, что постараюсь по возможности не убивать усмирителей, - подумала Селена с мрачной улыбкой. - Но будем считать, что возможности у меня не было».
Она повесила на шею второй «альтруист», активировала «тень», взяла в руку «инферно» и, поколебавшись, прикрепила к запястью «импульс». Завершив все эти приготовления, инферийка мягко, по-кошачьи, двинулась в ту сторону, в которой, согласно объяснениям Аллерии, находилась лестница в обширные подвалы здания. Селена намеревалась, в случае удачного прорыва, помочь сообщникам, а затем уходить уже втроем. План выглядел оптимальным со всех точек зрения - и с моральной, и с прагматической: Селена твердо верила в силу Каладборга.
Единственное преимущество одиночки перед большой толпой состоит в том, что его труднее обнаружить. В большинстве случаев он замечает преследователей раньше, чем они его. Другое дело, что далеко не каждый одиночка, преследуемый толпой, умел грамотно и на всю катушку использовать это преимущество. Селена умела. Она максимально сблизилась с одной из групп загонщиков, удалившись от других. Как инферийка и предполагала, адепты усмирителей весьма быстро раскрыли ее «тень», всего за какие-то три секунды… За целых три секунды - вечность для инфера-убийцы. Этих секунд Селене хватило, чтобы метнуть в гущу усмирителей «инферно» и стремительно рвануться вперед, чтобы как можно быстрее оказаться в безвредном для нее облаке парализующей тьмы рядом с врагами. Она готова была поставить миллион ДЕ и пару амулетов усмирителей в придачу против сломанной зубочистки, что в те же несколько секунд, что адепты раскрыли «тень», они разберутся и с параличом «инферно», и не намерена была терять эти драгоценные мгновения. За них она должна была успеть многое.
Так, отшвырнуть адепта, бойца, шаг вперед… женщина-адепт… «тень» деактивирована… шагнуть к ней. В сумраке «инферно» их тела почти слились воедино… одно вновь пропало… «тень» опять заработала… толкнуть ее на других… вспышка… «инферно» больше не действует. Смутная тень пытается подняться.
Концентрированным усилием нескольких адептов морок снят. Эльф-адепт Кенрод Ледар быстрым взглядом оценил обстановку. Растерянно оглядывающаяся Селена поднимается с пола. Что-то в ней не так… Женщина-адепт, стоящая неподалеку, указывает на нее:
- Скорее! Это она! Убейте ее!
Магический удар состоялся быстрее, чем Ледар успел его предотвратить. Он понял… Огненные шары бессильно разбились о что-то невидимое. Но вот «глаза геноцида» сработали как надо. Они не магия, скорее оружие. Чистая энергия Верхнего мира. Издав мучительный крик, Селена упала на пол. Решение пришло мгновенно. Эльф вновь метнул развеивающее иллюзии заклятие в лежащее на полу тело. Ее черты поплыли… Двухслойная иллюзия… Под внешностью инферийки проступали черты… О Создатель, да она же рядом стоит! «Женщина-адепт» схватила ближайшего к ней усмирителя и приставила к его горлу внезапно материализовавшийся нож. Чужое обличье сброшено. Яростные и пылающие диким азартом глаза инферийки смотрели на адептов.
Селена ощутила, как умер «альтруист». Включился второй. Непрерывная волна излучения «глаз геноцида» окатывала ее. Только не останавливаться! Скорее, держать перед собой адепта, спиной к стене… Они не будут стрелять из «глаз»: побоятся убить товарища. Магия тоже бесполезна, пока она прижимает к себе заложника.
- Все прочь! - выкрикнула Селена. - А то я убью его!
Ее глаза встретились с холодным взглядом эльфа-адепта.
Готовит какую-то пакость, провалиться ей на месте! Выстрел, второй… Это кто-то из бойцов. Одна из игл парализатора вонзается ей в плечо. Больно, но нестрашно: яд парализаторов не действует на инферов. А вот вторая… адепт на ее руках как-то обмяк и осел. Эдемит побери! Селена, пытаясь поддернуть безвольное тело заложника вверх, на мгновение отвлеклась и… заклятие! Магический всплеск за спиной… Холод… Бесплотная рука касается ее шеи… Проклятый эльф!!! Он вызвал сына Гипноса - существо из Междумирья, намертво усыпляющее кого угодно. И не просто намертво, а НАМЕРТВО. Жуткая усталость наваливается на плечи… Бороться… Но бессознательный адепт неотвратимо вываливается из рук. Сориентировавшиеся усмирители мгновенно обрушивают на нее «пресс» - самое надежное и эффективное заклинание при численном превосходстве колдующих. Он давит, сминая тело, душу, волю и магическую силу. Всё? Нет!
«Не расплатиться тебе, Дмитрий!» - Мысль промелькнула прежде, чем пальцы Селены сжали янтарную сферу «импульса».

Охранников было всего четверо: два бойца и два адепта. Остальные, по-видимому, остались наверху. Да и не надо было здесь больше охраны: из камер для магов абсолютно невозможно вырваться самостоятельно. Местное поле высасывает всю магию… Почти всю. Против Каладборга у него кишка тонка. Да и магия адептов КУ действует - такова настройка поля.
Аллерия осталась за поворотом. Атаковал один Дмитрий. Мощь Каладборга легко отразила атаку адептов, а затем расшвыряла их и бойцов в разные стороны. Дмитрий не хотел убивать. Пока ледяная Сила его меча прижимала противников к полу, он достал парализатор и хладнокровно всадил в каждого по две иглы. Ладно, эти долго не доставят хлопот.
- Всё, - негромко сказал он Аллерии.
Эльфийка показалась из-за угла.
- Анкорнус здесь, - сказала она. - Но в этом подземелье десятки камер. Как ты найдешь его?
- ОН найдет. - Молодой человек кивнул на сияющий синим меч. - Теперь я справлюсь. Уходи. Ты все равно не сможешь колдовать тут… Давай же, Аллерия! Я действительно справлюсь.
- Нет, - эльфийка упрямо помотала головой, - я с тобой. Только вместе у нас есть шанс.
Он пожал плечами и двинулся вдоль стен… Пять минут… Десять…
- Есть! - Каладборг яростно вспыхнул. - Есть, - повторил Дмитрий уже спокойно. - Нашел.
- Только учти, там, внутри, поле еще сильнее.
- Понятно…
Чужая магия давила и на него, и на Каладборг, мешала, пыталась высосать силу, но не могла справиться… Пока не могла.
Аллерия озиралась. Плохие предчувствия резко усилились, а ее интуиция просто завопила об опасности.
- Берегись! - выкрикнула она в тот же миг, когда двумя крестообразными взмахами Каладборга Дмитрий развалил на части дверь в камеру Анкорнуса.

Боль… Она рвала Селену на части, выворачивала наизнанку, словно тасовала мышцы и кости организма инферийки. Болело все. Даже волосы. Вибрировало все. Даже зубы. Отдача… Отдача от «импульса».
«Никогда больше, - подумала Селена. - Никогда». Она лежала в узком и темном коридоре. Усмирители остались позади. Те, что выжили. «Импульс» превратил Селену в практически неуязвимого берсерка на несколько минут, забрав за это добрый век жизни. Не так уж много для инферийки, но и немало. А ощущения после него… Возможно, в камнедробилке и круче, но вряд ли намного. За эти несколько минут она пробила в строю усмирителей кровавую улицу, убивая и калеча всех, кто попался под руку, и ушла, проломив пару стен… Ушла далеко. Фора есть. Но отдыхать некогда. Надо подниматься и идти вниз, в подземелье, к Дмитрию. Теперь ей уж точно не выбраться в одиночку.

Анкорнус устал от ожидания и бессилия. Устал от одиночества и обреченности. Личу не надо было есть, пить, ходить в туалет. Его не навещал никто. От него ничего и никому не было нужно. Кроме одного. Чтобы он жил… Пока. Некромант прекрасно знал, для какой цели его здесь держат. Не информация - он выдал все что знал. Не заложник - Лонгар Темный еще и сам попросит эдемитов, чтобы те его прикончили. Нет приманка! Приманка для носителя Каладборга, у которого по иронии Судьбы на Анкорнуса здоровенный зуб, клычище! Надо же было так случиться, что его родители оказались на той площади! Но не это самое плохое. Со своей предстоящей второй смертью лич уже смирился. Но как жалко и нелепо умирать вот так - приманкой! Он - могущественный маг при жизни, убивший двоих усмирителей после смерти, повелевавший мертвыми, - он умрет не в бою, а беспомощно сдохнет как ничтожный червь на крючке! Несправедливо!
Какой-то шум в коридоре отвлек Анкорнуса от мрачных мыслей. Шум… Женский выкрик… и удар! Дверь в камеру рухнула. На пороге стоял молодой человек с заполненными льдом глазами и держал в руке Каладборг. Наконец-то…
- В тот день на площади Примирения погибли мои родители, ублюдок! - произнес парень с ненавистью.

- Я знаю, - устало произнес лич.
Его реакция, видимо, несколько удивила носителя Каладборга, так как он на мгновение задержал на нем взгляд. Только на мгновение.
- Тем лучше… У меня мало времени. Сдохни!
Стремительный синий росчерк Каладборга стал последним, что Анкорнус видел в своей второй жизни… Во второй и последней. Отделенная от тела голова лича покатилась в дальний угол камеры.

Разумеется, Дмитрий слышал крик Аллерии, однако остановиться не мог, так как должен был завершить то, зачем пришел. Он знал об опасности и сильно бы удивился, если б эдемиты не появились. Но Каладборгу нужна была пища и сила, ему самому - месть, которая, ввяжись он сейчас в драку с эдемитами, могла бы и не состояться. И еще ему было нужно, чтобы ушла боль. План эдемитов очевиден: поле в камере было жуткой мощи. Оно не в силах высосать Каладборг, но могло помешать ему применять боевую магию, чего, очевидно, и добивались эдемиты. Здесь, в камере, он был слабее, уязвимее, здесь его и собирались прикончить, бросив ему как кость жалкого некроманта. Да, лич был именно жалок. В своем теперешнем состоянии он вызывал больше презрения, чем ненависти. Ничтожная пешка в руках Лонгара Темного, а сейчас - эдемитов. Но эта пешка убила его семью и должна была умереть.
Дмитрий обернулся к двери раньше, чем голова Анкорнуса докатилась до стены камеры, но все равно опоздал: в коридоре было по меньшей мере полтора десятка эдемитов во главе с Пириэлом - более чем достаточно, чтобы справиться с ним. Особенно здесь.
Молодой человек метнулся к выходу, но отлетел назад, отброшенный полем «пресса», установленным эдемитами. Они не собирались выпускать его из ловушки, в которую столь успешно заманили. Они убьют его без всякого риска, придавив «прессом» к стене, благо в камере Каладборг не мог им противостоять. Пириэл издевательски расхохотался.
- Тебе конец. Рогожин! - В его голосе звучало злобное торжество.
Да, это триумф! Каладборг у него, носитель магического меча сейчас умрет, месть свершилась, а на закуску Аллерия. Эдемит держал стилет у горла эльфийки, но это был чисто театральный жест в расчете на Дмитрия: эльфийку он мог убить с любого расстояния даже не особенно напрягаясь. Здесь они была целиком в его власти.
Дмитрий почти физически почувствовал, как поле «пресса» начало надвигаться на него. Теперь он в полной мере мог оценить выдумку обитателей Верхнего мира. Поле камеры, не позволявшее колдовать тому, кто находился внутри нее, не препятствовало внешнему магическому воздействию на заключенного. Вне камеры оно хоть и ослабляло магию, но все же не настолько, чтобы помешать таким зубрам, как собравшиеся здесь эдемиты. Так называемыйодносторонний подавитель магии. Можно было бы поаплодировать эдемитам, если бы ни он выступал в роли заключенного. Сейчас поле прижмет его к стене так, что даже поднять меч будет затруднительно, а затем двое эдемитов зайдут внутрь и убьют его. Простенько, но со вкусом.
Пириэл взглянул на Рогожина и невольно поежился: из ледяных глаз носителя Каладборга исходила дикая ненависть. Хотя увидеть их выражение эдемит не мог, но чувствовал все прекрасно. «Пускай побесится - это от бессилия. Бессилие… Но так ли это? Любой маг в такой камере под «прессом» стольких эдемитов оказался бы беспомощнее ребенка. Однако носитель Каладборга не любой… Пириэл отогнал сомнения прочь. - Нет, все будет в порядке. На крайний срок пойдет в ход дополнительный аргумент - стилет у горла Аллерии. Он должен отбить у Рогожина желание трепыхаться».
- Не дергайся! - озвучил свой аргумент Пириэл.- А то я…
- Только попробуй! - глухо произнес Рогожин. - Если ты это сделаешь, клянусь, Каладборг получит в подарок твою душу!
- Да что ты?! - насмешливо произнес эдемит, и в его обычно холодных глазах заплясали чертенята.- Давай проверим!
Его стилет чуть надрезал кожу Аллерии, и на шее девушки выступила кровь. Дмитрий дернулся было, но его остановил голос Каладборга, прозвучавший в мозгу:
«Подожди немного. Я чувствую - сейчас что-то произойдет».
И «что-то» действительно произошло.

Аллерия кляла себя последними словами за то, что не послушалась Дмитрия и не ушла отсюда раньше. Теперь, используя ее, эдемиты смогут оказывать на Дмитрия дополнительное давление и заставить его сдаться. Впрочем, эльфиика нимало не сомневалась в том, что ей вряд ли позволили бы уйти отсюда невозбранно: эдемиты, похоже, следили за каждым их шагом.
И вот сейчас она ничем не могла помочь своему другу, так как ее магия молчала. Ничем? А как насчет артефактов, голубушка? Уверенные в своем превосходстве эдемиты даже не удосужились ее обыскать, а зря. Готовясь к этой самоубийственной акции и прекрасно зная, что рядом с камерами магов колдовать у нее не получится, Аллерия с помощью Селены раздобыла несколько вещиц, способных стать неприятным сюрпризом для кого угодно. Они здесь, у нее на поясе. Только надо до них незаметно добраться. Впрочем, с незаметностью особых проблем не предвиделось: все эдемиты были слишком поглощены тем, что происходило в камере. И держащий ее Пириэл не являлся исключением.
Пальцы эльфийки нащупали небольшой кристалл в форме октаэдра. Это либо «плевок саламандры», либо… А впрочем, какая разница?! Подойдет все. Главное - отвлечь эдемитов, а там… «А что там? - спросил холодный голос рассудка. - Отвлечешь их на пару секунд, да и то не всех. Дмитрию не хватит этого времени, чтобы вырваться, а Пириэл лишит ее сознания и заберет артефакты. Нет, этого мало. Нужно еще что-нибудь. Что-нибудь…»
Вдруг периферийным зрением Аллерия уловила за спинами эдемитов то, что дало ей крохотную надежду на благополучный исход, и начала действовать. Первым делом она еле заметно отвела голову назад, создавая максимально возможный зазор между лезвием стилета и своей шеей. Теперь ей осталось лишь активировать артефакт. Чтобы задействовать большинство артефактов, не надо быть магом. Не нужно способностей, умений и ни грамма магической силы. Единственное, что нужно,- знать, как это делается. Кристаллы боевой магии были надежными, эффективными, а главное - простыми в управлении артефактами. Причем активировались все совершенно одинаково. Поэтому Аллерии было все равно, что за кристалл она нашла. Эльфийка просто сжала пальцами два наиболее удаленных друг от друга угла октаэдра…
Это все-таки, как с удовольствием убедилась Аллерия, был «плевок саламандры». Пириэла охватило пламя, не трогая, однако, эльфийку. Сказать, что эдемит был в шоке,- значит не сказать ничего. Уж такого поворота событий он никак не ожидал: ведь все было под контролем. Его рука дрогнула, слегка поранив пленницу стилетом, и тут она резко ударила каблуком сапога по его стопе. Надо отдать должное Высшему эдемиту - пришел в себя он быстро и вряд ли упустил контроль нал ситуацией, если бы в этот миг из-за угла не вылетела граната «инферно».

Найти их оказалось несложно: в подвале бушевала целая буря магической энергии. Селене надо было поторапливаться, чтобы не опоздать к кульминации. Ей уже практически удалось справиться с последствиями применения «импульса», только внутри все до сих пор дрожало. Но на точности, быстроте и координации движений инферийки это никак не сказывалось.
Она миновала то место, где Дмитрий разобрался с охранниками, и удвоила осторожность: место боя приближалось. Впрочем, добравшись до него, инферийка убедилась, что предосторожности были излишними. Эдемиты были не просто заняты, а полностью поглощены своим делом - уничтожением Дмитрия Рогожина. Они ни на что не обращали внимания, очевидно сбросив со счетов преследуемую тремя ударными группами усмирителей инферийку.
«Напрасно, ребята!» - подумала Селена, порадовавшись излишней самоуверенности врагов. Других поводов для радости, однако, не просматривалось: ситуация выглядела очень плохой. Дмитрий находился в камере для магов и, по-видимому, не мог оттуда выбраться. Его плющили «прессом» полтора десятка эдемитов. Селена содрогнулась, представив, что за мощь изливается сейчас на Дмитрия. Ведь она сама недавно испытала «пресс» адептов усмирителей, и ей очень не понравились ощущения. Аллерия тоже была здесь, но никак не могла повлиять на ситуацию - Пириэл держал у ее горла стилет.
Надо было вмещаться, отвлечь их, но перед этим как-то предупредить эльфийку, иначе ее усилия пропадут втуне. Но как? Селена не могла ничего придумать. И вдруг произошло нечто решившее ее проблему: Аллерия заметила ее краем глаза и чуть отвела шею от стилета.
«Молодец, девочка!» - порадовалась инферийка ее смекалистости и взяла на изготовку «инферно». В другой руке возник метательный нож инферийской работы.
В следующий миг Пириэл внезапно загорелся, - очевидно, сработал один из артефактов Аллерии. Селена, не теряя времени, метнула «инферно». В любом другом случае пятнадцать эдемитов даже не заметили бы взрыва парализующей тьмы, но сейчас все их силы уходили на то, чтобы раздавить Дмитрия, а Пириэл отчаянно пытался справиться с пламенем на своей одежде и одновременно удержать под контролем Аллерию, которую почему-то не хотел убивать раньше времени. И «инферно» сработало. На мгновение все замерли, Аллерия отвела руку Пириэла со стилетом от своего горла, а Селена метнула в него кинжал. Действие «инферно» закончилось через секунду, но обстановка уже изменилась. Пириэл, взвыв от боли, схватился за инферийский кинжал, параллельно сбивая пламя на одежде. Аллерия упала на пол и откатилась в сторону. Эдемиты пытались сориентироваться в ситуации. Лучшего времени для атаки и другого шанса на успех не предвиделось, поэтому Селена напала, сжав в руке возникший из ниоткуда меч. Но атаковала не одна она: эдемиты дали слабину на «прессе» в момент действия «инферно», и этим немедленно воспользовался Дмитрий, вырвавшись из камеры.
Если бы Селена могла отвлечься в этот момент, она бы восхитилась своим товарищем: он был воплощенной Ледяной Смертью. Вихрь стали и льда, в который превратился взбешенный носитель Каладборга, перемолол как мясорубка двоих ближайших к нему эдемитов. Каладборг еще никогда не получал столь щедрой порции пищи и просто переполнился энергией. В считаные секунды уже торжествовавшие победу эдемиты превратились в жертв. Растерянные, они не знали, что противопоставить свалившейся на них напасти, и все неминуемо закончилось бы полным истреблением присутствующих здесь обитателей Верхнего мира, если бы не Пириэл.
Высший эдемит еще раз доказал, что не зря занимает место в высоком Совете. Его атака на Селену заставила ее остановиться и перейти к защите, а он тем временем обрушил на Дмитрия магический удар страшной силы. Теперь стало ясно, что в коллективном «прессе» эдемитов Пириэл не участвовал - берег силы как раз вот на такой случай.
Магический удар Пириэла Дмитрий отразил, хотя и не целиком: полный жажды крови, стремления атаковать и убивать, Каладборг забыл о защите. Спохватившись, он поставил шит, но часть удара Дмитрий все же получил. Не будь у него Каладборга, даже эта толика энергии Верхнего мира, скорее всего, прикончила бы молодого человека, но меч берег своего носителя и блокировал вред, причиненный организму Дмитрия. Боль была страшная, но ненависть оказалась сильнее, и Дмитрии продолжил атаку.
Впрочем, ситуация уже вновь поменялась. Отчаянная атака Пириэла позволила эдемитам оправиться, собраться и организовать контрнаступление. Численное преимущество обитателем Верхнего мира играло свою роль, и даже яростный напор Дмитрия не мог преодолеть их сопротивления. Чаша весов стала склоняться в пользу эдемитов, когда вмешалась Аллерия. Вновь забытая всеми, она бросила в гущу эдемитов оставшиеся активированные артефакты: «туман смерти», «шар грома», «ледяная игла» и одновременно с этим, выхватив эсток, атаковала ближайшего к ней противника. Это нападение внесло сумятиц) в ряды обитателей Верхнего мира, что позволило ее товарищам увеличить счет жертвам среди врага.
Каладборг насквозь пронзил одного из эдемитов, отвлекшегося на подавление «тумана смерти», а Селена прикончила того, кто сражался с Аллерией, и впитала его душу. Инферийке сразу полегчало: поглощение души исцелило ее от всех внешних последствий отдачи «импульса» и подняло тонус. Впрочем, ей было известно, что «импульс» еще даст о себе знать позже, но думать об этом сейчас было не время и не место. Аллерия с Селеной стали спина к спине и довольно успешно отражали атаки эдемитов, а яростный натиск Дмитрия лишил врагов возможности разделаться с женщинами, атаковав их разом.
Поле, подавляющее магию в подземельях здания КУ, конечно, не было рассчитано на схватку таких титанов, которые сошлись там в этот день, и было буквально разорвано в клочья бушевавшей бурей магических сил. В коридоре, за спиной сражающихся, заколыхалось серебристое марево - признак магического перемещения. «Очевидно, Пириэл вызвал подмогу»,- понял Дмитрий. Из марева возникла женщина-эдемит, судя по энергетике - Высшая, и двое ее помощников.
Стало ясно, что бой не выиграть и надо пробираться к выходу. Для Селены и Аллерии прибытие к эдемитам подкрепления стало еще большей неожиданностью, чем для Дмитрия, так как марева они не видели, а уловить магический всплеск от телепортации в такой каше из множества заклинаний не представлялось возможным. Поэтому над ними нависла страшная угроза: не в меру ретивый помощник прибывшей эдемитки уже занес меч над головой инферийки. Он опоздал самую малость: подобно змее, свернувшейся в клубок, а через мгновение распрямляющей свое тело в яростной и стремительной атаке, лезвие Каладборга удлинилось и ужалило атаковавшего эдемита… Смертельно ужалило. Сам Дмитрий при этом чудом избежал двух ударов, получив, однако, скользящее ранение в левое плечо от Пириэла.
Пара секунд - и он оказался рядом с Аллерией и Селеной. Эта троица, став спинами друг к другу и ощетинившись лезвиями мечей, стала прорываться к выходу из подвала. Дмитрий пробивал путь, а женщины прикрывали ему спину. Но на их пути к спасению стояли женщина-эдемит и ее помощник.

Лианэль впервые видела носителя Каладборга, и он произвел на нее большое впечатление. Скорость и плавность движений, не уступающие таковым у инферов-убийц (одна из которых, кстати, тоже здесь присутствовала), полные льда глаза, ярость берсерка в сочетании с хладнокровием опытного бойца, а также мощь Каладборга, от чудовищной ауры которого просто резало глаза.
Пириэл позвал ее не зря: исход битвы был весьма неопределенным. Но только когда погиб один из ее помощников, Лианэль поняла, насколько близка к ней смерть. Магический улар эдемитки не возымел действия: наученный горьким опытом, Каладборг на этот раз вовремя поставил щит. У Лианэли было время подумать. Секунд пять, не больше. Поэтому, коим смертоносный «еж», сформированный носителем Каладборга и его сообщницами, пробил себе дорогу сквозь строй эдемитов к ней, она уже знала, что делать. В ее сторону смотрел один Дмитрий, а инферийка и эльфийка отражали выпады бойцов Пириэла.
Она дала сигнал другому помощнику к атаке и сама, швырнув в противника ослепляющую молнию, атаковала так стремительно, как только могла. Все свое умение, желание и силy вложила Лианэль в эту атаку - и достигла цели… Но не в той степени, на которую рассчитывала эдемитка. Неуловимо быстрое движение Дмитрия позволило ему избежать смертельного удара, и меч Лианэли вонзился ему в бок. В тот же миг страшный ответный удар переломил (!) ее магический клинок, закаленный в кузницах Верхнего мира. Мощь рубящего удара смяла ее защиту, отшвырнула с дороги и впечатала в стену. К счастью для Лианэли, лезвие Каладборга ее не коснулось, иначе Совет Высших Верхнего мира лишился бы еще одного члена. Выпад же ее помощника Дмитрий парировал без вреда для себя, да так, что тот тоже отлетел прочь, ошеломленный чудовищным ударом Каладборга. Вот только повезло ему меньше, чем Лианэли: оказавшаяся рядом с ним инферийка не упустила случая добить оглушенного эдемита.

Пириэл скрипел зубами от ярости: они уходили. Все трое. И это было поражением. Еще одним поражением, которое грозило стать окончательным.
- Преследуйте их! - яростно взывал Высший эдемит. - Остановите «орлиный якорь»! Он ранен! Не дайте ему уйти! Убейте его!
И эдемиты преследовали, наседали. Обессиленная Аллерии едва не пропустила один из смертоносных выпадов обитателей Верхнего мира. Точнее, пропустила, но Дмитрий успел защитить ее. Они поменялись. Теперь Аллерия шла впереди, а Дмитрий - в арьергарде. Теперь он принимал на себя всю ярость атак преследователей. Сначала Селена помогала ему, а затем, увидев, что на их пути появляются адепты усмирителей, перешла вперед. Ее переполняла сила: две поглощенные души эде-митов не шутка. Второй «альтруист» пока работал, а магию - худо-бедно отражала Аллерия: вне подвала магическая сила возвращалась к ней.
Они медленно, но верно пробивались к холлу. Сил у Дмитрия становилось все меньше. Три раны - две от магии и меча Пириэла и одна от клинка Лианэли - давали о себе знать. Но он пока держался. Держался так, как никогда бы не смог, будь он один: не так уж сильно Дмитрий ценил собственную жизнь. Но Аллерия и Селена без него погибнут, а этого он допустить не мог. Так или иначе, но вляпались в эту историю они из-за него, и вытащить их должен был тоже он. Поэтому он держался. Держался даже не на морально-волевых, как иногда спортсмены, а на чем-то необъяснимом, на каком-то стержне, находящемся в глубине его души. Он держался и бился. Хорошо еше, что Каладборг не испытывал недостатка в энергии. Артефакт был силен как никогда.
Холл… Усмирителей стало ощутимо больше. Аллерия не выдержит, а Селене, даже при всей ее ловкости и быстроте, не избежать всех заклятий. Кажется, это конец. «Нет!» - яростно вскрикнуло что-то в душе Дмитрия. Что-то, но не Каладборг - меч был в этот момент слишком занят. И мозг Дмитрия, лихорадочно искавший пути спасения, молнией озарила идея. Ход конем, дамы и господа! Он приказал Каладборгу выпустить волну мощи во все стороны. Эта атака заставила всех - и адептов, и усмирителей - закрыться магическими щитами, на время забыв о наступлении. Многие из адептов не успели. Бушующая ледяная мощь разбросала их по холлу, но не убила: выручили амулеты. Пара секунд передышки - и в этот момент Каладборг взметнулся в воздух и вспыхнул, призывая помощь.

На улице перед зданием КУ началась сильная пурга. Снег появился внезапно, ниоткуда. Злобно завывал ветер. И вот из беснующихся снеговых зарядов стали формироваться фигуры, напоминающие больших снежных кошек с вполне реальными жуткими клыками и когтями. Армия снежных демонов пошла на приступ здания КУ.
Приступ этот был бы обречен, если б не одно обстоятельство. Страстно желая уничтожить Дмитрия, Пириэл выкачал из охранных систем здания практически всю магическую энергию, оставив лишь минимальную защиту на окнах. Снежные твари атаковали их, и первая волна нападавших истаяла или рассыпалась безвредными хлопьями снега, уничтоженная защитным полем. Но следующая его пробила, отлетев лишь от магически упрочненных стекол. А вот третья…
Оглушительный звон сразу многих стекол, разбитых телами снежных демонов, на время даже заглушил шум идушей в холле битвы. За считаные мгновения их в холле набилось столько, что усмирители вынуждены были отвлечься от атак на группу Дмитрия и заняться новыми врагами. Закипело ожесточенное сражение.
- На улицу! - прохрипел Дмитрий.
Селена и Аллерия подчинились. По пути сбив с ног двоих подвернувшихся адептов, они достигли двери и распахнули ее… Перед дверями сидела громадная синевато-белая тварь. Она как будто вся состояла из орудий убийства: жуткая ледяная пасть, броня с громадными шипами, когти на лапах. Ледяной дьявол. Он был слишком велик, чтобы прорваться в узкие окна холла, но дверей ему должно было хватить. На женшин он внимания не обратил, так как его цель была внутри, и он выражал явное желание поскорее до нее добраться. Аллерия и Селена благоразумно посторонились, и ледяной дьявол ворвался в холл.
Тем временем Дмитрий отступал к дверям, из последних сил отражая атаки эдемитов. Пириэл вырвался вперед и нанес ему один за другим два мощных магических удара, одновременно атакуя мечом. Но молодой человек ухитрился отбить выпад, а Каладборг остановил магию эдемита. И все равно Высший не сдавался, а продолжал яростно наседать. С тоскливой обреченностью Дмитрий понял, что времени отступить ему не дадут. Как только усмирители и эдемиты расправятся с его снежной армией, ему конец.
Внезапно один из снежных демонов, разорвав лицо бойцу КУ, кинулся на Пириэла. Эдемит уничтожил его легким движением руки, но чуть отвлекся, и Дмитрий успел сделать шаг назад, а в следующий миг, обдав молодого человека жутким холодом, на Пириэла напал ледяной дьявол. Исхода их схватки Дмитрий ждать не стал. Вот он - шанс спастись! Он бросился к двери, краем глаза заметив, что часть эдемитов, сражающихся со снежными тварями, отделилась и кинулась ему наперерез, причем двое из них успевают…
Дмитрий потом так и не смог понять, откуда у него взялись силы на эту короткую яростную схватку. Возможно, Каладборг почуяв, что дело пахнет керосином, влил в него часть своих сил, но, так или иначе, этих двоих Дмитрий просто смел.
Всё! Теперь на выход! Женщины ждали на улице, но ждали не одни, а… ввосьмером! Аллерия, воспользовавшись передышкой, стала приводить в исполнение разработанный ими план отступления. Дело в том, что кроме армии снежных демонов Дмитрий вызвал и шестерку водяных стихийников, а теперь, умело наведя чары морока, эльфийка превратила их в двух Дмитриев, двоих Аллерий и двух Селен.
- Разбиваемся на тройки и уходим в разные стороны!
Дмитрий мог бы и не давать этой команды, так как все было оговорено заранее. Времени было крайне мало: эдемиты и усмирители вот-вот выйдут из здания. Поэтому трое отверженных разделились и побежали. Именно побежали, так как наложенные на них «орлиные якоря» не давали им перемещаться магически.
Пириэл не зря вытянул энергию из здания: сил у него осталось - хоть отбавляй. Схватка с ледяным дьяволом отняла у Высшего эдемита едва ли больше полуминуты. Расплавив страшилище и убедившись, что от армии снежных демонов не осталось и следа, он резко приказал:
- Все на улицу! В погоню!
Выбежав из здания, Пириэл едва удержался, чтобы не выругаться: три троицы, похожие как близнецы, бежали в разные стороны, а не утихшая до сих пор пурга не давала определить, какая из них настоящая.

Предыдущая страница 10 Следующая страница


11 Дмитрий Лазарев

- Разделиться! Догнать всех и уничтожить!
Сам он после короткого колебания выбрал одну из групп и, взяв с собой четверых эдемитов и с десяток усмирителей, построил коридор за ними. Разумеется, эдемит мог быстрее переместиться телепортацией, но тогда он не смог бы взять с собой столь внушительное подкрепление, а в одиночку с этой троицей он бы ни за что не справился. Подготовка к перемещению и сам коридор отняли довольно много времени, и, когда они вышли из перехода, беглецы уже скрывались за поворотом.
Пириэл скрипнул зубами: при таких коротких расстояниях пространственные коридоры не ускоряли, а замедляли движение, да к тому же при переходах существовал риск потерять беглецов из виду. Можно было, конечно, преследовать их левитируя, но это трата магической энергии, и немалая, а она, вся до капли, потребуется на битву. Поэтому эдемит скрепя сердце приказал:
- Бегом! За ними!

Тройка Селены перемещалась быстрее других, так как скорость самой инферийки была весьма высока, а стихийники могли перемещаться сколь угодно быстро. Видимо понимая это, эдемит, возглавлявший погоню, отдал приказ о засылке вперед с помощью коридора заградотряда, способного задержать троицу до подхода основных сил. Естественно, для этого нужно было вычислить достаточно длинный прямой участок их маршрута, иначе авангард просто потеряет беглецов, свернувших в какой-нибудь переулок.
И они вычислили такой участок. Улица, по которой бежала группа Селены, проходила между территориями двух заводов, огражденными высокими бетонными заборами, и на протяжении довольно долгого времени свернуть на ней было некуда.
Селена поняла свою ошибку тогда, когда в десяти шагах: перед ней материализовался эдемит и четверо усмирителей.
- В атаку! - приказала стихийникам инферийка, и те послушно обрушили на усмирителей всю мощь ледяной стихии.
Адептам пришлось закрыться, но эдемит развоплотил стихийников одним мощным ударом. В руках Селены возник дезинтегрирующий арбалет, и двое адептов рассыпались в прах. Уклонившись от совместного магического удара оставшихся, инферийка сблизилась с ними. Броском кинжала в сердце она устранила одного адепта, парализующим импульсом «вырубила» второго и схватилась с эдемитом. Тот, кто отправлял такой слабый заградотряд, видимо, не учел, на что может быть способен инфер-убийца, только что поглотивший души двоих обитателей Верхнего мира. Поединок продолжался секунд двадцать. Селена обезоружила противника, сбила его с ног и приставила свой меч к его горлу:
- Хочешь жить - сними «якорь»!
- Не могу.
- Твое дело. - Она пожала плечами. - Еще одна душа мне не повредит.
В глазах обитателя Верхнего мира мелькнул ужас: очевидно, он был совсем молод.
- Стой! Не надо! Я сниму…
Эдемит произнес короткое слово и сделал пасс рукой, и Селена почувствовала, что способность к телепортации возвратилась к ней.
- Молодец! Так бы сразу, - похвалила его инферийка и занесла над ним меч.
- Ты же обещала! - отчаянно выкрикнул эдемит.
- А тебя разве не учили никогда не верить инферам, мальчик? - удивилась Селена и нанесла удар.
Поглотив душу эдемита, инферийка взяла за руку бессознательного адепта. Ее взгляд упал на амулет, висящий на его груди. Амулет усмирителя - богатая добыча. Вот только не снять его здесь…
- А тебе придется пойти со мной, - проговорила она и оглянулась.
Показались остальные преследователи. - три эдемита и шесть усмирителей. С этими связываться не резон.
- Пока, ребята! - Шутливо отсалютовав ошеломленным-врагам, инферийка вместе с бессознательным адептом, которого она продолжала держать за руку, растворилась в воздухе.

Отряд Аллерии не мог похвастаться столь высокой мобильностью, зато эльфийка превосходила Селену в широте своего магического арсенала. В ход пошло все, что она знала и умела: «облака тумана», «темное болото», множество различных мороков, призывание туч насекомых и снежная буря. Но напрасно: все ее ухищрения оказались бессильны не только сбить со следа или остановить, но даже слегка задержать отряд, висевший у нее на хвосте. В этом не было ничего удивительного: если с адептами усмирителей, пусть опытными, привыкшими выслеживать и уничтожать могущественных магов-преступников, Аллерия еще могла как-то потягаться, то с эдемитами они были в разных весовых категориях. Странно, почему они до сих пор не вычислили, что с ней бегут не Дмитрий с Селеной, а замаскированные под них водяные стихийники.
Придя в отчаяние, Аллерия применила последнее средство, которое могло хотя бы на время отвлечь эдемитов. Она отделилась от своих «спутников» и приказала им бежать в другую сторону. Расчет оказался верен: увидев разделение их отряда, эдемиты, естественно, сочли ее менее опасной, чем Дмитрий и Селена, и стали преследовать их, предоставив адептам усмирителей разбираться с ней. Конечно, Аллерия не рассчитывала, что обманки надолго займут эдемитов, но немного времени она своим трюком все же выиграла. И за это время предстояло оторваться от преследующих ее адептов.
Она почти столкнулась с женщиной, вышедшей из офиса какой-то фирмы, и молниеносно накинула на нее чары личины, сделав ее своей точной копией. В следующий миг лицо Аллерии на мгновение преобразилось в оскалившуюся морду волка. Это была иллюзия самого низкого пошиба, но для женщины, ничего не смыслящей в магии, этого было достаточно: вскрикнув от ужаса, она бросилась наутек. Аллерия свернула в сторону, противоположную направлению бегства несчастной. Теперь у охотников было две цели вместо одной.
Аллерия бежала не бездумно. Каждые две минуты она раскидывала по окрестностям сети сверхчувственного сканирования и вот наконец к великой своей радости, не обнаружила за спиной погони. «Неужели оторвалась?!» - мелькнула в голове радостная и одновременно испуганная мысль, словно она сама боялась поверить в реальность этого факта. Еще сканирование… Никого! «Оторвалась!» - уже уверенно подумала она, но немедленно следом за этой мыслью пришла боль… Резкая, парализующая боль в ногах. Колени эльфийки подогнулись, и она упала на землю. На плечи навалилась какая-то тяжесть, а магическая сила начала улетучиваться с астрономической скоростью.
Аллерия бросила взгляд назад и обомлела: к ней медленно, уверенной походкой победителя приближался эльф-адепт Кенрод Ледар. Он был намного старше, опытнее и умел многое из того, о чем Аллерия имела лишь смутное представление. Она с отчаянием и надеждой поглядела на сородича, но надежда тут же умерла, на корню замороженная холодом его глаз.
- Лучше не двигайся, предательница, а то мне придется убить тебя! - резко произнес он по-эльфийски.
- Ты не тем служишь, Кенрод! Эдемиты обманывают тебя! - тоже на эльфийском прохрипела Аллерия: парализующее заклятие затрудняло ей дыхание.
Эльф молча покачал головой. К переговорам он был явно нерасположен. Аллерию охватила усталая обреченность. Теперь, кажется, действительно конец… Однако всемогущая Судьба еще, как выяснилось, не окончательно наигралась с ее жизнью.
Кенрод Ледар внезапно как-то странно дернулся, его глаза закатились, и он начал оседать. Чьи-то руки подхватили эльфа и осторожно положили на землю. Тяжесть парализующего заклятия немедленно исчезла, и Аллерия с невыразимым облегчением поняла, что может двигаться. Она подняла глаза на неожиданного спасителя и вскрикнула от изумления: на нее с улыбкой смотрел Олег Долохов.
- Опять ты вляпалась в историю, напарница! - промолвил он, помогая ей подняться. - Что у тебя за талант такой - находить неприятности?
- Но почему, Олег?! Я ведь предала вас! Почему ты помогаешь мне?!
- Не забивай себе голову дурацкими вопросами, сестренка! - посоветовал Долохов. - Позже все узнаешь. А сейчас поторопись - скоро здесь будут остальные.
Он сунул ей в руку шестиугольную пластину из черного металла с выгравированной на ней руной. Этот артефакт назывался «лаз» и позволял даже не магам открывать пространственные коридоры, что для Аллерии, из-за наложенного «орлиного якоря» временно лишенной способности к магическому перемещению, было как нельзя кстати.
- Спасибо! - выдохнула эльфийка, провела ногтем по вертикальной палочке в центре руны и бросила «лаз» на землю.
Когда портал за ней закрылся, Долохов вздохнул и подошел к оглушенному эльфу.
- Извини, приятель, - тихо сказал он. - Так было нужно.

Дмитрий бежал. Бежал через сильную боль и кошмарную усталость. Бежал, теперь уже спасая свою жизнь. Молодой человек не тешил себя иллюзиями, что сможет дать Пириэлу бой, если эдемит его настигнет. Каладборг переполняла мощь, но помочь Дмитрию сейчас он был не в состоянии. Сила меча не давала ему упасть бездыханным, но не более того. Будь Рогожин здоров, с теперешним состоянием Каладборга он бы без особого труда разделался с Пириэлом и всей его командой. Но Каладборг - практически ничто без своего носителя, без того, кто направляет его мощь на врага, а вот носитель-то как раз был совсем не в форме.
К сожалению, путей для спасения Дмитрий не видел. Конечно, «орлиный якорь» не мог воспрепятствовать воздушным элементалам унести его. Но остановиться, чтобы вызвать и дождаться их прибытия в условиях, когда эдемиты буквально наступают ему на пятки, было для Дмитрия смерти подобно. Каладборг он спрятал, ибо более надежного маяка, по которому эдемиты смогут его засечь, не было. Речь даже не о магической ауре - Каладборг прекрасно умел ее маскировать, а о самом мече - он был слишком заметен. А единственный шанс Дмитрия состоял в запутывании следов. Однажды преследователи почти настигли его. Для того чтобы вновь хоть немного оторваться, пришлось пожертвовать своими «спутниками». Два водяных элементала, замаскированные под Аллерию и Селену, были буквально распылены яростным магическим ударом эдемитов. А силы уходили быстро и неотвратимо, как вода сквозь пальцы. Скоро он не сможет бежать. Эта мысль пришла в голову Дмитрию, когда он свернул в очередной переулок.
«Каладборг!» - мысленно воззвал он к мечу.
Молчание…
«Каладборг! Что за дела?!»
«Отстань!»
Вот так ответ! Даже Дмитрий, привыкший уже к фокусам артефакта, был в шоке.
«С радостью бы отстал, - гневно начал он, - но у меня кончаются силы. Скоро я упаду и сдохну! Мне нужно хотя бы небольшое вливание сил!»
«Терпи! Мне некогда!»
«Вот как?! - вскипел Дмитрий. - Я преподнес тебе сегодня поистине царскую трапезу, а ты предаешь меня?! Учти, если, я умру, ты попадешь к эдемитам!»
Молчание. Мысль пришла внезапно и ударила словно молотком по голове:
«Или… ты этого и добиваешься?! Захотел сменить носителя, так, что ли?!»
«Слабак!» - холодно пришло откуда-то из глубины души.
«Ах ты мразь! - бешеная ярость, охватившая Дмитрия, странным образом придала ему сил. - Я не сдохну, и не надейся!»
Так, думай, Дмитрий, думай! Каладборг предал, на него надежды нет. Эдемиты наседают, бой им дать невозможно. Только бежать… Куда? Туда, где можно сбить их со следа, туда, куда даже они нечасто решаются заходить. В Москве он знал только одно такое место - сектор Кантард. Но ему, раненому там не выжить, особенно если Каладборг предал… Впрочем, в Кантарде даже у этого паскудного артефакта должен проснуться инстинкт самосохранения. Ведь погибни Дмитрий в этих диких джунглях, меч там могут и не найти - и он вновь на долгие века может оказаться на голодном пайке. Так что по крайней мере в драке он помощь окажет. Вот только далеко до Кантарда… А в его состоянии да с эдемитами на плечах - как до Луны. Не добраться… Но попытаться надо: грош ему цена, если без Каладборга он ни на что не способен!
Решение принято, и даже боль как-то притупилась, словно испуганная его решимостью. Бежать… поворот направо… в арку… через проходной двор… снова оживленная улица… Рядом с визгом затормозила машина. Дмитрий потянулся было к бедру, но остановился: из раскрытой передней дверцы выглядывала веснушчатая физиономия молодого рыжеволосого парня. На вид ему вряд ли было больше двадцати лет.
- Истребитель преступников? - осведомился парень.
Дмитрий заколебался. За его голову наверняка назначена награда… Но парень опасным не выглядел… А, была не была!
- Да, - как в омут бросился он. - Так меня окрестили журналисты.
- Садитесь, - бросил парень.
- За мной гонятся эдемиты, - сообщил Дмитрий.
- Знаю. Видел, как вы покидали здание КУ. Ну будем вести светскую беседу или уносить ноги?
- Уносить, - решил Дмитрий и сел рядом с парнем. Машина мгновенно рванула с места.
Обернувшись, Дмитрий увидел выбежавших на улицу эдемитов и усмирителей. Они просто впились взглядами в их машину, но бить магией не решились - слишком интенсивным было движение.
- Спасибо, - с чувством произнес Дмитрий. - Но у тебя будут неприятности, парень! Эдемиты не простят тебе…
- Плевать, - беспечно отмахнулся тот. - Я все равно собирался сматываться из Москвы. Душновато здесь! Но главное - я спас самого Истребителя преступников! Вот это свершение!
- Еще не спас, - произнес Дмитрий, - но здорово помог.
Группа преследования наплевала на энергозатраты и неслась за машиной по воздуху, явно выжидая момент, когда можно будет от души вмазать по ней магией, не опасаясь задеть другие машины.
- Фигня, прорвемся! - бросил парень, но лицо его стало чуть более напряженным.
Он был просто асом вождения: на большой скорости легко и непринужденно перестраивался из ряда в ряд, обгонял, легко вписывался в резкие повороты.
- Держись оживленных улиц, - посоветовал Дмитрий. - Тогда они, возможно, не решатся бить магией.
- Принято, - кивнул лихач. - Кстати, куда едем, босс?
Несмотря на боль и жуткую усталость, которая навалилась сразу же, как только он сел в машину, «босс» не мог не улыбнуться: бесшабашность и непосредственность паренька импонировала ему.
- Угол Пречистенки и Смоленского бульвара.
- Там ведь… Кантард рядом, если я не ошибаюсь?
- Не ошибаешься. Мне туда и надо. Рыжий присвистнул:
- Круто! Я знал, что вы отчаянный малый! Уважаю! Нет, расскажу кому, что сам Истребитель преступников сидел в моей тачке, ведь не поверят же!
- Я думал, меня здесь боятся и ненавидят, - признался Дмитрий.
- Шутите? Да вы здесь кумир молодежи! Уверен, многие, старшие тоже одобряют вас, только никогда не признаются. Кто из нас не мечтал отплатить однажды той же монетой этим распоясавшимся подонкам?! Не надеяться на полицию и усмирителей, а взять правосудие в свои руки! У меня, например, - он помрачнел, - сестру двоюродную банда отморозков изнасиловала. В больнице она теперь… Многие хотели бы как вы… Но пороху не хватает. А у вас хватило! Вам за это орден дать надо, а не преследовать!
Дмитрия несколько смутили наивные, но искренние восторги парня. Не совсем он их заслужил. Если бы не Каладборг и обстоятельства, и у него бы могло не хватить пороху…
- Спасибо за одобрение. Приятно слышать.
- Всегда пожалуйста! Кстати, меня зовут Валера.
- Дмитрий.
- Не дадите мне автограф?
- Шутишь? Зачем?

- Как - зачем?! Да я знаменитым стану! Буду всем показывать…
- Смотри, осторожнее с этим: как бы в тюрьму с такой известностью не загреметь! Как сообщнику…
- Ну и пусть, - упрямо мотнул головой Валера, - Дайте, пожалуйста! Только напишите свое прозвище!
- Ладно, уговорил. Где писать?
- В бардачке блокнот и ручка.
Дмитрий достал указанные предметы и, найдя свободную страничку, вывел: «От Истребителя преступников своему преданному поклоннику и спасителю Валере» - и размашисто расписался.
Валера скосил глаза на надпись:
- О, супер! - просиял он. - У сердца хранить буду! Кстати, Дмитрий, можно вопрос?
- Давай.
- Чего вы в здание КУ полезли? Я, конечно, понимаю, что вы отчаянный, но так!..
- Там в камере сидел черный колдун - убийца моих родителей. Я должен был казнить его. Сам.
- Ясно! - Степень восхищения рыжего его персоной после этих слов и вовсе поднялась на недосягаемую высоту.
- А теперь, будь добр, помолчи немного, - попросил Дмитрий. - Мне нужно кое-что обдумать.
- Как скажете, босс!
Выканье Валеры уже начало слегка раздражать Дмитрия. Он уже хотел было попросить его обращаться на «ты», так как не ощущал себя таким уж старым, но тут произошло нечто заставившее его изменить свои намерения. Валера опустил щиток, чтобы багровый диск заходящего солнца не слепил его. На этот щиток над пассажирским сиденьем рыжий (видимо для своей подружки) приделал небольшое зеркальце. Одного беглого взгляда туда было достаточно, чтобы Дмитрий оторопел, давненько ему не представлялась возможность посмотреть на себя со стороны. Как он и ожидал, выпавшие на его долю многочисленные испытания наложили отпечаток на его лицо, и оно казалось старше, чем это положено по возрасту. Но не это повергло Дмитрия в состояние, близкое к шоковому: почти половина его головы была седой! Это был удар под дых. Насколько он помнил из «Гибели пяти миров», Дайнард к моменту своей безвременной гибели был совершенно седой, и эту седину автор связывал именно с Каладборгом.
«М-да-а-а! - с мрачной иронией подумал Дмитрий. - Боюсь, скоро мне будут говорить не только на «вы», но и «папаша».
Шок прошел быстро: реальная опасность для жизни, исходившая от левитирующего за их машиной «почетного эскорта» эдемитов и усмирителей, отодвигала на задний план тяжелые мысли о невеселом будущем, которым было чревато длительное сосуществование с Каладборгом. «Так, ладно, Дмитрий, все это потом. А сейчас думай, как выкрутиться. Шансов вроде бы нет: ледяной меч предал тебя, а без него ни в драке с эдемитами, ни в Кантарде не выжить. Но так ли все безнадежно? Если тебя прикончат, пока он слит с твоим органическим телом, понравится ли ему это? Не думаю. Значит, по крайней мере выхватить его для защиты он позволит. Теперь далее. Если закрываться от магических ударов Пириэла и компании? Каладборгом, будет ли он ставить щит? Вероятно, да: магия эдемитов сильна, и неизвестно еще, как она скажется на Каладборге. Рисковать он не будет, а значит, защищая себя, защитит и тебя. Следующим пунктом идут раны и физические силы. Тут дела обстоят значительно хуже: состояние Каладборга никоим образом не зависит от физического здоровья его носителя. И коль скоро артефакт решил носителя сменить, никто и ничто не сможет заставить его вливать в тебя силы или исцелять твои раны».
К счастью, поездка в автомобиле дала возможность Дмитрию немного отдохнуть и слегка восстановить силы специальным зельем, которым на всякий случай снабдила его Аллерия перед экспедицией. Зелье поможет продержаться какое-то время и быть даже в относительной форме для драки средней серьезности. При мысли об эльфийке Дмитрия охватило теплое чувство. Он очень надеялся, что ей удалось спастись…
Солнце стремительно опускалось к горизонту. Скоро станет темно. Ничего удивительного в этом не было - ноябрь, дни сокращаются. Вот только гуляние в джунглях Кантарда и днем не относилось к числу занятий, полезных для здоровья. Ночью же оно и вовсе превращалось в изощренную форму самоубийства. Правда, молодой человек рассчитывал, что команда Пириэла также не будет испытывать большого энтузиазма по поводу преследования его в этом смертоносном секторе… В общем, хотя шансов на спасение и было удручающе мало, но они все-таки имелись…
Дмитрий огляделся. Машина приближалась к заветному перекрестку. Он повернулся к своему рыжему спасителю:
- Все, Валера, здесь наши пути расходятся. Спасибо за помощь. Ты фактически спас меня. Тормозни вот у этого угла и, как только я выскочу, сразу уматывай! Причем чем дальше, тем лучше. Подозреваю, что эдемиты будут тобой… слегка недовольны.
- Я готов к этому. Рад, что смог оказаться вам полезен.
И, уже выпрыгивая из замедлившей ход машины, Дмитрий услышал вслед тихое:
- Удачи, босс!

До сектора Кантард оставалось не более пятидесяти шагов по переулку. Но эти пятьдесят шагов надо было еще пробежать. Дмитрий выхватил Каладборг сразу же, как только выскочил из машины, и поднял его над головой… Как раз вовремя! Пириэл и его команда, словно самолеты-штурмовики, стремительно снизились и обрушили на него шквал боевых заклинаний. К счастью, нападавшие не были пилотами-асами и вести одновременно грамотный магический бой и успешно поддерживать свое положение в воздухе им было затруднительно. Поэтому их первый залп получился нестройным - и Каладборг, который, как Дмитрий и рассчитывал, включил щит, отразил его без особого труда. Для второго залпа они решили приземлиться, что дало Дмитрию небольшую фору. Он понесся по переулку, виляя как заяц, чтобы затруднить врагам прицеливание. Спасибо небольшому отдыху и зелью Аллерии - силы пока были. По крайней мере, до Кантарда их хватит… Вот только не был Кантард спасением. Совсем не был! Он мог помочь скрыться от эдемитов, но сам по себе он являлся гигантской смертельной ловушкой, в которую Дмитрий бежал добровольно и с максимально возможной скоростью… Бежал, потому что предпочел верной смерти от рук эдемитов весьма вероятную, но необязательную гибель в Кантардских джунглях. Осталось тридцать шагов… Залп! Почувствовав магический всплеск, Дмитрий в последний момент метнулся в сторону. И на этот раз хорошо скоординированный и направленный магический удар преследователей задел его лишь вскользь. Щит Каладборга выдержал.
Двадцать шагов… Теперь это была волна уничтожения. Мощь Верхнего мира в чистом виде. Увернуться невозможно, только принять лицом к лицу. Вновь он почувствовал и развернулся, выставив Каладборг перед собой. Удар! Щит выдержал, но Дмитрий упал и покатился по асфальту. Силы не те… Быстро вскочить и бежать…
Десять шагов… Проклятый прямой переулок! Вариантов для поворота не было, и преследователи это использовали. Пириэл возник перед Дмитрием. Возник и ударил мечом. Уклониться! Каладборг не помогал. Совсем. Никакой добавочной силы и сверхбыстрой реакции. Приходится полагаться только на свои отработанные тренировками навыки. Рывок! И застонали перетруженные мышцы и сухожилия. И едва кости не вывернулись из суставов. Но получилось! Ушел от удара! Ответить! Яростный, из последних сил взмах Каладборгом - и меч эдемита поднимается для защиты. Вперед!! Пока Пириэл парировал ложный удар, Дмитрий как молния ринулся мимо него к цели - колышущейся на ветру, плотоядной, ядовито-зеленой опушке Кантарда. Успел! Вокруг тень адских джунглей, душная и жаркая…
Ожили гигантские деревья. Лианы, словно чудовищные змеи, сорвались со стволов, которые они обвивали, и атаковали, хлестнув как плети. Рывок! Теперь на землю! Перекатиться! Удара Дмитрий избежал в последний момент, а одну наиболее меткую лиану перерубил Каладборгом. Эдемит рванулся следом, но вынужден был остановиться и вступить в схватку с разбушевавшимися лианами. Справился с ними, но дальше не пошел. Как бы ни хотел Пириэл уничтожить Дмитрия, жить ему хотелось больше. Поэтому он вернулся и остался ждать подкрепления.
Действительно, идти в одиночку в эти джунгли мог только безумец. В данном случае этим безумцем был Дмитрий Рогожин. Вперед! Еще две лианы атаковали. Два взмаха Каладборгом, и их обрубки, извиваясь, скрылись в густых ветвях. В тот же миг жуткая боль пронзила Дмитрия насквозь - зелье Аллерии исчерпало свои ресурсы. Боль вернулась сразу вся, силы ушли. Каладборг вдруг стал неподъемно тяжелым. Трава заколыхалась… Змея. На этот раз настоящая. Наверняка ядовитая - других в Кантарде не водится. Колени Дмитрия подогнулись, и он опустился на траву. Змея приближалась неспешно, словно чувствовала, что стоит лишь чуть-чуть подождать - и беспомощная добыча достанется ей без всяких усилий.
В который уже раз за этот безумно длинный день Дмитрий ощутил на своем лице холодное дыхание смерти. «Ну что, доволен? - с горечью спросил он себя.- Столько усилий потрачено ради того, чтобы закончить жизнь в зубах мерзкой рептилии! Воистину великая смерть для несостоявшегося спасителя мира!» И тут из самой глубины его существа поднялось нечто до боли знакомое. «Дежавю». Это уже было… Темный московский дворик… Умирающая инферийка у его ног… Ослепительная, как молния, ярость, встающая на пути воли Каладборга, пытавшегося подчинить его, Дмитрия, душу и заставить убить ее. И победа в этом противостоянии. Поднялось нечто его собственное, незаемное. Оно заполняло его стремительно, как вода, прорвавшая плотину. Начала отступать боль, затуманенное зрение прояснилось, вернулись силы, и безумная жажда жизни и борьбы овладела всем его естеством.
Треугольная голова змеи поднялась из травы… и отлетела, отрубленная Каладборгом. Дмитрий поздравил себя: из неудобного положения сидя - такой четкий, хорошо рассчитанный удар. Теперь вперед - эдемиты не дремлют. Команда Пириэла вот-вот будет здесь. Вперед - в глубь джунглей!
Солнце зашло, и, хотя в гущу кантардских зарослей его лучи и так не больно-то проникали, все равно существенно потемнело. Глаза Дмитрия, впрочем, почти мгновенно адаптировались к темноте, и она ему практически не мешала… Слух уловил знакомое хлопанье крыльев… В сторону! Парализующие иглы пролетели в сантиметрах от его шеи. Иглокрылы… Сразу двое. Они только начали заходить на повторную атаку, но завершить ее не успели. Этих Дмитрий распластал с каким-то особенным, почти садистским удовольствием - еще одна пусть маленькая, но сладкая месть. Глупо, конечно, мстить безмозглым тварям, движимым лишь инстинктами выживания, но для Дмитрия они были как тот иглокрыл, нападение которого накануне Дня Единения так повлияло на его жизнь… и заплатили за это… Ну и за то, конечно, что столь неосторожно попытались убить его сейчас.
Дмитрий хрипло рассмеялся:
- Кто на новенького?
«На новенького» оказался здоровенный урс, продиравшийся к нему сквозь дремучие заросли колючих кустарников с ядовитыми шипами, бессильных повредить этой чудовищной бронированной помеси волка, медведя и рептилии. С коротким рычанием хищник бросился на Дмитрия, но стремительный рубящий удар Каладборга остановил его, расколов голову до самой шеи.
Сзади послышался шум боя. Вторжение Дмитрия растревожило местную флору и фауну, и теперь его преследователи пожинали плоды этого, столкнувшись с десятками кровожадных тварей, жаждущих убивать. Дмитрий злорадно захихикал: «Как тебе это нравится, Пириэл?»
Однако не расслабляться! Вперед! Жуткий вой, полный дикой злобы и неутолимого голода, разорвал ночь. Черт! Это уже неприятно. Кажется, на охоту вышли лунные гончие. Серьезные хищники! Помельче урса и не так сильны, зато стремительны и охотятся достаточно крупными стаями. Внимание и осторожность… Мелкие твари куда-то делись. То ли им не понравился Каладборг, то ли лунные гончие… Скорее, второе, так как его меч словно законсервировал в себе содержащуюся в нем огромную мощь и от обычного клинка отличался лишь тем, что способен был разрубить гранитную глыбу или броню танка.
Слух напряжен, как и он сам. Шорох чуть справа и сзади, слева и сзади… Атака! Дмитрий стремительно утек назад, и две жуткие, безволосые твари, похожие на здоровенных волков, перевитые тугими мускулами и обладающие клыками и когтями, не уступающими тигриным, промахнувшись, столкнулись друг с другом. Пара секунд потребовалось Дмитрию, чтобы покончить с ними и, развернувшись, надеть на лезвие Каладборга третью атаковавшую тварь. Выдернуть меч… назад… Удар! Еще одна тварь мертва… Шорох сзади… Увернуться! Стоило сделать это чуть быстрее - атаковавшая лунная гончая в прыжке задела его боком и чуть не сбила с ног. Дмитрий покачнулся, но устоял. Когти твари пробороздили воздух в нескольких миллиметрах от его лица. Удар! Разрубленная пополам, лунная гончая в агонии бьется на земле. Крутой разворот - и Каладборг отделил от туловища голову еще одной твари. Дмитрия охватило упоение битвой. Ого! Сразу трое! Учли свою ошибку и кидаются не сразу, а с разбивкой. Одна убита, от второй уклонился, а третья… Черт! Пришлось упасть, иначе удар чудовищной лапы превратил бы голову Дмитрия в месиво… Быстро перекатиться и обрубить лапы хищнику. Вскочить и встретить атаку следующего. На рубящий удар нет времени. Выпад! Тварь пронзена насквозь. Меч прошел сквозь тело хищника, как нож сквозь масло. Разворот, удар! Еще одна гончая мертва. Теперь добить ту, что валяется с отрубленными лапами.
Уф! Кажется, все. Остальные намек поняли и пошли искать добычу полегче. Бежать! Намек, кажется, поняли не только лунные гончие, но и остальные местные обитатели. Больше связываться со столь опасным пришельцем никто не дерзал. Нашим легче… если только Кантард не готовится пустить в ход «тяжелую артиллерию».
Проклятье! Кажется, накаркал. Раздался такой треск, словно стадо взбесившихся слонов пробиралось через бурелом. Через несколько секунд взгляду Дмитрия открылась огромная поляна, на которую… Нет, только не это! На которую выходили арахноиды - гигантские насекомоподобные хищники - кошмар Кантарда. Действительно тяжелая артиллерия.

Предыдущая страница 11 Следующая страница


Нашествие 12

Кантардский лес, словно единый организм, мобилизовал свою иммунную систему на борьбу с вторгшимися в него чужаками. Уничтожить непрошеных гостей, которые оказались не по зубам простым хищникам, не объединенным волей леса в оружие возмездия. Когда-то Лонгар Темный, в бытность свою Безликим Серым, вычислил существование объединяющей воли Кантарда и сумел обратить ее себе на службу, спровоцировав тварей джунглей на то безумное вторжение в Московский мегаполис. Конечно, он тогда не рассчитывал на победу, а просто хотел испытать способы противодействия магии эдемитов. И он это сделал, использовав кантардских тварей как подопытных крыс, а потом надолго оставил лес в покое. Но единая воля Кантарда никуда не делась. Просто у нее до сих пор не было причины для проявления. Теперь же причины появились: носитель Каладборга со своим жутким оружием и отряд эдемитов с усмирителями. Две угрозы. И обе должны быть устранены.
Дмитрий медленно вышел на середину поляны. Треск послышался и с боков, и позади него. На поляну выходили все новые и новые арахноиды. Их были десятки. Дмитрий подумал, что лес собрал самых страшных из своих убийц со всех далеких окраин, ибо личная территория каждого из таких громадных хищников была весьма велика. Они бы просто порвали друг друга, если бы жили поблизости. Но сейчас у них был конкретный враг, и арахноиды даже не думали нападать друг на друга. Страшная мощь против одного маленького человека. Далеко позади тоже слышался треск,- очевидно, и эдемитам готовился «теплый» прием.
Дмитрий горько усмехнулся. Смерти уже не избежать. Да, рефлексы и силы пока есть, но магия Каладборга молчит, а без нее с такими громадными тварями ему не справиться. Все, что он мог, - это подороже продать свою жизнь. То, что компанию ему в путешествии в Серые Пределы может составить Пириэл с его командой, не шибко утешало Дмитрия. При всей своей ненависти к этому эдемиту Дмитрий прекрасно понимал, что с его смертью у Лонгара Темного пропадет очень сильный конкурент в борьбе за власть в Пандемониуме. А как бы он ни относился к правлению эдемитов, власть Темного будет стократ хуже. Впрочем, Пириэл может в любой момент бросить своих помощников и бежать, телепортировавшись.
На поляну больше никто не выходил, - кажется, собрались все. Арахноидам было тесно здесь - их хитиновые панцири с мерзким скрежетом терлись друг о друга. Твари двинулись вперед. Сейчас чудовищная мясорубка, заплатив, возможно, двумя-тремя жизнями составлявших ее хищников, перемелет Дмитрия. Молодой человек поудобнее перехватил меч, приготовившись к последней в своей жизни битве, и буквально почувствовал, как чудовищная мощь Каладборга неудержимо рванулась наружу. Сила распространялась концентрическими кругами, понижая температуру окружающего воздуха почти до абсолютного нуля, останавливая вокруг всякую жизнь, кроме жизни того, чья рука сжимала рукоятку Каладборга. Трава, деревья, насекомые, арахноиды - все застывало, превращаясь в какую-то сюрреалистическую ледяную скульптурную группу, и умирало, умирало, умирало… Только теперь Дмитрий в полной мере смог оценить правильность имени своего артефакта - Ледяная Смерть. В считаные секунды все было кончено. В радиусе ста метров не осталось ничего живого.
«Вот как? - не удержался Дмитрий от сарказма, мысленно обращаясь к Каладборгу. - Мы все-таки удосужились проснуться?»
«Я не спал, - мгновенно пришел ответ. - Ябыл занят».
«И чем, если не секрет?»
«Снимал эдемитский «орлиный якорь».
«А меня тем временем чуть не убили!»
«Но ведь не убили же! Какие ко мне претензии?»
Дмитрий подозревал, что артефакт лгал. Он действительно собирался сменить носителя, рассчитывая на смерть Дмитрия, а когда не выгорело, перешел к плану «Б». Но спорить не хотелось. Силы вновь стремительно уходили, - очевидно, проявившиеся в экстремальных обстоятельствах резервы организма подошли к концу. Скоро он не сможет пошевелить ни рукой, ни ногой.
«Ты одолел «якорь»?»
«А как же?!» Мысленный голос Каладборга прозвучал почти обиженно.
«Тогда давай выбираться отсюда».
«Как скажешь…»
Дмитрий почти физически ощутил вспышку чудовищной ненависти позади, - очевидно, Кантард атаковал отряд Пириэла. По-видимому, что-то из программы, заложенной Темным в единой воле леса, осталось: Кантард ненавидел эдемитов. Однако ждать исхода той схватки не резон. Сил все меньше, да и боль возвращается…
«Что нужно делать?»
Каладборг сам дернул его руку вверх и очертил в воздухе серебристо-голубую арку, из которой пахнуло ледяным ветром. В арке бушевала вьюга. Это были двери в иной мир.
«Что это?»
«Нордхейм, - немедленно отозвался Каладборг. - Моя вотчина и родина. Я теперь могу открывать туда путь откуда угодно. Сил стало достаточно! Пошли скорее!»
Дмитрий шагнул вперед, готовый к обжигающему холоду и ледяным уколам снежинок, но, к немалому удивлению, не ощутил ни того, ни другого. Его словно укутала теплая шуба. Арка за его спиной закрылась. Сил хватило всего на несколько шагов. Затем ноги подкосились и он рухнул ничком в снег. Было тепло, уютно и спокойно… Хотелось спать.
«Здесь ты в безопасности, - прошептал Каладборг. - Отдохни».
«Я замерзну».
«Не замерзнешь. Мой мир - мои законы».
«Как хорошо… отдохнуть чуть-чуть… Пять минут… или хотя бы три…» - с этой мыслью Дмитрий провалился в тяжелое забытье.

Глава 5 МГЛА НАД ИРЕНЬЮ

Поезд Екатеринбург - Владимир. Неподалеку от города Кунгур
Неделю спустя
Мерно стучали колеса. Темнота за окном лишь иногда нарушалась проплывающими мимо пятнами света от фонарей. Хотя ноябрь еще только начинался, зима уже всерьез вступила в свои права, и вся земля была покрыта толстым слоем снега. Темные ели лениво бежали навстречу поезду. Вагон спал. Но к Алексею Плотникову сон не шел. Ни тихое покачивание вагона, ни убаюкивающий перестук колес никак не могли отправить его в страну ночных грез. Не спалось ему в поездах, и все тут. Сколько раз уже самыми разными способами он пытался преодолеть эту дурацкую особенность своего организма. Пробовал он и считать про себя, и читать какие-нибудь скучные статьи в газетах и… Да много всего перепробовал, но ничего не помогало. Могли, наверное, помочь снотворные таблетки, но Алексей всякую подобную химию на дух не переносил, считая, что в наше время и без того есть множество способов отравить свой организм. Уж лучше не спать…
Плохо было то, что в поездах дальнего следования он проводил довольно значительную часть жизни и здорово страдал из-за своей поездной бессонницы по приезде на место, так как потом весь день клевал носом.
Но что поделаешь? Он уже смирился. И сейчас ему оставалось только бездумно пялиться в темноту за окном, на мелькающие елки и сосны, голые стволы берез и снег, снег, снег…
Надо сказать, что железнодорожное сообщение между Уралом и Москвой было восстановлено только два года назад. Дело в том, что Катаклизм полностью уничтожил Пермь, Уфу и значительные территории вокруг них. Но восстанавливать стали только северную железнодорожную ветку, ибо на месте Башкирии теперь плескалось беспокойное море сектора Антарал… Поезда, впрочем, все равно до самой Москвы не доходили: к востоку от нее широкой полосой простерлось Вечнолесье. Их конечной станцией был Владимир, а дальше люди добирались на автобусах в объезд эльфийского сектора.
Постепенно мысли Алексея улетели далеко от едущего в ночи поезда… Ходили слухи, что там, за океаном, началась война с нежитью. Да, жить после Катаклизма стало не в пример «веселее». Вот едет он сейчас в командировку и не знает, вернется назад или его там, в Московском мегаполисе, убьют. И дело даже не в войне, которая пока была далеко: те же орки запросто могут напасть на поезд. А всей охраны в нем - трое полицейских и адепт.
И все-таки в глубине души он не верил, что с ним может произойти что-нибудь в этом роде. Пока ему везло… Даже во Время Хаоса беды обошли его стороной. А уж сейчас… Правда, отец Алексея был очень беспокойным человеком. Все время переживал, как бы чего не случилось. А мать философски говорила:
- С такими, как мы, ничего не случается. Мы серые, заурядные и даже бед серьезных не заслужили. Так… разные мелкие неприятности. Кому мы нужны там, наверху? Да никому! Так что успокойся: все в этой жизни пройдет мимо нас - и плохое, и хорошее.
В этих словах матери проскользнула горечь. Не понравились они тогда и Алексею. Здорово не понравились. Никакой он не серый и не заурядный! А потом подумалось: а так ли это плохо, ничем не выделяться? Кому нужны эти приключения? Без них как-то спокойнее.
Работал он агентом по продажам в фармацевтической компании. Все время в разъездах. Впечатлений хватало и так. Спать бы еще в поезде научиться. А вообще-то эти ели за окном действуют успокаивающе. Белый снег, темные ели…
Стоп! А это что? Что-то черное и бесформенное. Настолько черное, что было заметно даже в темноте… Исчезло. Показалось, наверное. С бессонницы еще не то померещится… Но что это? Снова?! Еще одна тень за окном неосторожно мелькнула на фоне белого снега. И еще одна… О боже, они движутся параллельно поезду! Да что же это такое?! Волосы зашевелились на голове Алексея, а в душу начал забираться липкий страх.
Как связаться с охраной? Ах да, кнопка в конце вагона! Скорее туда! Алексей выскочил из купе. Вот кнопка. Перед тем как нажать ее, он на мгновение заколебался. А не сочтут ли его сумасшедшим? Меньше всего ему хотелось бы быть осмеянным, подняв тревогу из-за пустяка. Но за окном явно происходит что-то неладное. Страх победил доводы рассудка, и Алексей решительно нажал кнопку.
- Да успокойтесь вы! Мы все проверим. - Полицейский отключил связь и выразительно покрутил пальцем у виска.
- Что там? - лениво спросил адепт.
- У кого-то бессонница, отягощенная глюками, - раздраженно отозвался полицейский. - Тени ему какие-то мерещатся за окном!
- В такой-то темноте? - хохотнул еще один страж порядка. - И как он их только разглядел?
- Может, все-таки проверить? - спросил адепт. - Мало ли что…
Проверь, если не лень, - пожал плечами полицейский, отвечавший на вызов. - Все равно делать нечего.
Адепт сосредоточился, раскинув паутину сверхчувств вокруг поезда. Через мгновение лицо его исказилось страхом, а на лбу выступила испарина.
- Что такое? - всполошились полицейские.- Что происходит?!
Но адепт не отвечал. Он словно бы боролся с чем-то, пленившим его… и проигрывал. Гримаса страха превратилась в гримасу отчаяния, и в тот же миг взорвалось окно в их купе - и бесформенный сгусток непроглядного мрака ворвался через него в вагон. Черная тень мгновенно высосала жизнь из полицейского, тормошившего адепта. Послышался еще один звон с другой стороны, и второй сгусток тьмы просочился в купе под дверью. Он проигнорировал бесполезные выстрелы двоих полицейских и, набросившись на одного из них, в считаные секунды оставил от него лишь сморщенную оболочку. Спустя пару секунд та же участь постигла и последнего стража порядка.
Тени вылетели из купе и понеслись по вагону, неся смерть. Адепт отчаянными усилиями пытался преодолеть паралич, но времени ему уже не было отпущено ни на что. В разбитое окно влетела летучая мышь и преобразилась в вампира. Он с торжествующей усмешкой шагнул к беспомощному адепту и припал к его шее, высасывая кровь.
По тону полицейского Алексей сразу ощутил, что тот счел его чокнутым. Что же, вполне предсказуемая реакция. Алексей вернулся в купе и растолкал попутчиков:
- Скорее собирайтесь! Готовится нападение на поезд!
Те просыпались неохотно, мало что понимая, но преобладающими чувствами у них в этот момент были недоумение и раздражение:
- Что?
- Какое нападение?
- Какого черта?!
Алексей лихорадочно натягивал на себя верхнюю одежду и пихал свои вещи в сумки:
- Некогда объяснять! На нас вот-вот нападут! Если хотите жить, одевайтесь!
Он нисколько не сомневался, что говорит правду, как будто нечто свыше сообщило ему, что поезд обречен.
- Да ты, парень, спятил! - резюмировал мужчина лет сорока. - Приедешь в Москву - покажись психиатру!
Он завалился обратно на полку.
По лицу Алексея пробежала кривая усмешка.
- Как хотите. Я вас предупредил!
Он схватил свои сумки, рывком открыл дверь купе и вышел из него. Свет в вагоне не горел, и проводница почему-то никак не реагировала на поднятый им переполох. Навстречу ему медленно, покачиваясь в такт вагону, двигалась какая-то темная фигура, напоминающая человеческую. Поезд проехал мимо очередного фонаря, и его свет на мгновение вырвал из темноты лицо фигуры - мертвенно бледную маску, на которой выделялись ярко-алые губы и черные, бездонные глаза.
«Вот она, смерть!» - мелькнуло в голове Алексея, и он инстинктивно, схватившись одной рукой за поручень, сорвал стоп-кран. Эффект неожиданности сработал на него. От резкого рывка вампир упал. Грохот послышался и внутри всех купе: очевидно, с верхних полок падали спящие на них люди. Но Алексею не было до них уже никакого дела. Его охватило безумное, звериное желание выжить. Он бросился по вагону прочь от вампира, пролетел мимо купе проводницы, краем глаза заметив ее труп с разорванным горлом, и выскочил в тамбур. Отчаяние придавало Алексею силы, и он, с лихорадочной поспешностью открыв дверь, спрыгнул в морозную темноту.
К счастью, в этом месте не было насыпи, а то бы он непременно сломал ногу на обрыве. Боковым зрением Алексей видел, как в двери остановившегося поезда проникают стремительные фигуры, а в окна врываются бесформенные сгустки тьмы и летучие мыши. Начиналась резня…
«Бежать, бежать скорее, прочь отсюда!» - вот и все, о чем мог сейчас думать менеджер по продажам солидной фармацевтической компании. И он помчался изо всех сил. Бежать было трудно, ноги проваливались в снег, морозный воздух сбивал дыхание, но Алексей не останавливался до тех пор, пока его нога не наткнулась на засыпанный снегом маленький пенек. Он с размаху рухнул ничком. Чуть ошеломленный падением, Алексей медленно поднялся на четвереньки, выплевывая набившийся в рот снег, и обмер: перед ним, а точнее, над ним стояли две темные фигуры.
Его обуял дикий ужас. Он попятился, не вставая с четверенек, но одна из фигур шагнула следом, схватила его за воротник и рывком подняла на ноги. Алексей поднял глаза и прямо перед собой увидел лицо вампира, бледное, худое, напоминающее череп. В его черных глазах горела чудовищная жажда. Человек мгновенно попал под власть повелительного взгляда вампира. Страх ушел куда-то вглубь, а на первый план вышли полное безразличие и тоскливая обреченность.
Вампир обернулся назад:
- Алина! Иди сюда!
Вторая фигура приблизилась, и Алексей увидел очень красивую шатенку, тоже бледную как смерть и так же жадно глядящую на него.
- Давай, Алина! - произнес первый вампир. - Он твой. Выпей его!
Девушка улыбнулась и шагнула к Алексею.

Северная Флорида. Граница Зоны Тьмы
Ты игла… Длинная, тонкая, острая игла, пронзающая темноту… Первый слой, второй… Боль… Резкая, чудовищная боль, словно некто пытается сломать тебя плоскогубцами… Терпеть! Ты - закаленная игла! Ты не можешь сломаться… Поняли, отступили… На твоем пути все новые и новые слои темноты… Сначала тонкая ткань, затем драп… Кожа… Стальная кольчуга… Иглой не взять… Пробуй по-другому… Ты рука, отодвигающая полог… Так, хорошо… За ним второй… Третий… Проклятье! Сколько же здесь слоев? Словно листья капусты отрываешь… Четвертый… Пятый… Ничего себе! Что-то новенькое! Словно кирпичная стена… Вправо… Влево… Везде она… Не обойти… Хорошо, меняем тактику… Ты кирка. Замах, удар! Еще удар!
Еще! Еще!.. В голове звенит, но стена поддается… Так, а это что? Туман консистенции каши… Вязкая, душащая темнота… Она обволакивает, заполняет тебя всего… Ты не можешь двигаться, видеть, дышать… Ты сейчас утонешь… Нет! Ты рыба. Дышишь тьмой как воздухом… Так тебя не взять… Исчез… Стена… Уже не кирпич, а стекло… Гладкое, черное, непрозрачное… Ладно, вернемся к кирке… Удар! Ухты! Стекло крепче стали! Не пробиться… Так, ты луч лазера… Ты пронзаешь все, но, к сожалению, только не это… Ибо это зеркало… Ты отражаешься от его поверхности и вылетаешь обратно - в свет, который после почти непроглядной тьмы просто ослепляет тебя…
- Инфер тебя задери! - выругался Тираэл и отступил на шаг. Голова разламывалась неимоверно.
- Не получилось? - спросил один из младших эдемитов.Тираэл раздраженно покосился на него. Как будто и так не понятно! Ладно, он здесь ни при чем. Ведь пробовали и все вместе - силой, напролом… Бесполезно. Завесу тьмы над Зоной не развеять и внутрь не заглянуть. Не помогло бы, наверное, и присутствие всего Совета Высших. Тьма успешно справляется с магией Верхнего мира. Хотелось бы знать как… (Последние две фразы Тираэл произнес вслух, глядя в упор на стоявшего рядом Алистануса.)
Не знаю,- пожал плечами адепт.- Я ведь вам уже все рассказал. ТАМ я почти не прибегал к вашей магии, используя в основном стихийное волшебство. Просто и надежно… И амулета усмирителя у меня тоже не было, чтобы ощутить на себе их способ нейтрализации магии Верхнего мира. Так что…
- Ну это легко исправить, - перебил его Тираэл.
- Что исправить?
- Отсутствие амулета усмирителя, - пояснил Высший эдемит и извлек из кармана изящный серебристый кулон на цепочке. - Вы доблестно сражались в Тампе, адепт Алистанус, и заслужили эту честь. Вы принимаетесь в ряды Корпуса Усмирителей.
Тираэл протянул адепту амулет, но тот не спешил взять его. Что-то внутри не давало Алистанусу сделать этот шаг. Какой-то тихий голос, который он недавно где-то слышал… Но где?
- Я… - нерешительно начал адепт, отчаянно силясь найти уважительные причины, чтобы отказаться от «великой чести» стать усмирителем.
- Какие-то проблемы, адепт? - с улыбкой спросил Тираэл, пристально глядя на него.
Так мог бы улыбаться стальной волчий капкан, защелкнувший свои челюсти на лапе лесного хищника и уверенный, что тот ни за что не вырвется… Увидев эту улыбку, Алистанус понял, что выбора ему не оставили.
- Нет, - обреченно сказал он, принимая амулет, - никаких проблем.

Урал. Окрестности города Кунгур
Лед на Ире ни установился в этом году существенно раньше обычного. Еще и середины ноября не было, а река уже оделась в довольно прочный зимний панцирь. Впрочем, мало кто из рыбаков доверял надежности этого льда и рискнул открыть сезон зимней ловли. В это холодное, ясное утро на реку пришли лишь двое - мужчина лет сорока и совсем старик, далеко за семьдесят, но выглядевший не по годам бодро.
Они довольно быстро пробурили несколько лунок и расположились на ловлю у первой пары. Однако клева не было. Напрасно рыболовы меняли места, наживку, блесны - рыба упорно не желала брать.
- Слышь, Палыч! - наконец не выдержал тот, что помоложе. - Ты же у нас профессор! Скажи, чего сегодня рыба клевать не хочет? Ведь вроде погодка для рыбалки самое то!
- А хрен ее знает! - честно ответил Палыч, в сердцах плюнув на лед. - Может, окунь решил сегодня сесть на диету.
Молодой ответил «профессору» унылым взглядом, в котором, впрочем, уже через секунду вспыхнуло удивление.
- А может, дело в этой штуке? - спросил он, показывая куда-то за спину старику. - Странно, минуту назад ее там не было.
Палыч обернулся и удивленно крякнул. Из-за горизонта на них стремительно надвигался мощный, иссиня-черный облачный фронт. Это было само по себе весьма необычно - таких темных туч зимой не бывает. Этот цвет - привилегия летних гроз. Ну максимум их можно было увидеть в октябре. Но чтоб в середине ноября… Да и скорость облачности была удивительно велика.
- Чего она так несется? - ошарашенно спросил молодой. -Как курьерский поезд. Ведь ветра-то почти нет…
- А хрен ее знает! - повторил Палыч свои недавние слова, которые, похоже, грозили стать фразой дня. Внезапно он помрачнел. - Давай-ка сматываться, Серега! Чегой-то у меня плохие предчувствия.
- Давай, - уныло согласился Серега. - Все равно не клюет.
Рыбаки стали быстро сматывать снасти и собирать вещи.
Им потребовалось на это меньше десяти минут, но Облачности этого времени хватило, чтобы заполнить собой полнеба. Вдруг злобно завыл неизвестно откуда взявшийся холодный ветер. Он сорвал с Сереги шапку, и тот, чертыхаясь, побежал догонять ее по льду. Солнце скрылось за пологом зловещей Облачности. Быстро стемнело. Старик поежился. Но не холод и не ветер были тому причиной. Его охватил самый настоящий страх и чувство надвигающейся неотвратимой беды. Палыч не знал, откуда пришло это чувство, и от этого было еще страшнее. Он оглянулся. Серега все еще гонялся по льду за своей шапкой, которую ветер, словно издеваясь над незадачливым рыболовом, бросал из стороны в сторону. Охотник за шапкой периодически падал, так как снег еще не успел нападать на лед Ирени достаточно толстым слоем и было весьма скользко. В другое время это зрелище до слез рассмешило бы Палыча, но в этот раз он лишь озабоченно нахмурился, подхватил свою котомку, взвалил на плечо пешню и, крикнув Сереге: «Давай быстрее!» - сам с максимальной скоростью двинулся к берегу.
Три события произошли практически одновременно. Облачность полностью закрыла небо. Серега с торжествующим ревом прижал наконец беглую шапку ко льду. Сгусток непроглядного мрака, вынырнув из леса на берегу, стремительно погнался за ничего не подозревающим Палычем. Старик что-то почувствовал в последний момент. На него словно дохнуло сзади могильным холодом, и он обернулся… Как раз чтобы увидеть последнюю фазу атаки черной тени. Она высосала жизнь Палыча мгновенно, так что он даже не успел испугаться… Зато Серега успел. Он как раз надвинул непокорную шапку поглубже на уши и повернулся к Палычу, когда это произошло. Ужас приморозил его к месту, но то, что он увидел затем, разом вернуло энергию его телу и подвижность его ногам: другие тени вынырнули из леса и зависли над заснеженным берегом Ирени. А потом… из леса валом повалили какие-то странные фигуры, вроде и похожие на людей, а вроде…
Впрочем, долго разглядывать их Сереге было некогда. Проглотив рвущийся наружу вопль ужаса, он побежал изо всех сил прочь, непрестанно благодаря ветер, еще пару минут назад про- : клинаемый им на все лады за то, что он так далеко отнес егошапку.
Чудовищная армия, выходившая на берег Ирени, не преследовала его. Пусть несет в жалкий, обреченный городок неподалеку весть о приходе Тьмы - это будет даже кстати. Сильных отрядов усмирителей здесь нет - городку все равно не спастись. А Тьма всегда действует в содружестве с Ужасом и Паникой. Они всегда летят впереди Тьмы, облегчая ей задачу…

Нижний мир

Лаборатория Тавигарна - одного из лучших ученых-магов Нижнего мира - на первый взгляд не особенно отличалась от передовых химических лабораторий Земли в период до Катаклизма. Те же колбы, реторты, трубки, куча электронных приборов… Но это была лишь видимость. Внутренняя же суть происходящего и уровень исследований, производящихся здесь, были несопоставимы с земными аналогами и находились за пределами понимания простых смертных, даже включая столь просвещенные расы, как эльфы. Вся электроника здесь работала по законам маги-физики, а процессы в колбах и пробирках, кстати сделанных из неизвестного в остальном Множестве Миров сверхпрочного прозрачного и маги-устойчивого материала - по законам маги-химии.
Силы, витавшие в этой лаборатории, как и в других ей подобных, были столь могущественны, что мозг достаточно чувствительного к магическим энергиям адепта мог бы здесь и не выдержать. Но инферы-ученые были чрезвычайно сильными магами, и только некоторые из высших политиков - главенствующей элиты Нижнего мира, могли сравниться с ними в могуществе.
В их лабораториях создавались и изучались мощнейшие магические артефакты и оружие, смешивались магические зелья для экипировки инферов-убийц, чьи способности к магии были не столь велики и разнообразны, как у психологов, политиков и ученых. Ни перед одной из загадок, принесенной сюда для изучения из любого уголка Множества Миров, не спасовали лучшие умы Инферно. Ученые в Нижнем мире были вне политики и занимались теми исследованиями, на которые поступали заказы, независимо оттого, чьи это были заказы. Правда, некоторый приоритет оборонным заказам правящей верхушки Нижнего мира все-таки отдавался. Хороших ученых в Нижнем мире было не так уж много, а великих - и вовсе наперечет. Так что на них старались не оказывать давление даже наиболее властные из правителей Инферно, в том числе когда Нижний мир не был еще республикой и им железной рукой правил Верховный инфер сатан. Ссориться с учеными было себе дороже. История знала такие примеры, и повторять ошибки прошлого никто не горел желанием.
И среди этих титанов магической мысли Тавигарн был одним из лучших. Сейчас он работал над увеличением срока действия «альтруиста» - защитного средства против «глаза геноцида» - оружия эдемитов. Это был оборонный заказ, что косвенно подтверждало ходившие по Инферно слухи о грядущей войне с Верхним миром. Получалось у Тавигарна не очень хорошо, из-за чего он пребывал не в лучшем расположении духа. В случае застоя на каком-то одном направлении исследований Тавигарн обычно практиковал смену деятельности. Стоило переключиться на изучение чего-то другого - и в мозг «свежим ветром врывались новые идеи и мысли. Так следовало поступить и сейчас. Тавигарн как раз задумался над тем, чем бы таким заняться, когда сторожевое поле известило его о том, что его уединение кем-то нарушено.
Это было странно. Обычно никто не рисковал отвлекать ученого от работы без предварительной договоренности, так как это было лучшим способом испортить ему настроение. А когда ученый в плохом настроении, нежданный гость рисковал не только уйти несолоно хлебавши, но и приобрести серьезные проблемы на свою голову. Тавигарн повернулся к двери и привел одно из сильнейших заклинаний болевого и паралитического действия в состояние готовности.
Когда в дверях лаборатории появилась Селена, обычно невозмутимый Тавигарн даже слегка приподнял брови, что было для него высшим показателем удивления. Селена являлась одной из лучших убийц в Инферно, но была объявлена вне закона. Однако Тавигарн не боялся за свою жизнь: мало что могло причинить вред ученому в его лаборатории, и все в Нижнем мире это прекрасно знали. Даже знаменитый безотказный дезинтегрирующий арбалет, кстати являвшийся разработкой Тавигарна был здесь бессилен.
Селена сразу же подняла вверх руки в жесте миролюбия:
- Простите, что оторвала вас от важных занятий, мессир, но у меня очень срочное дело.
В Нижнем мире обычно обходились без ритуала приветствия, считая его излишней тратой времени. Исключение составляли только официальные церемонии. Тавигарн тонко усмехнулся:
- Преклоняюсь перед твоей смелостью, Селена. Тебя ведь, если я не ошибаюсь, объявили вне закона.
Теперь была очередь Селены удивляться:
- Вы же вроде вне политики, мессир…
- Но это не значит, что я не слежу за тем, что происходит в окружающем мире.
- Вы сдадите меня?
- Если ты оторвала меня от дел ради какого-нибудь пустяка, то сдам. Говори быстрее - у меня не так много времени!
Селена извлекла из кармана маленький прозрачный контейнер, в котором в замороженном состоянии находился кусок человеческой кожи с намертво впившимся в нее амулетом, и протянула его Тавигарну:
- Это амулет усмирителя. Думаю, вам известно о его свойствах, как и о том, что снять его с владельца можно только вместе с кожей, и он накрепко завязан на источники магии, находящиеся в Верхнем мире. Мне бы хотелось, чтоб вы освободили его от привязки к его прежнему, безвременно почившему владельцу и перенастроили его на источники энергии Нижнего мира. И еще, если вас не затруднит, поменяйте, пожалуйста, облик этого амулета. Пусть он выглядит… немного по-другому. Я понимаю, что это звучит странно, но мне так нужно!

Предыдущая страница 12 Следующая страница


13 Дмитрий Лазарев

В глазах ученого на мгновение блеснули искорки интереса, но Селена успела их заметить и поздравила себя: полдела сделано.
- Гм, любопытная задачка, - безучастно обронил Тавигар и, хотя внутри его бушевала буря эмоций: вот то, на что действительно можно и нужно переключиться! - Но у меня один принципиальный вопрос. Мое время стоит дорого. Чем ты собираешься расплачиваться, Селена? Насколько мне известно, все твои счета в Нижнем мире заблокированы.
Селена хорошо подготовилась к ответу на этот вопрос:
- У меня есть кое-что для обмена. - Она сняла со спины ножны с мечом и протянула Тавигарну. - Это магический меч эдемита.
Тот взглянул на клинок без всякого интереса:
- Мелочь! В плане холодного оружия за последнюю пару веков эти ребята не придумали ничего нового. Как довесок пойдет, но не более.
- Это еще не все. - Селена извлекла из кармана другой маленький контейнер, в котором находился «глаз геноцида». - Эта вещь, насколько я понимаю, посерьезнее будет.
На этот раз искры в глазах Тавигарна продержались секунды две, что означало его очень большую заинтересованность. Ученый мимоходом подумал: «Хорошо, что Селена не догадывается, чем именно я сейчас занимаюсь! Торговаться она умеет и несомненно свела бы цену к одному только «глазу». А так, может быть, удастся стрясти с нее еще что-нибудь».
- Вещь интересная, слов нет, - медленно начал ученый. - Но, учитывая, что легальных оснований работать на тебя у меня нет, ибо ты вне закона…
Селена напряглась.
- Мне потребуется еще кое-что, - закончил свою фразу Тавигарн. - А именно, еще один такой амулет.
- Зачем?
- Дело в том, что работа, которую ты просишь сделать для тебя, может иметь значение и для обороноспособности Нижнего мира в целом.
- Если вы пытаетесь взывать к моему чувству патриотизма, то…
- Никоим образом, - нетерпеливо перебил ее Тавигарн. - Я понимаю, что ты вряд ли испытываешь теплые чувства к миру, который столь неласково с тобой обошелся. Но мне нужен такой амулет, чтобы на его основе создать его инферскую версию, понимаешь?
- Это нереально, - устало сказала Селена. - Я еле унесла ноги из экспедиции, в которой добыла его. Вряд ли мне удастся повторить это.
- Стареешь? - насмешливо спросил Тавигарн.
В глазах Селены вспыхнули гневные огоньки.
- Вы не знаете, что значит быть вне закона ВЕЗДЕ, мессир! Эдемитам нужна моя шкура, чтобы натянуть ее на барабан, и они вместе со своими вассалами преследуют меня повсеместно! Даже в моем родном мире мне не найти убежища! Вам это незнакомо, мессир, и вы вряд ли поймете, как все это утомляет и напрягает!
- Ладно, ладно, не злись. Я могу войти в твое положение, но и ты войди в мое. В этом случае резко возрастают сроки моей работы. Если раньше я бы, полагаю, справился за полтора дня, то теперь мне понадобится не меньше двух недель.
- Сколько?! - ахнула Селена.
- А ты как думала? Мне же нужно проанализировать технологию создания этого амулета, настройки источников энергии для него и создания бесперебойного канала связи с одним из них, найти подходящие материалы и создать на его основе свой образец. На это все требуется время, Селена!
Убийца внезапно почувствовала слабость во всем теле. Проклятый «импульс»! Его откат - довольно мерзкая штука и весьма длительного действия. Еще какое-то время силы будут уходить очень быстро. Если б не поглощенные души эдемитов, она бы вообще пластом лежала! Пора заканчивать с торговлей. Нельзя показывать ему свою слабость…
- Ладно, - глухо произнесла Селена. - Две недели так две недели. Но это, - она убрала в карман «глаз геноцида», - пока останется у меня.
- Разумно, - усмехнулся Тавигарн. - Ровно через две недели по местному времени буду ждать тебя здесь. Засады не будет, можешь не волноваться! Я честно работаю со своими клиентами!
Селена молча развернулась и покинула лабораторию.

Долина Изгнанников. Сектор Дрэнор
Никого… Аллерии хотелось кричать от отчаяния. Неужели только ей одной удалось выбраться из сумасшедшей каши, которую они заварили? Все погибли… И Дмитрий, и Селена! Она осталась одна. Одна во всем Множестве Миров. Никогда еще она не испытывала такой острой тоски и такого глобального одиночества. Зачем все это было?! Стоила ли эта месть стольких жертв? То, что погибли Дмитрий и Селена, безумно горько, но понятно: они знали, на что шли, и сами сделали такой выбор. А вот почему при этом должны были погибнуть усмирители, вся вина которых состояла в верности своему долгу и эдемитам, - этого она понять не могла… Или могла?
Судьба сурово обошлась с Дмитрием: много потерь и еще больше врагов, желающих его смерти, тяжкое бремя спасителя мира на плечах и вдобавок Каладборг, который был едва ли не самым важным фактором. Все это ожесточило его… Проклятый меч! Как же Аллерия ненавидела этот артефакт! Ну почему именно он является единственным средством, с помощью которого можно остановить наступающую Тьму?! Каладборг искалечил душу Дмитрия и, похоже, привел к гибели его самого…
Мир падет, если только эдемиты не завладеют Каладборгом. Правда, и в этом случае ничего хорошего Пандемониум не ожидало. Победив Тьму с Каладборгом в руках, эдемиты наверняка перестанут играть роль добрых отцов-наставников для этого мира и установят жестокую диктатуру. Меньшее зло… Будь все проклято!
Уже прошла неделя, как она вернулась в долину Изгнанников после отчаянной операции в Московском мегаполисе. Вернулась единственная из их троицы. Не было сейчас с ней тех двоих, что составляли в последнее время ее семью. Даже инферийка, которую она сначала терпеть не могла, в конце концов стала ей близка. Потому что, общаясь с ними, Селена менялась. Медленно, почти незаметно, но менялась к лучшему. Под броней, утыканной острыми шипами, у нее все-таки обнаружилась душа. Кто бы мог подумать, что инфер-убийца станет жертвовать собой ради человека, который когда-то спас ее? Нет, Селена была небезнадежна. И от этого еще горше сознавать, что Аллерия никогда более не увидит ее.
Каждый день этой проклятой недели превратился для эльфийки в пытку ожиданием: просыпаясь утром, она вопреки всему надеялась, что вот сейчас войдет Дмитрий, пусть совсем седой, но живой. Или материализуется Селена, усмехнется так, как только она умеет, и скажет, что неплохо повеселилась… Но вновь и вновь день заканчивался таким же унылым одиночеством, как и начинался. Никто не приходил, и надежда начала умирать… Значит, все зря? Все жертвы, испытания, ее измена своим товарищам - все напрасно?! Сердце отказывалось верить в это, но мозг безапелляционно констатировал, что так оно и есть…
Внезапный магический всплеск заставил ее вздрогнуть. Она обернулась. Селена? Селена!!! Инферийка буквально вывалилась изтелепортации и тут же рухнула на пол. Аллерия бросилась к ней:
- О Создатель, что с тобой?!
Селена в ответ нашла в себе силы пошутить:
- Не стоит величать меня чужим титулом, Аллерия! Я всего лишь скромная инферийка.
- Но что с тобой? Ты ранена?
- Нет, просто упадок сил… Отдача «импульса».
- Чего?
- «Импульса». А, неважно! Мне просто надо отлежаться - и буду как новенькая. Если можно, то давай какую-нибудь магию для восстановления сил.
- Сейчас…
Несколько пассов руками, подкачка энергии - и инферийка, хоть и не без помощи Аллерии, смогла подняться, дойти до кровати и лечь. Аллерия беспокойно смотрела на нее:
- Ты где так долго была?
- Отрывалась от эдемитов, следы заметала и навестила кое-кого из старых знакомых…
- Это старые знакомые тебя так измотали?
- Нет, это все вместе… и «импульс». Умоляю, все объяснения потом! А сейчас можно я немного посплю?
- Хорошо, только один вопрос. Ты Дмитрия не видела?
На мгновение с лица Селены исчезла даже усталость.
- А что, он еше не вернулся? - с изумлением и тревогой спросила она.
Аллерия молча покачала головой, и сердце ее, начавшее было оттаивать, вновь похолодело.

Верхний мир
- Значит, вы ничего не можете мне сказать? - с холодным бешенством во взгляде уточнила Лианэль.
Все члены группы предсказателей, в которую входили два эдемита и три улла как по команде понурили головы, и только самый старый из обитателей Данарана стойко выдержал взгляд разгневанной эдемитки.
- Сожалею, уважаемая Лианэль, - тихо, но твердо произнес он. - Тьма застилает наши взоры. Мы не можем провидеть ее путей. Она нанесет удар, когда будет готова. Вот и все. что я могу вам сказать.
- Нет, это просто великолепно! - саркастически промолвила Лианэль. - Ценная информация, нечего сказать! А то я без вас не знаю! У Тьмы и так масса преимуществ перед нами, а мы ей еще и внезапность дарим?! Все, что мне от вас нужно, - это определить время и место ее атаки, но «тьма застилает ваши взоры»!
Улл склонил голову:
- Поверьте, уважаемая Лианэль, мы прекрасно понимаем важность возложенной на нас задачи и делаем для ее решения все от нас зависящее, но…
- Этого недостаточно, - завершила его фразу Лианэль. - Мне все понятно. Я считала вас лучшими предсказателями во Множестве Миров, с тех пор как не стало Безликих, но, похоже, ошибалась. Очень жаль! Возможно, мне стоит пересмотреть состав вашей группы…
Она осеклась, увидев, как изменился в лице старый улл, и с удивлением посмотрела на него:
- Что с вами?
- Как вы сказали? - медленно произнес он. - «С тех пор как не стало Безликих»?
- Да.
- Это, конечно, авантюрная идея, и я не могу поручиться, что из нее выйдет что-либо путное, но, возможно, она окажется плодотворнее наших предыдущих усилий.
- Излагайте вашу идею! - резко бросила Лианэль.- Время дорого!
- Дело в том, что Тьма может закрыться от кого угодно, но не от Судьбы. Если кто и знает ответ на ваши вопросы, то только Судьба. И есть только одно место во Множестве Миров, где можно задать ей эти вопросы - Замок Судьбы в Междумирье.
- Но как это сделать? Спрашивать у самого Замка?
- Именно, уважаемая Лианэль! Замок Судьбы - магическое творение. Это не просто постройка. Он материальное воплощение Судьбы. И если знать, как спрашивать…
- А вы знаете?
- Не стал бы утверждать категорически, так как после гибели ордена Безликих Судьба стала совершенно неуправляема, но думаю, что с помощью Эльсинара, - он указал на одного из эдемитов, входящих в группу, - я смог бы разобраться.
Эльсинар утвердительно кивнул и добавил:
- Только нужен кто-то из Высших, чтобы сопроводить нас туда. Во-первых, мы не знаем точной дороги, а во-вторых, у нас не хватит сил туда пробиться. С тех пор как не стало Безликих, Междумирье в районе Замка Судьбы просто сошло с ума.
- Я пойду с вами, - заявила Лианэль. - Подождите здесь, я скоро вернусь.
Она не хотела признаться подчиненным, что ей самой придется уточнять дорогу к Замку Судьбы у Эрестора.

Урал. Город Кунгур
Отдел КУ города Кунгур вполне соответствовал величине города и состоял всего из семи сотрудников - троих бойцов и четверых адептов, да и тех, как считали они сами, было многовато: более тихого места, чем этот уральский городок, трудно было себе представить. Во многих городах такого размера и вовсе не было отделов КУ. И только близость гигантской ледяной пещеры, чьи отдаленные гроты еще не были изучены, а также наличие в пятнадцати километрах к северу от города сектора Вечнолесье в районе Дроуланда, заставили таковой отдел в Кунгуре создать.
Хотя дроу и не были столь образцово-показательной и миролюбивой расой, как эльфы, но хлопот усмирителям практически не доставляли. Что же до пещеры, то в ней не было вроде бы ничего особенного, кроме величины. Туристы, правда, балдели от красоты ее гротов, но усмирителей с профессиональной точки зрения она не интересовала вовсе, хотя некоторые адепты и высказывали мнение, что в результате Катаклизма в каком-нибудь из отдаленных гротов пещеры вполне могли открыться ворота в другой мир. Подтверждений этому, однако, пока не было. Никто из пещеры не появлялся, и пара усмирителей ходила с каждой группой экскурсантов скорее для проформы, чем по реальной необходимости. Те же усмирители, что не были задействованы в сопровождении туристов, и вовсе отчаянно скучали.
Именно поэтому, когда в холл здания КУ вбежал мужчина лет сорока с перекошенным от ужаса лицом, все усмирители, находившиеся там в этот момент, поспешили ему навстречу, надеясь, что на этот раз будет серьезная работа. Их надежды сбылись, причем с таким перебором, что лучше бы они вовсе не сбывались.
Я думаю, вы уже догадались, что посетителем этим был знакомый нам рыболов Серега. По мере того как он сбивчиво, глотая от волнения и спешки слова, рассказывал им то, чему стал свидетелем на льду Ирени, лица усмирителей все больше мрачнели. И вскоре всех, кто слушал Серегу, охватило острое желание оказаться как можно дальше от этого «самого тихого места в Пандемониуме», как они до сих пор величали свой городок.
Однако усмирители четко сознавали свой долг, и, какой бы ужасной ни представлялась ситуация, они не склонны были поддаваться панике, ибо от них, ни много ни мало, зависела жизнь всего населения Кунгура. Возглавлявший местный КУ дроу-адепт Альт Келенмар колебался недолго:
- Итак, господа, будем исходить из худшего. Если это продолжение флоридских событий и мы имеем дело с новым прорывом из Серых Пределов, то наших сил здесь категорически не хватит. Нужно просить подмоги.
И, повернувшись к одному из бойцов, скомандовал:
- Фролов, звони в Екатеринбург - там у нас ближайший крупный отдел КУ, а затем в Москву - подозреваю, что без помоши эдемитов нам нежить не остановить. Я попробую вызвать подмогу из Дроуланда. Там должны понимать, что после падения Кунгура они окажутся фактически на линии фронта. Ты, - обратился он к адепту Ивану Парфенову, - вызывай всех остальных наших и организуй эвакуацию населения.
- Ясно.
- Выслушав распоряжения, усмирители немедленно отправились их исполнять, а Келенмар повернулся к Сереге:
- Спасибо за своевременное известие. Возможно, вы спасли многие жизни. Идите с Иваном, он занимается эвакуацией.
- Мне нужно забрать жену и дочь, - осипшим от волнения голосом сказал Серега.
- Давайте, только побыстрее! И возвращайтесь сюда. Здесь будет сборный пункт.
Серега выбежал из здания, и Келенмар уже собрался было открыть пространственный коридор в Дроуланд, когда его окликнул Фролов:
- Шеф, кажется, у наспроблемы!
Келенмар обернулся. Лицо Фролова напоминало цветом свежепобеленный потолок.
- Что такое?
- Связи нет.
- Никакой?
- Только междугородной.
- «Колпак тишины»?! На весь город?! - изумился Келенмар. - Не может быть!
- Боюсь, что может. Похоже, эти ребята на мелочи не размениваются.
- Подожди. Я попробую связаться с Екатеринбургом телепатически.
Келенмар закрыл глаза, некоторое время молчал, а затем на лбу его выступила испарина. Когда его глаза открылись, в них светился страх.
- Ты прав. Это «колпак тишины». Но если так, то…
Он попробовал открыть арку пространственного коридора в Дроуланд, но она погасла, не успев сформироваться даже наполовину.
- Инфер побери! - выругался дроу.
- Блокада перемещений? - спросил Фролов.
- Да. Сообщи остальным, что эвакуацию придется проводить обычными способами, а не через пространственные коридоры.
- Но они не успеют!
- Думаешь, я этого не знаю?! - с отчаянием в голосе выкрикнул дроу. - Но какой у нас выбор? Противостоять орде нежити всемером?!
- А куда эвакуировать?
- В Дроуланд - больше некуда! Кстати, найди мне машину с водителем. Мне надо любой ценой попасть в Дроуланд и привести подмогу! Если с помощью моих соплеменников мы и не остановим нежить, то хотя бы задержим их настолько, чтобы население успело покинуть город!

Междумирье
«Междумирье сошло с ума - это еще очень мягко сказано!» - подумала Лианэль, с огромным трудом преодолевая взбесившиеся эфирные потоки, стремящиеся смести их небольшой отряд, пробивающийся к Замку Судьбы. Высшая эдемитка, припомнив то, чему учил предмет «Структура Междумирья», воскресила в памяти название этого явления - континуумная буря. Они возникали в районах, где была высокая концентрация неконтролируемой магической энергии. Именно таким местом теперь стал Замок Судьбы - бывшее обиталище ордена Безликих, величайших магов Множества Миров.
Лианэль очень надеялась, что сам Замок уцелел, иначе и их экспедиция, и их надежды оказались бы напрасными. Кроме предсказателей Лианэль сопровождали лишь два ее верных телохранителя из младших эдемитов. Они сменили предыдущую пару, безвременно павшую в сражении с носителем Каладборга, с которого Лианэль была намерена в скором времени стребовать долг. Но это позже. Сейчас нужно было сосредоточиться на том, чтобы добраться до Замка Судьбы и узнать планы другого, более опасного врага - Лонгара Темного.
Яростные эфирные потоки словно дикие звери рвали их тела на части, и если б не магическое искусство Высшей эдемитки, взявшей на себя защиту своего маленького отряда, в святая святых Судьбы не попал бы никто. Сказать, что ей было трудно, - значит ничего не сказать. Лианэль действовала на пределе возможностей и даже вынуждена была периодически небольшими порциями «подтягивать» энергию у своих телохранителей. И когда ей уже стало казаться, что она вот-вот не выдержит чудовищного напряжения, пространство как-то мгновенно успокоилось - и наступил полный штиль. Отряд Лианэли в полном составе едва не рухнул в изнеможении на землю. Очевидно, несмотря на защиту Высшей, им все же пришлось несладко.
Лианэль понимала, в чем дело. Несмотря на различие в своей природе и причинах возникновения, в механизмах функционирования континуумной бури и земного тропического урагана было много общего. И эта зона тишины, в которой они оказались, была одним из таких сходных моментов. Она даже называлась и там, и там одинаково - «глаз бури». И в центре этого «глаза» поражающей воображение громадой, словно составленной из гигантских, переливающихся на свету кристаллов, высился Замок Судьбы - островок стабильности среди ярости сошедшего с ума пространства.
Несмотря на изрядную усталость, Лианэль и ее спутники, подстегиваемые сознанием важности их миссии, поспешили к цели своей экспедиции. Они достаточно быстро достигли Замка и вошли внутрь. С той поры как там побывала команда Пириэла, отправившаяся на переговоры с Безликими, но нашедшая только их трупы, в Замке почти ничего не изменилось. Лианэль могла об этом судить, так как Пириэл и Этуар, вернувшись из той экспедиции, предоставили вниманию Совета Высших довольно тщательно сформированные телепатические образы внутреннего устройства Замка Судьбы таким, каким они его застали. Единственным различием, которое сразу определила Лианэль, была аура пустоты, заброшенности и беспризорности Замка. Он выглядел так, как и должно выглядеть строение, оставшееся без хозяина. Судьбе не было дела до внешних эффектов, поэтому о своем Замке, который был жилищем Безликих, она совершенно не заботилась и его обустройством занимались именно они. Судьбе же дворец в качестве дома был не нужен - домом для нее было все Множество Миров. Если эта капризная дама и посещала опустевшую цитадель ордена, то скорее по привычке, чем по необходимости.
Шаги пришельцев гулким эхом разносились по коридорам Замка. Лианэль помнила по рассказам Пириэла и Этуара, что во время их визита эха не было вовсе. Очевидно, тогда еще действовали остатки магии Безликих, подавляющей шум.
- И где лучше всего задавать вопросы? - спросила Лианэль улла.
- Очевидно, в зале Совета, - отозвался тот. - Безликие неслучайно выбрали его для своих совещаний. Там находится место наибольшей концентрации магической энергии.
- Хорошо, идем туда.
С помощью телепатических образов Пириэла и недавних инструкций Эрестора Лианэль довольно быстро нашла этот зал. Даже сейчас, заброшенный, он производил довольно сильное впечатление. Высота помещения и его горизонтальные размеры поражали воображение. Стены и пол казались сделанными из цельного куска черного оникса, ибо не было заметно ни единого стыка. Чернота их была бы абсолютной, если бы не едва заметные разводы более светлых тонов, а гладкость и зеркальный блеск такими, что до сих пор ни одна пылинка не осмелилась сесть на них. Стены казались средоточием какой-то загадочной, непостижимой силы, притягивали к себе взгляд, который, упав на их поверхность, неудержимо погружался в глубь их холодного и темного каменного естества словно в трясину. Лианэли с огромным трудом удалось отвести от них глаза.
- Стены,- тихо сказала она.
Эльсинар кивнул:
- Вероятно, для Безликих они были чем-то вроде мониторов, через которые они следили за интересными им событиями и могли управлять ими. Нам это, конечно, не дано, но вот попытаться кое-что разглядеть в них мы можем. Нам сейчас понадобится ваша помощь.
Что я должна сделать?
- Подойдите к стене и положите на нее ладони обеих рук.
Лианэль сделала то, что он просил, стараясь не особенно останавливать взгляд на черном монолите перед собой. Вот только смотреть больше было некуда. Справа от нее встал Эльсинар, слева - улл.
- Теперь, с вашего позволения, уважаемая Лианэль, - проговорил младший эдемит, - я положу свою ладонь на вашу для создания контакта. То же сделает Леконут.
Лианэль кивнула, и улл, которого, оказывается, звали Леконут, коснулся ее левой кисти своим крылом, а Эльсинар таким же образом расположился справа. Другим крылом и рукой соответственно они коснулись стены.

Предыдущая страница 13 Следующая страница


Нашествие 14

- Теперь, - медленно произнес Эльсинар, - сформулируйте мысленно наиболее сильно интересующий вас вопрос и максимально мощным телепатическим импульсом, на который вытолько способны, направьте его внутрь стены.
«Каковы ближайшие военные планы предводителя Серых Пределов?» - Этот мысленный вопрос Лианэль собрала в некий телепатический кулак, который, будучи с силой направлен в мозг человека или даже другого эдемита, но более низкого ранга, мог просто взорвать его. Но сейчас эдемитка направила его в стену перед собой. В следующий миг ей показалось, что по зеркальной поверхности черного оникса пробежала рябь. Лианэль моргнула. Рябь исчезла, но вместе с ее отражением в ониксе. Теперь поверхность была абсолютно черной, ничего не отражающей. Затем где-то в глубине этой черноты зародился робкий, мерцающий свет. Лианэль почувствовала, как через цепь их рук потекла энергия, исходящая от стены, которая вдруг перестала быть холодной.
В следующий миг то, что происходило в глубине черного оникса, абсолютно захватило Лианэль. Свет стал ярче. Перед ее глазами возник заснеженный еловый лес, железная дорога. замерзшая река, через которую текла другая «река» - абсолютно черная. Она состояла из многих тысяч фигурок, перед которыми носились сгустки тьмы и стая летучих мышей. «Нежить! Черные тени, вампиры!» - поняла Лианэль. Армия Тьмы дни галась на север к маленькому, беззащитному городку, стоявшему у слияния трех рек. Беззащитному, ибо Лианэль знала, что в таких мелких поселениях отделов КУ либо не бывает, либо они крайне малы… Что же это за город?.. Вот! К северу от него лес, но не заснеженный, а зеленый. Очень знакомый… Вечнолесье? Очевидно. Ладно, найдем!

КОГДА?.. Последовала пауза, в течение которой Лиан ль наблюдала, как свинцовая Облачность затягивает небо над городком… В следующий миг все скрылось во тьме. И вдруг перед ней на фоне этой кромешной тьмы возникло изображение огромных песочных часов… Часов, в которых из верхней части в нижнюю медленно падала последняя песчинка. Сейчас?! О Создатель! Она хотела было оторваться от стены, но что-го остановило ее. Кто знает, вдруг она увидит еще что-то? Сейчас любая информация на вес золота, ибо неизвестно - представится ли еще возможность задать вопросы самой Судьбе!
Между тем изображение в ониксе изменилось. На этот paз Судьба являла ей крупный план. Лианэль мгновенно узнала того, кто был перед ней, - глава совета Эрестор. Тьма вокруг. Его лицо искажено ненавистью. Он с кем-то сражается. Отчаянно сражается… И такое ощущение, что проигрывает… Как?! Не может быть! Могущественный Эрестор, перед которым она всегда преклонялась, проигрывает? Кому?! Эрестор делает назад шаг, другой, разворачивается и… вспышка! Глава Совета уже в другом месте… Тень за спиной эдемита. Смутная и размытая, она может быть кем или чем угодно… Очень стремительная тень… Нет!! Темное лезвие отделяет голову Эрестора от туловища, и он падает мертвым. Нет!!! Лианэль охватил ужас и ярость. КТО УБИЛ ЕГО?!! КОГДА?! ГДЕ?! Но лица убийцы она не увидела - изображение вновь сменилось…
Тьма… Абсолютный, непроглядный мрак… И едва заметная, светящаяся точка вдалеке… Она приближается, растет… Вог она уже превратилась в маленький огненный шар… Нечто вроде метеорита или кометы… Он становится все больше и больше… Что это значит? Вот он уже занимает собой четверть степи перед ней, треть, половину… «Опасность!!!» - закричали в ее мозгу голоса Эльсинара и Леконута. И в то же мгновение ее внутренний голос присоединился к ним. Прочь от стены!
Они опоздали самую малость. Раскаленное добела нечто заполнило собой все поле зрения… Боль! Боль дикая, не испытываемая никогда ранее, охватила Лианэль, словно с нее живьем сдирали кожу и одновременно вбивали раскаленные гвозди во все внутренние органы. К счастью для нее, она все же начала движение прочь от стены и теперь, оторвав от нее ладони, упала на пол, крича от боли. Рядом катались в такой же муке Эльсинар и Леконут, но Лианэль не видела этого - для эдемитки существовала только ее боль, два телохранителя метнулись к ней, коснулись ее руками, посылая импульсы целительной магии, и боль наконец стала отступать. Лианэль смогла смотреть и увидела своих агонизирующих предсказателей.
- Помогите… им… быстро! - прохрипела она, и телохранители после секундного колебания бросились исполнять приказ.
Так, кажется, Эльсинару помочь удалось. Он закусил губу от боли, по его бледному как полотно лицу неудержимо текли слезы, но он боролся и, с помощью телохранителя Лианэли, справлялся. Но вот старый улл… Он не смог. Возраст и то, что живучесть его расы намного уступала эдемитской, сыграли свою роковую роль. Старик умер за мгновение до того, как телохранитель Лианэли смог коснуться его. Он был словно сожжен изнутри какой-то чудовищной силой: кровь, тут же запекшаяся, выступила между всеми перьями на его теле и из всех пор на лице, а глаза… Глаз просто не было. В пустых глазницах было что-то вроде золы. Золы от сожженного мозга. Лианэль, магической силой постепенно изгоняя остатки боли из своего гела, медленно поднялась и подошла к нему.
- Прости меня, - тихо сказала она, положив ладонь на лоб мертвому предсказателю.
Высшая эдемитка повернулась к Эльсинару:
- Как ты?
- Более-менее, - проговорил он, сморщившись от боли.
- Что это было?
- Гнев Судьбы, по-видимому. Она не любит открывать свои планы посторонним…
- А как же Безликие?!
- Это другое дело! Они составляли с ней практически одно целое. Безликие могли то, что не дозволялось более никому. В том числе и нам. Особенно нам.
- Почему - особенно?
- Мы единственные чужаки, посмевшие вторгнуться в ее владения после смерти Безликих… Дважды вторгнуться. Да еще задавать вопросы. Теперь она не любит нас более всех других, кроме Темного и его нежити, естественно.
- Тогда почему она позволяла нам спрашивать и поначалу даже отвечала?
- Думаю, дело в Темном. Мы его враги. Враги ее врага. Она бросила нам эту информацию как кусок с барского стола, чтобы мы использовали ее против Темного. А когда мы захотели узнать больше…
- Она нанесла удар, - закончила Лианэль.
- Кстати, я боюсь, не последний. Вряд ли она будет долго терпеть наше здесь присутствие.
- Значит, пора убираться отсюда. Нам и так нужно спешить. Полученная информация требует принятия немедленных мер. - Эдемитка повернулась к одному из телохранителей: - Возьми тело Леконута. Мы не должны оставлять его здесь.
- А мы сможем выбраться отсюда сквозь бурю, Высшая? - спросил второй телохранитель.- Вы ведь обессилели…
Лианэль только молча усмехнулась и извлекла из кармана голубовато-серый кристалл, в котором, казалось, плавали облака.
- Облачный кристалл, - с улыбкой произнес Эльсинар. - Весьма предусмотрительно.
Облачный кристалл был портативным источником магической энергии Верхнего мира. К сожалению, он не поддавался магическому синтезу, и производить его серийно было невозможно. Природных же облачных кристаллов во всем Верхнем мире было меньше десятка. Поэтому пользовались ими в основном Высшие эдемиты, да и то только в особых случаях, подобных данному.
- Готовы? - спросила Лианэль. - Тогда пошли.
Тут же внутри ониксовых стен зашевелились какие-то смутные тени.
- Скорее! - тревожно прикрикнула на своих Лианэль. - Кажется, Судьба начала терять терпение.
Они поспешно покинули зал Совета. В последний момент Лианэль оглянулась и увидела, как из стен выходят молчаливые, безликие фигуры в разноцветных плащах с капюшонами.
- Безликие?! - изумленно воскликнул тоже увидевший их телохранитель.
- Их тени, - на бегу пояснила ему Лианэль, - такие, какими она их запомнила. Но их сил вполне хватит, чтобы справиться с нами, так как я не могу себе позволить тратить кристалл на битву. Да и все равно неизвестно, чем бы это закончилось.
Они свернули в другой коридор, а в стену за их спинами ударил первый огненный шар - тонкий намек госпожи Судьбы, что следует поторопиться. Никогда еще в своей жизни Лианэль так быстро не бегала - не пристало это представительнице Совета Высших Верхнего мира. Но сейчас о гордости пришлось забыть.
Едва покинув Замок, Высшая эдемитка открыла пространственный коридор к границе «глаза бури». Выйдя из него, она поморщилась - все тело и так болело, словно ее долго и жестоко избивали, а тут еще предстояло в высшей степени нелегкое путешествие через бурю… Но делать нечего. Вздохнув, она сжала в руках наиболее удаленные друг от друга углы кристалла и почувствовала, как ее тело наполняется магической энергией. Силы вернулись, и даже боль куда-то отступила. Впрочем, Лианэль знала, что боль-то как раз вернется. Опустошив кристалл, она заботливо спрятала его, пообещав себе при первой же возможности вновь его зарядить.
- Ну готовы? - спросила она, повернувшись к своим спутникам. Те молча кивнули. - Тогда держитесь за мной.
И она шагнула в бурю.

Дроуланд. Вечнолесье
Водитель оказался асом. Келенмар и не представлял, что по такой плохой дороге можно столь быстро проехать пятнадцать километров, отделяющих Кунгур от сектора Вечнолесья. Они промчались, обгоняя стремительно заполоняющую небосвод зловещую Облачность. Келенмар что-то слышал о подобной Облачности во Флориде - месте первого вторжения нежити в Пандемониум. В частности, слухи говорили о том, что в местности, которую накрывала Облачность, не действовали двигатели внутреннего сгорания и огнестрельное оружие.
Он не горел желанием проверять правдивость этого на себе, но опасался, что на обратном пути выбора у него не будет.
Келенмар велел водителю возвращаться в город помогать в эвакуации, а сам, не теряя времени даром, вошел под сень зачарованного леса. Блокада перемещений здесь не действовала, и можно было попасть в любое место Вечнолесья, но не Пандемониума, так как она наглухо перекрывала границу сектора, а «колпак тишины», совпадавший по зоне действия с блокадой, не давал возможности для телепатической связи с Екатеринбургом. Оставалось только одно - просить помощи у его народа. И Келенмар построил пространственный коридор к Синту - ближайшему крупному городу дроу, в котором неоднократно бывал.
Ему часто выпадала возможность посещать свой родной мир, расположенный столь близко от места его работы. Так что он даже не успевал соскучиться по зачарованным пущам и удивительно красивым лесным городам дроу. И все же в каждое свое появление здесь он вновь и вновь восхищался ими, а по возвращении с горестным недоумением смотрел на городок, являвшийся его новым домом и казавшийся по сравнению с поселениями его расы жалким сараем рядом с дворцом. Впрочем, и остальные города Пандемониума, в которых ему довелось побывать, в смысле эстетической привлекательности недалеко от него ушли. Но долг есть долг. Это чувство у Альта Келенмара было развито очень хорошо, и он не бросал свою порой кажущуюся занудной работу и не бежал обратно в свой прекрасный мир. Хотя, честно говоря, мысли такие у него периодически возникали.
Келенмар вышел из пространственного коридора прямо перед главным зданием Синта и бросился ко входу в него. Два дроу преградили ему путь.
- Вы что, не знаете меня? - удивился Келенмар. - Мне срочно нужно к шаллу!
- Мы знаем вас, адепт Келенмар, но к шаллу сейчас нельзя - у него совещание.
- К инферам его совещание! - не выдержав, взорвался Келенмар. - У меня вопрос жизни и смерти: на наш город напала нежить!
Дроу довольно трудно удивить, но Келенмару, похоже, это удалось. Пару секунд охранники просто смотрели на него широко открытыми глазами, затем один из них, очевидно старший, первым оправился от шока.
- Палт, останься здесь, - приказал он своему напарнику. - Я провожу адепта Келенмара прямо к шаллу, чтобы ему больше не пришлось ничего никому объяснять.
- Спасибо!
- Не за что, адепт Келенмар, - уже на ходу ответил старший охранник. - Во время последнего вторжения орков в Вечнолесье мой родной город оказался в осаде, и я могу понять, что вы чувствуете.
Позже Келенмар порадовался, что охранник сопровождал его: посты встретились еще дважды, и адепт вовсе не был уверен в своей сдержанности, если бы пришлось каждый раз все объяснять. Келенмара весьма удивило такое количество постов - обычно попасть к шаллу было гораздо проще. И еще у него мелькнула мысль, что его сопровождающий не так прост, как кажется: слишком уж беспрекословно пропускали их посты. К тому же Келенмар, бывавший в Синте довольно часто, отчего-то совсем его не помнил. Дойдя до дверей зала совещаний, охранник попросил:
- Побудьте здесь, адепт Келенмар, я доложу шаллу.
Тех, кто охранял непосредственно зал совещаний, Келенмар прекрасно знал.
- Скажите, пожалуйста, - обратился он к ним после обмена приветствиями, - из-за чего такие меры безопасности?
- Недавно на шалла совершено покушение неизвестными лицами. К счастью, неудачное…
- Вот как?! - воскликнул адепт, начиная понимать ситуацию. - Значит, мой сопровождающий…
- Тайная стража, - тихо, почти одними губами ответил охранник зала.
- Ого! Тогда все понятно: тайную стражу в Дроуланде боялись как огня. В этот момент открылась дверь в зал, и его сопровождающий выглянул оттуда.
- Можете заходить, адепт Келенмар, - пригласил он.
Адепт не заставил себя просить дважды и зашел. По-видимому, у Элла Торна - шалла Синта - в самом разгаре было ежемесячное общее совещание: присутствовало большинство адептов и все те, кто занимал в Синте сколько-нибудь ответственные должности. Со многими из них Келенмар был знаком.
Кажется, ему повезло: все, от кого зависело решение его проблемы, находились здесь, в этом зале.
- Я приветствую уважаемое собрание, - произнес Келенмар, поклонившись.
- Мы слушаем вас, адепт Келенмар, - сказал Элл Торн. - Насколько я понимаю, у вас дело, не терпящее отлагательства?
- Именно так, уважаемый шалл. Как большинству из вас, вероятно, известно, я служу начальником отделения Корпуса Усмирителей в городе Кунгур, который является ближайшим к Синту человеческим поселением в Пандемониуме. Мой город с минуты на минуту может быть атакован армией нежити, появившейся из лесов, расположенных к югу от него.
Собрание отреагировало на это известие удивленным и встревоженным гулом. Все стали переглядываться, и на лицах некоторых Келенмар прочел отчетливый страх.
- Эта армия, - продолжал адепт, чуть повышая голос, чтобы перекрыть поднявшийся шум, -довольно многочисленна, и в ее составе из элиты Серых Пределов как минимум присутствуют черные тени. Но и вероятность появления остальных, как я полагаю, довольно высока.
Шум усилился, но шалл поднял руку, и собрание постепенно затихло.
- Вы думаете, это продолжение вторжения, имевшего место в западном полушарии Пандемониума? - спросил Торн.
- Думаю, да. Слишком все хорошо организовано: город накрыт «колпаком тишины» и окружен полем блокады перемещений. Кроме того, небо над городом уже почти полностью накрыто черной Облачностью, что является признаком просачивания в Пандемониум атмосферы Серых Пределов.
- Постоянный портал? - спросил кто-то из адептов.
- Очевидно, да.
- И чего же вы хотите от нас? - спросил Велт Телгарн, один из ближайших помощников шалла, который, насколько Келенмар знал, был приверженцем политики максимальной изоляции Дроуланда от Пандемониума. От него исходила главная угроза его миссии, так как влияние его на шалла было весьма велико.
- Я прошу у народа Синта помощи…
- Мы не можем сражаться с нежитью! - перебил его Телгарн.- У нас в Синте нет достаточных военных сил.
- Я не прошу дать легионам мертвецов большое сражение! Я прошу только помочь прикрыть эвакуацию мирного населения! В связи с блокадой перемещений мы не имеем возможности провести эвакуацию через пространственные коридоры. Значит, население нашего города обречено на поголовное истребление, так как в Кунгуре всего семь усмирителей. Если бы ваши отряды помогли нам прикрыть отход людей и вы согласились бы временно приютить у себя беженпев…
- Почему вы не просите помощи у других городов Пандемониума?
- Я не мог сделать этого из окрестностей Кунгура из-за «колпака тишины» и блокады перемещений. Единственная надежда на вас, иначе почти восемьдесят тысяч человек ждет гибель!
- А вы, значит, хотите, чтобы вместо людей погибали дроу?
Хотя Келенмар и ожидал от Телгарна всяких неприятностей, но такая постановка вопроса настолько его ошарашила, что он даже не сразу нашелся с ответом. Воспользовавшись его замешательством, Телгарн продолжал развивать свою мысль:
- Мало того что наши бойцы будут рисковать своими жизнями ради чужой расы…
- Люди не чужая нам раса! - вмешался шалл. - Мы живем в одном мире…
- В сообщающихся мирах. А это не одно и то же!
Но на этот раз шалл, похоже, решил проявить твердость:
- Мы успешно торгуем с нашими соседями и сотрудничаем в самых различных областях. Адепт Келенмар - лучший тому пример!
Телгарн поморщился, но все же пошел на попятную:
- Ладно, пусть люди не совсем чужая для нас раса, но это не снимает второго фактора. Мы пока не являемся врагами для армий Серых Пределов. Но, выступив против них на стороне людей, мы приведем войну в наши дома! Это вы понимаете?
Его речь вызвала среди собравшихся неоднозначную реакцию. Часть (главным образом те, в чьих глазах Келенмар видел страх), похоже, одобряли политику невмешательства, но у большинства последние аргументы Телгарна вызвали возмущение. Келенмар понял, что сейчас у него появился шанс переломить ход совещания в свою пользу, и немедленно им воспользовался.
- Как вы можете говорить, что не являетесь врагами для орд нежити, вторгшихся в Пандемониум?! - возмущенно заговорил он. - Как может хоть одно разумное существо не являться врагами для этих порождений Тьмы, сеюших смерть везде, где они появляются?!
Телгарн понял, что в пылу эмоций допустил большую ошибку, и поспешил ее исправить:
- Я неправильно выразился. Я имел в виду, что они пока не считают нас врагами.
- Если вы так думаете, то вы очень наивны! Ими движет ненависть и жажда разрушений. А их предводителем - еще и жажда власти. Никто не может считать себя в безопасности от их агрессии. А после падения нашего города они станут вашими ближайшими соседями. Кто поручится, что они не изберут вас своей следующей жертвой? Никто!
Его слова вызвали одобрительный гул уже почти у всех участников совещания, и Келенмар понял, что победил. С места поднялся Торн:
- Раса дроу не останется в стороне от беды, свалившейся на наших добрых соседей. По крайней мере, я говорю от лица Синта. - Он обвел взглядом собравшихся, и те закивали, выражая согласие с его речью. - Мы срочно организуем экспедиционный корпус для прикрытия отхода мирного населения Кунгура и временно приютим беженцев! Давайте срочно разработаем план действий, ибо я сильно опасаюсь, что каждая минута нашего промедления может дорого обойтись несчастным жителям этого города!

Окрестности Кунгура
Машина Николая Степановича Крабова заглохла в паре километров от города. С чувством выругавшись, он вышел из нее и открыл капот. Проклятая рухлядь! Ведь до автосервиса осталось всего ничего. Так нет, надо заглохнуть именно сейчас! Он только начал копаться в моторе, как вдруг услышал чьи-то тяжелые шаги и почувствовал странный сладковатый запах. Николай Степанович обернулся, и тут же здоровенный бастард, который держал в руках полуразложившийся мертвец, отрубил ему голову.

Прасковья Андреевна Павлихина с дочерью расчищали в снегу дорожку около своего домика, когда небо потемнело. Обе подняли головы и с удивлением стали смотреть на жуткого вида облачность, закрывшую солнце. Лес находился всего в двадцати метрах от их ограды, но они слишком поздно заметили появившиеся оттуда странные фигуры. Женщины не успели даже испугаться, как их пронзили тяжелые арбалетные болты.

Олегу Терпухову осталось распилить еще две длинные лесины для деда Трофимыча, когда вдруг сама собой отключилась бензопила. Пару секунд он в изумлении смотрел на свою безотказную «Дружбу», уже почти тридцать лет верно служившую ему, не в силах поверить в такое предательство с ее стороны.
- Ах ты…
Дальнейшие эпитеты, которыми он наградил свое орудие труда, заглушил внезапный громкий вой Полкана - здоровенной, лохматой дворняги Трофимыча.
- Ну чего ты, Полкаша? - всполошился дед, подойдя к своему любимцу.
Дворняга оборвала вой, прижала уши к голове и стала жаться к ногам старика, тихо поскуливая.
- Что ты, тучи испугался, да?
А ведь и точно - стало темно, как поздним вечером! Олег поднял глаза на черную тучу, закрывшую почти все небо. Но через секунду завыли и заскулили собаки в соседних домах.
- Да что происходит-то?! - растерянно вопрошал дед, глядя в пространство и машинально гладя Полкана по загривку.
И тут же пришел ответ. Стремительные серые тени неслись по улице. Их было много - как минимум несколько десятков. Парами или тройками они заскакивали во дворы домов - и собаки там сразу умолкали…
- Волки?! - не веря своим глазам, воскликнул Трофимыч.
Но это было хуже… Намного хуже. Олег был парнем не робкого десятка, но когда он увидел пару «волков», приближавшихся к дому деда, то его мочевой пузырь тут же непроизвольно опорожнился. Несущиеся на них твари когда-то, наверное, были волками… До своей смерти. У того, который бежал впереди, шерсть и плоть почти полностью слезли с головы, обнажая череп. У второго голова была в порядке, за исключением смотревших вперед черными провалами пустых глазниц, зато с нижней части передних лап плоть отвалилась почти полностью. Заорав от ужаса, Олег швырнул свою «Дружбу» в тварей и бросился наутек. Один из «волков» кинулся на деда. Тот успел только поднять для защиты палку, а Полкан, яростно зарычав, бросился на одну из тварей. Желание защитить хозяина у несчастного пса оказалось сильнее страха. «Волк» расправился с собакой секунды за три, а в это же время другой, легко увернувшись от палки деда, сбил его с ног и вырвал горло.
Олег тоже ненадолго пережил деда. Его настигла одна из тварей, следовавших за авангардом стаи. Страшный удар в спину опрокинул Олега на снег, и зубы мертвого волка вонзились ему в шею.

Василий прижал Татьяну к стенке сарая. Она учащенно задышала. Он сорвал с нее полушубок и стал поспешно расстегивать пуговицы на кофточке. Было довольно холодно, но Татьяна этого не замечала.
- Только тише, - попросила она. - А то мама услышит!
- Не боись - не впервой! - успокоил ее кавалер.
Татьяна предпочла не задумываться над словами «не впервой». Какая, на фиг, разница? Главное - у него такие сильные руки! И такие нежные… Их губы слились в поцелуе, и девушка помогла Василию избавиться от телогрейки. Распаленные страстью, любовники не услышали, как тихо скрипнула дверь сарая…
Когда за спиной Василия неожиданно возникли две темные фигуры, девушка взвизгнула. В следующее мгновение парня со страшной силой оторвали от нее и швырнули на пол. Одна из фигур быстро метнулась к нему, а другая зажала ей рот. Боже, какая холодная рука! Впрочем, ноябрь на дворе… С той стороны, куда упал Василий, послышались хлюпающие звуки. По щекам Татьяны бежали слезы ужаса, но незнакомец так крепко прижимал руку к ее рту, что ей даже дышать было трудно, не то что кричать.
- А ты сочная! - прошептал незнакомец. - Люблю таких!
И только тут Татьяна увидела его зубы. Они были острые.
И очень длинные…

А через пятнадцать минут первые отряды нежити вступили на окраины Кунгура…

Верхний мир
В принципе мозг эдемитов значительно превосходит по своим возможностям не только мозг людей или моррэйцев, но и столь «продвинутых» рас, как эльфы, дроу и уллы. Тем не менее, таких, кто в совершенстве знал бы географию Пандемониума и мог с лету сказать, где находится сколь угодно мелкий населенный пункт, гора, озерко, речушка или островок, не говоря уже о более обширных местностях и секторах иных миров, даже среди них были единицы. Их называли географами.
Вот к такому уникуму и обратилась Лианэль, чтобы узнать, где находится место вторжения Тьмы, явленного ей в Замке Судьбы. Передав ему телепатическим образом визуальную информацию, которую она разглядела в ониксовой стене покинутой цитадели Безликих, она напряженно ждала ответа. Географ прикрыл глаза, чтобы ему ничто не мешало, и напряженно рыскал в тайниках своего мозга в поисках информации, совпадающей с образом, переданным ему Высшей эдемиткой. Наконец он с видимым облегчением открыл глаза - нашел!
Не говоря ни слова, он материализовал крупномасштабную карту местности, ранее известной как Россия, и световым лучом указал на ней точку на западных отрогах Уральских гор.

Предыдущая страница 14 Следующая страница


15 Дмитрий Лазарев

- Что там? - спросила Лианэль.
- Это поселение называется Кунгур, - сообщил ей географ. - Там живет примерно восемьдесят тысяч жителей. Город стоит у места слияния трех рек - Сылвы, Ирени и Шаквы. В пятнадцати километрах к северу от города находится сектор Вечнолесье - район Дроуланда. Также поблизости, на берегу Сылвы, располагается одна из самых больших в Пандемониуме карстовых пещер естественного происхождения, если не считать тех, что находятся в Дрэноре и Дунаре.
- Там есть отделение Корпуса Усмирителей?
- Небольшое. Семь сотрудников.
- Благодарю за хорошую работу. - Лианэль, как и большинство Высших эдемитов, умела ценить чужие уникальные способности.
Покинув географа, она задумалась. Зачем Темному этот заштатный городишко? Мысль пришла практически мгновенно. Ну конечно же! Дроуланд! Темный ищет выхода на свою родную расу - ведь он когда-то был дроу! Неужели надеется найти в них союзников? Но думать об этом времени не было - Лианэль слишком хорошо запомнила последнюю одинокую песчинку, падавшую в нижнюю часть песочных часов. Городу нужна была помощь, и НЕМЕДЛЕННО.
- Так, - повернулась Высшая эдемитка к одному из своих телохранителей. - Сколько эдемитов из моей эмерии сейчас здесь находятся?
- Пятеро или шестеро. Вряд ли больше.
- Маловато! Нам может потребоваться помощь. Собери всех, а я пока свяжусь с Эрестором и попрошу как можно скорее выслать к Кунгуру подкрепление. Нас ждет очень серьезное сражение.

К северу от Кунгура. Граница сектора Вечнолесье
Отряд дроу был не очень многочисленным: пятьдесят мечников, сорок лучников и около десятка адептов. Это было все, что удалось собрать в Синте в кратчайшие сроки. Впрочем, каждый лучник-дроу стоил десятка людей или пятерых орков: их меткость и скорострельность давно уже стали легендой во Множестве Миров. К тому же стрелы, как и клинки мечников, были зачарованы особой магией, позволяющей с успехом поражать даже призрачную плоть черных теней.
Отряд появился из четырех пространственных коридоров в паре десятков метров от границы с Пандемониумом. Вперед отправился Келенмар в сопровождении двоих лучников. Выглянув из густых зарослей кустарников на опушке леса, адепт понял, что далее уже лежит зона повышенной опасности: небо было полностью затянуто проклятой черной Облачностью, которая давала такой мощный отрицательный магический фон, что обнаружить наличие засады или враждебной магии не представлялось возможным. Впрочем, адепт надеялся, что сюда враг еще не добрался. Иначе за жизнь обитателей Кунгура никто бы уже не дал даже ломаного гроша. Ничего, теперь осталось преодолеть около тридцати метров переходной зоны, чтобы оказаться внутри кольца блокады перемещений. Там уже можно будет магическим способом переправить отряд в город - внутри блокады перемещаться можно как угодно…
- А вот и машина! Но ведь он отправил водителя в Кунгур! По всей вероятности, она заглохла, когда Облачность накрыла этот район. Значит, слухи насчет двигателей внутреннего сгорания не врали… Плохо! Келенмар повернулся к одному из лучников:
- Сообщи остальным: пусть выдвигаются, а мы пока дойдем до машины.
Тот кивнул и бесшумно скрылся в лесу. Адепт и второй лучник стали осторожно продвигаться к автомобилю. Вскоре орлиное зрение дроу-лучника помогло ему разглядеть в сумраке темную фигуру за рулем, и он указал на нее адепту.
- Мой водитель, - тихо сказал Келенмар. - Очевидно, он остался ждать меня. Я подойду и скажу ему, чтобы уходил и ждал в лесу.
- Только будьте осторожны, - предупредил лучник. - Всякое может случиться.
Адепт ускорил шаг и подошел к машине с водительской стороны. Водитель сидел неподвижно. Заснул, что ли? Что-то было не так. Внутренний голос Келенмара говорил ему, что лучше не подходить к машине. Адепт заколебался. В чем дело? Может, это из-за Облачности? Но он привык доверять своему чутью… С другой стороны, здесь, в Кунгуре, у него давно уже не было серьезного дела. Он отвык от опасности, и сейчас вся эта обстановка постоянной тревоги могла сделать его внутренний голос параноиком… Нет, он не может оставить его так! Если он после вынужденного сидения без дела теперь боится каждой тени, то водитель-то здесь при чем? Келенмар оглянулся- отряд дроу показался из леса и двигался к нему. Ладно, хватит колебаний! Он постучал в окошко дверцы с водительской стороны:
- Что с машиной, Сергей? Заглохла?
Тот встрепенулся, видимо действительно спал, и открыл дверцу.
- Да, адепт Келенмар. Сразу, как только эта штука, - он ткнул пальцем вверх, - накрыла меня.
«Что-то не так!!» - вскричал внутренний голос. Голос Сергея? Его лицо? Видно плохо. Ну-ка, а если маги-зрение? Привести свое намерение в исполнение адепт не успел - водитель бросился на него. Блеснули острые клыки. Если б на месте Сергея был Высший вампир, шансы выжить у адепта были бы нулевые. Но новообращенные всегда сначала несколько неуклюжи. Это и спасло Келенмара. Он успел отшатнуться назад и упал. В тот же миг свистнула стрела и вонзилась вампиру прямо в глаз - лесные лучники были отменными стрелками.
И началось светопреставление. Из-за взгорка появилась стая летучих мышей и понеслась на отряд дроу. Невесть откуда взявшиеся черные тени с леденящим душу воем ринулись в атаку. Дроу, впрочем, не растерялись. Меченосцы быстро вышли вперед, заслоняя собой лучников и адептов. Засвистели стрелы, ударили в атакующие темные стаи молнии и огненные шары и… не долетели, бессильно разбившись обо что-то невидимое.

«Защитное поле!» - понял Келенмар. Справа и слева от их отряда образовались сгустки мрака, из которых возникли личи. Много личей. Десятка два, не меньше! Они легко удержат защитное поле вокруг атакующих черных теней и вампиров, пока те не сблизятся на достаточное для атаки расстояние. Нельзя этого допустить! На него не обращали внимания. Что же, он им докажет, что зря… Укрываясь за машиной, он собрал почти всю находящуюся в его распоряжении магическую энергию и обрушил на одну из группировок личей мощную огненную волну. Неожиданность его атаки дала хороший результат, и часть из них сгорела в пламенном аду. Сейчас же на него обрушился ответный удар, который обратил в пыль его укрытие. Та же участь должна была постигнуть и самого адепта, но тут сработал тот самый фактор, на который он и рассчитывал.
По результатам первых боевых столкновений с нежитью их информировали, что личи научились ломать амулеты усмирителей, но, как Келенмар и надеялся, в суматохе боя некроманты не учли, что среди экспедиционного корпуса дроу может находиться усмиритель, и атаковали его как обычного адепта. Амулет спас ему жизнь во время этой атаки и дал время на второй удар. Вложив в него остаток своей магической силы, Келенмар хлестнул молнией по второй группировке личей. Правда, те уже были начеку и закрылись, но результат был достигнут - черные маги отвлеклись на Келенмара и ослабили защиту атакующей стаи.
У лучников и адептов дроу хватило времени всего на один залп, но он достиг цели: добрая треть атакующих черных теней и вампиров была уничтожена. Впрочем, через секунду остальные достигли строя темных эльфов - и там закипело кровопролитное сражение.
Келенмар подчистую истратил всю свою магическую энергию и теперь не мог поставить даже самого простейшего защитного поля. Он выхватил меч, намереваясь присоединиться к сражающимся собратьям, но прекрасно понимал, что личи не дадут ему такой возможности. Вот взорвался его амулет, подтверждая, что оставшаяся ему жизнь теперь исчисляется мгновениями. И когда вторая волна черной магии превратила Келенмара в ничто, он умер с мыслью, что долг свой все-таки выполнил.
Начальник КУ Кунгура уже не мог видеть, как попятились воины дроу, теснимые почти двукратно превосходящим их в численности врагом, как маги темных эльфов отчаянными усилиями держали защитный экран, отражающий волны смерти, непрерывно насылаемые на них личами.
Дроу всегда были прагматичной расой, и самоубийц среди них не было. Какие бы слова ни говорили их вожди, никто из темных эльфов не хотел погибать ради чужой (все-таки чужой!) расы, когда не было ни малейшего шанса победить. И они стали отступать, из последних сил отбивая яростные атаки черных теней и вампиров. Дроу знали, что нежить не станет преследовать их в лесу. У нее была иная задача, с которой она успешно справилась,- не пустить их к Кунгуру. Когда последние дроу скрылись под сенью своих зачарованных лесов, из них уцелело менее половины. Адепты построили пространственные коридоры, по которым разгромленный экспедиционный корпус вернулся в Синт докладывать шаллу, что миссия спасения оказалась невыполнимой.
А Кунгур, его жители и шесть усмирителей остались наедине с чудовищной ордой, почти полностью окружившей их город и уже готовой приступить к истреблению.

Окрестности Кунгура
Телепортация сработала, но не так, как ожидала Лианэль. Материализовавшись, ее маленький отряд вместо городских улиц увидел заснеженный еловый лес. Чтобы понять, в чем дело. Высшей эдемитке потребовалось всего пару секунд. Все это - сбой в телепортации и черная Облачность над головой - можно было объяснить только одной причиной: они опоздали, и нежить успела накрыть несчастный город блокадой перемещений. Оставалось только надеяться, что их опоздание не было фатальным и в Кунгуре еще есть кого спасать.
Ее отряд состоял всего из семи эдемитов, включая ее саму. В обычных условиях это была страшная сила, перед которой мало кто мог устоять. Но данная война была особенной. Эдемиты наконец дождались достойного противника. Иллюзии непобедимости развеялись у Лианэли еще там, в здании Корпуса Усмирителей Московского мегаполиса, когда чудовищная мощь Каладборга отшвырнула ее с дороги как щепку. Лианэль научилась осторожности. Реально оценивая свои возможности, она понимала, что сил, которые она с собой привела, может оказаться недостаточно для решения поставленной задачи - спасти город. Когда придет подкрепление - она не знала, но ждать, увы, не могла.
- Вперед! - скомандовала своим Лианэль, и отряд эдемитов пересек невидимую обычным глазом, но очень хорошо ощущаемую магически чувствительными существами границу зоны блокады перемещений.

Кунгур
Как усмирители ни старались, избежать паники все же не удалось. Этому немало способствовала черная Облачность, практически превратившая день в ночь, и разом остановившийся весь транспорт, кроме электромобилей, которых в Кунгуре было слишком мало. Местная полиция помогала как могла, но все же более трети населения Кунгура, проигнорировав все призывы к благоразумию и организованной эвакуации, хаотично и панически разбегались из города во все стороны. Эти беглецы почти наверняка были обречены.
Главной задачей было определить направление эвакуации. От первоначального плана, разработанного Келенмаром, а именно - отступления в Дроуланд, пришлось отказаться, так как тот не вышел на связь в условленное время. Тогда Фролов, оставшийся за старшего в его отсутствие, велел двоим адептам просканировать северное направление. Они обнаружили мощный мобильный отряд нежити, перекрывший дорогу, ведущую в страну темных эльфов. Сканирование остальных направлений показало, что армии Серых Пределов почти замкнули кольцо вокруг города, но именно - почти. Юг и запад были полностью блокированы неисчислимыми полчищами низшей нежити и мертвых волков. На севере находился только мобильный экспедиционный корпус элиты Серых Пределов, но он, пожалуй, был опаснее всех орд с юга. А вот восточное направление было небезнадежным: там отряды мертвецов застряли в деревне Бер-кутово, очевидно предаваясь своему излюбленному занятию - массовым убийствам. Конечно, к моменту, когда колонны беженцев достигнут Филипповки, нежить вполне может уже перевалить через Сылву, но и тут оставался шанс - Кунгурская пещера. Этот гигантский подземный лабиринт все еще не был исследован до конца, и в крайнем случае население могло бы укрыться там…
Решение было принято. На немногочисленных электромобилях разместили женщин и детей и повезли их в восточном направлении в сопровождении двоих бойцов. Естественно, все не вошли, и остальные вместе с мужчинами двинулись пешим порядком. Эту колонну сопровождали все оставшиеся усмирители. Вскоре им пришлось уже принимать бой. Пока низшая нежить безуспешно искала живых людей в южной части города и истребляла паникующих одиночек, мертвые волки - наиболее мобильная часть южных орд - настигли колонну беженцев.
К счастью, усмирители знали свое дело, когда организовывали эвакуацию. Впереди колонны вместе с теми женщинами и детьми, что не вошли в электромобили, двигался один адепт и несколько полицейских. Арьергард колонны, в случае если их настигала нежить, подвергался максимальному риску. Поэтому там шли мужчины, с ними полицейские, два бойца и адепт усмирителей. Они-то и приняли на себя удар жуткой стаи. Пистолеты полицейских, как и ожидалось, оказались бесполезными, и они пустили в ход выданные усмирителями мечи. И мертвым волкам пришлось испытать в прямом смысле слова на своей шкуре, что полицейские и усмирители - это не беззащитные крестьяне. Тварей встретили зачарованные клинки и магия адепта. Усмирители были настоящими мастерами боя на мечах, да и полицейские оказались не лыком шиты. Не ожидавшая такого сопротивления и потерявшая более половины своей численности стая поспешно откатилась назад. Потери полицейских составили всего пять человек, из усмирителей не пострадал никто.
Тем не менее никто в колонне особенно этой победе не радовался, ибо усмирители знали, а остальные догадывались, что мертвые волки не были просто безмозглыми тварями, и сейчас они возвращаются к основным силам. В результате те, скорее всего, прекратят бесплодное прочесывание обезлюдевших кварталов Кунгура и займутся целенаправленным преследованием беженцев. Присутствие же в колонне стариков, женщин и детей существенно тормозило ее движение, вследствие чего армия ходячих мертвецов имела все шансы вскоре настичь беглецов. Оставалось только надеяться, что к этому времени они уже достигнут пещеры, которая в настоящий момент представлялась единственным шансом на спасение.

К востоку от Кунгура. Окрестности деревни Филипповка
При столь большом численном превосходстве темных магов над адептами усмирителей первые вполне могли скрыть от магического сканирования последних истинное положение вещей. Неприкрытость восточных путей отхода, как пришлось убедиться бойцам, сопровождающим электромобили с женщинами и детьми, была чистейшей дезинформацией, умело подброшенной личами, с целью заманить колонны беженцев в ловушку.
Филипповка обезлюдела, но не в том смысле, что она была пуста, а в том, что там отсутствовали люди. Зато нежити, как выяснилось, было в избытке. Едва машины въехали в деревню, засвистели арбалетные болты, разбивая окна машин и поражая людей, а на дорогу со всех сторон стали валом валить ожившие мертвецы - как полуразложившиеся трупы, испускавшие чудовищный смрад, так и голые скелеты.
Единственный шанс на спасение состоял в резком ускорении движения. И они ускорились… Те, кто успел. Те у кого в голове не сидел арбалетный болт и у кого теми же болтами не были пробиты покрышки. Прорвались всего шесть машин из двадцати. Стоит ли говорить, что за рулем в двух из них сидели бойцы КУ? Они сшибли выскочившую на дорогу нежить и понеслись дальше.
Однако спасение лишь поманило их - словно солнце, на пару минут выглянувшее из-за туч в пасмурный день и скрывшееся вновь. На дорогу выехал всадник, одетый во все черное - доспехи, плащ, сапоги со шпорами. Тварь же, на которой он восседал, трудно было назвать лошадью - в ней были причудливо и жутко перемешаны черты волка, рептилии и лошади, а вместо головы был голый череп, который мог принадлежать скорее какому-нибудь небольшому дракону, чем благородному верховому животному. Всадник поднял руку, и, сидевший в головной машине боец-усмиритель Сергей Лемешев ощутил, как пространство впереди искажается, сворачиваясь в трубочку словно ковровая дорожка, которую решили убрать. За мгновение до того как эта волна искажения достигла его машины, Сергей успел подумать, что это порождение ночного кошмара на удивление напоминает ему черных призраков назгулов из «Властелина колец» Толкиена. Только оно было страшнее, потому что было реально и звалось пустотником.
Впрочем, помимо этой нерациональной мысли усмиритель успел сделать нечто гораздо более разумное - схватить за руку сидящую рядом с ним на переднем сиденье женщину, чтобы амулет усмирителя, надетый на него, защитил и ее, а также крикнуть сидящим сзади: «Хватайтесь за меня!» Они успели в последний момент. Волна искажения просто пережевала их электромобиль, оставив лишь покореженный остов, но они остались живы, как и те, кто сидел в машине вместе с другим бойцом КУ. Остальной колонны просто не стало.
- Держитесь за меня и крепко! - крикнул «своим» Лемешев и услышал, что коллега повторяет его слова.
Пустотник некоторое время разглядывал их, а затем сделал еле заметный жест рукой. Амулеты Лемешева и второго бойца вдруг взорвались. Пустотник развернулся, пришпорил своего «коня» и поскакал прочь. Лемешев его понимал: не барское это дело - заниматься работой мясника. Благо претендентов на эту должность вокруг собралось предостаточно и они уже окружали жалкую горстку выживших. Бойцы повернулись к наступающим солдатам нежити и покрепче сжали рукояти мечей. Но те и не собирались с ними драться. Из рядов армии мертвых выступило десятка два скелетов-арбалетчиков, и через несколько секунд смертоносный стальной дождь из болтов подвел черту под жизнями десяти человек.

Кунгур
Едва миновав переходную территорию, лежащую у границы зоны блокады перемещений, эдемитский отряд немедленно телепортировался в центр Кунгура и… оказался на главной площади города в окружении запрудивших ее полчищ нежити. «Сюрприз» получился обоюдный, но от удивления быстрее оправились эдемиты, так как они все-таки ожидали чего-то подобного. Магические мечи засияли в руках посланцев Верхнего мира словно лучи света и обрушились на черные полчища. Следом за мечами в дело пошла и магия, подобно метле сносящая мертвецов десятками и сотнями. Тем не менее тех, кажется, не убывало - все новые и новые волны нежити выплескивались на площадь и с остервенением кидались на ощетинившийся мечами небольшой отряд Лианэли.
- Держите их! - приказала Высшая эдемитка, становясь в центр круга своих. - Я должна оценить обстановку!
Ее сознание полетело по городу и его окрестностям в поисках тех людей, которым, возможно, удалось избежать гибели, и вскоре, к своей радости, Лианэль их обнаружила. Довольно многочисленная пешая колонна двигалась на восток от города, сопровождаемая четырьмя усмирителями. Вот только окружающая обстановка была далеко не столь радостной: их уже практически по пятам преследовала орда ходячих мертвецов и мертвых волков, а двигались они прямиком в ловушку - на пути их ждала засада столь многочисленная, что не оставалось ни малейших сомнений, что беженцев ждет полное уничтожение.
«Что же, мы, кажется, прибыли вовремя!» - подумала Лианэль.
- Слушайте меня! - обратилась она к своим. - Хватит тратить здесь силы! Нимир, Аэлос и Лигор, вы остаетесь. Пробейте облачный покров, пусть солнце сожжет эту падаль! Как только управитесь здесь, немедленно свяжитесь со мной: мне, скорее всего, понадобится ваша помощь. Остальные - со мной, спасать беженцев!
Весь отряд, кроме названных троих, дематериализовался. А Нимир, Аэлос и Лигор приступили к выполнению приказа Лианэли. Поставив вокруг себя защитное поле, не позволявшее стрелам, арбалетным болтам и прочему оружию нежити причинить им вред, сформировали из своей объединенной Силы световое копье, которым и пронзили нависшую над городом Облачность. Из возникшего прорыва хлынули солнечные лучи, и нежить в ужасе бросилась прочь, спасаясь от губительного света…
Конечно, трезвая оценка своих и вражеских сил, а также уважение к противнику - хорошие качества, но только когда они ведут к последовательным и благоразумным действиям, а не сменяются шапкозакидательскими настроениями после первой же легкой победы. Ведь легкость бывает обманчивой, да и победа может считаться таковой только после завершения сражения. Лианэль, будучи представителем высшей расы, которая считалась неизмеримо мудрее человеческой, тем не менее повторила эту распространенную ошибку не слишком талантливых полководцев в истории Земли. Так конные латники, без труда рассеяв плохо вооруженных ополченцев, уверенные в победе, беспечно несутся дальше и гибнут в теснине, наткнувшись на великолепно обученную пехоту, вооруженную длинными копьями и стоящую в плотном строю.
Разделив свой отряд, она допустила первую большую ошибку. Второй ошибкой было то, что, наткнувшись лишь на многочисленную низшую нежить, она не удосужилась проверить наличие вражеской элиты - пустотников, вампиров, личей и черных теней. А ведь с ними уже одной левой не разделаешься, будь ты хоть трижды Высший эдемит. Да к тому же она не могла не понимать, что войска нежити НИКОГДА не нападают без магической поддержки… Ну а третьей ошибкой Лианэли стало то, что она начисто забыла о способностях магов Серых Пределов нейтрализовать магию Верхнего мира. Она еще не знала, что никогда более не увидит троих эдемитов, оставленных ею «добивать врага», и что эти потери в ее маленьком войске будут далеко не последними…
Естественно, столь шумное и эффектное появление отряда эдемитов, кардинально изменившее расстановку сил в Кунгуре и его окрестностях, не могло укрыться от внимания той самой элиты, которая и являлась ядром вторгшейся в Кунгур армии Серых Пределов и одновременно ее магической поддержкой. Для личей и пустотников настало время применить на практике теоретические знания по нейтрализации магии эдемитов, и надо сказать, что экзамен темные силы сдали на «отлично».
Не успел круг чистого неба разрастись до приличных размеров, а солнечный свет нанести серьезный урон черным полчищам, как эдемиты внезапно ощутили, что их магическая сила иссякла. Конечно, она иссякла не мгновенно, но ощущение у них было такое, будто им перекрыли кран, регулировавший подачу магической энергии из Верхнего мира. Световое копье сначала истончилось, а затем и вовсе погасло, и темная Облачность быстро вернула себе небольшой участок неба, отвоеванный у нее Светом. А следом за световым копьем исчез и защитный экран. Причем ошеломленные эдемиты поняли это только тогда, когда в плечо одному из них попал арбалетный болт, посланный удачливым стрелком-скелетом. Естественно, у эдемитов имелся запас внутренней магической энергии. Он есть у каждого мага. Но он был весьма невелик, так как сила эдемитов заключалась в том, что они умели создавать постоянные и бесперебойные каналы, связывающие их с источниками энергии в Верхнем мире. Максимальные же запасы они делали только в случае походов в места, откуда доступ к этим источникам был бы затруднен (вроде последней экспедиции Лианэли к Замку Судьбы). Естественно, они не причисляли к подобным местам Пандемониум, который являлся собственностью их расы. Именно поэтому, выражаясь техническим языком, когда в сети не стало напряжения, их магические аккумуляторы были заряжены едва ли на четверть.
На осознание этого чудовищного факта у них ушло несколько секунд, в течение которых они механически отбивали мечами пущенные в них стрелы и арбалетные болты. Оценив ситуацию, они нашли ее заведомо проигрышной: без магической силы они были просто бойцами, пусть очень сильными, живучими и с магическими мечами. Они могут положить тут тысячи солдат Серых Пределов, но рано или поздно их силы иссякнут, и тогда разъяренная нежить просто растерзает их. Магической энергии еще могло хватить на телепортацию в пределах зоны Кунгура. А объединение с Лианэлью и остальными резко повышало их шансы на выживание. Едва они пришли к этому решению, как на разных концах площади появилось около полутора десятков личей и шесть пустотников, и в тот же миг эдемиты испытали на себе воздействие «орлиного якоря». Теперь о бегстве нечего было и думать. Правда, личи почти все свои силы потратили на блокировку каналов связи с Верхним миром и «орлиные якоря», но недаром здесь появились пустотники: именно им была уготована роль палачей эдемитов.
Остальная нежить отхлынула в сторону, уступая дорогу мастерам. Только расположившиеся на крышах окрестных домов скелеты-арбалетчики методично осыпали эдемитов арбалетными болтами, чтобы не расслаблялись. Пустотники разбились на пары и быстро разобрали противников. Первый натиск рыцарей Тьмы был страшен и завершился со счетом один - один. Пал Лигор, которому здорово мешал торчащий у него в плече арбалетный болт, а Нимир сразил одного из пустотников. Размен был невыгоден для посланцев Верхнего мира: численное преимущество врага стало практически подавляющим. Но эдемиты сражались отчаянно. Встав спина к спине, они несколько минут отбивали яростные атаки пустотников, но так не могло продолжаться долго. В следующую минуту все было кончено. Сосредоточившись на схватке с двоими пустотниками, Нимир получил в горло арбалетный болт. Даже столь серьезное ранение не могло убить эдемита, но мечи пустотников закончили то, что не сделал болт. Аэлосу удалось поразить мечом одного из своих противников, но при этом он не успел вовремя уйти из выпада и оказался открыт для двоих других, чем те немедленно и воспользовались.
Сражение на площади завершилось. Пустотники, забрав клинки побежденных, подошли к личам, а те, взяв их за руки, растворились в воздухе. У элиты Серых Пределов было еще много работы.

К востоку от Кунгура. Окрестности деревни Филипповка
Колонна не дошла до Филипповки метров сто, когда с шедшим в арьергарде Фроловым телепатически связался «головной» адепт-эллезарец и сообщил:
- Впереди засада, старший, я нутром чую! Они, конечно, магически замаскировались, но аура крови и смерти там словно в гекатомбе. Ее они зачистить не сумели.
- Плохо дело, - отозвался Фролов. - Сворачивайте к пещере!
- Проблемы, боец? - послышался сзади мелодичный женский голос.
- Фролов резко развернулся, выхватывая меч, и едва не разрыдался от счастья и облегчения - перед ним стояло пять эдемитов, причем единственная женщина среди них явно была Высшей, о чем недвусмысленно говорил перстень на ее руке. Боец кунгурского КУ никогда не был поклонником поэзии, но тут он ощутил настоятельное желание цитировать Пушкина: «Я помню чудное мгновенье - передо мной явилась ты…» Впервые с момента начала этой чудовищной свистопляски он поверил, что все может закончиться благополучно. Фролов опустился на колено и ответил:
- Да, Высшая! Вы появились как нельзя кстати: нас преследует крупная армия низшей нежити и мертвых волков, а впереди, как мне только что сообщил адепт, идущий во главе колонны, - тоже засада. Мы собирались укрыться в местной пещере - она очень большая и разветвленная.
- Как резервный вариант сойдет, - подумав, сказала Лианэль, - но думаю, что мы прорвемся. Вызывайте сюда вашего адепта из головной части колонны: он понадобится вам, чтобы прикрывать арьергард, если в этом возникнет необходимость: вашими преследователями занимаются трое моих соплеменников. Мы же отправимся вперед расчищать вам дорогу.
- Слушаюсь! - ответил Фролов и немедленно связался с эллезарцем по рации.
Тот появился спустя секунду, но эдемитов уже не застал - они отправились вперед делать свою работу.

Появившись в голове колонны беженцев, смотревших на нее как на мессию, Лианэль приказала им пока остановиться и до их сигнала не двигаться дальше. Беженцы с охотой подчинились - они теперь нисколько не сомневались, что спасутся.
Просканировав лежащую впереди деревню, Лианэль определила численность врага: довольно много низшей нежити, а также личи, вампиры и черные тени. Так вот они где! Странно, что она их раньше не обнаружила… Однако это уже серьезно. Тут придется основательно подраться.
- Всем приготовиться! - шепотом приказала Высшая эдемитка. - Вы трое вскрываете Облачность световым копьем, а ты со мной. Атакуем личей. Остальных сожжет солнце. Вперед!
План был хорош, но в военной тактике есть такой прием - упреждающий удар. В нем вроде бы нет ничего хитрого, но он обладает довольно мерзким (для тех, против кого применяется) свойством - нарушать продуманные до мелочей планы и замыслы. Главное в этом деле - угадать время, наиболее подходящее для его нанесения: не когда противник напряжен и готов в любую минуту отразить атаку, но в тот единственный момент, когда, начав подготовку к собственному удару, он ненадолго забывает об обороне. Момент этот длится, как правило, недолго, и, чтобы угадать его, требуется немалый полководческий талант.
Пустотник Алькасар таковым талантом обладал в избытке. Его недаром сделали в свое время начальником зоны заточения Проклятых душ. На это место ставили тех, кто в жизни отличился чем-то выдающимся, ибо фактически тот, кто находился на этом посту, командовал всей Внутренней Стражей, где были собраны лучшие из лучших. Алькасар по праву заслужил этот пост. Когда-то его звали иначе. Когда-то давно, в 356 году до нашей эры по земному летоисчислению, его родители - правители страны, именуемой Македонией,- нарекли его Александром. К сожалению для него то, что он сделал при жизни, привлекло к нему слишком большое внимание Высших Сил, из-за чего он лишился посмертия, то есть права на реинкарнацию, и остался навечно в облике рыцаря Тьмы, приняв имя Алькасар. Благодарить за это он должен был не кого иного, как самого Первосозданного. Ему, Первосозданному, жалость была абсолютно чужда, и, выбирая тех, кто был ему нужен для какой-либо цели, он руководствовался исключительно целесообразностью и логикой, но никак не эмоциями.
Более чем за два тысячелетия, проведенных Алькасаром в этом облике, он люто возненавидел свою новую сущность и того, благодаря кому он ее приобрел. Оба раза, как только в Серых Пределах появлялся монарх, который им в общем-то, по штату не был положен, Алькасар вступал в ряды его армий, вовсю используя свой полководческий талант, чтобы как можно больше головной боли доставить если не самому Первосозданному, то хотя бы его слугам, заботящимся о порядке и стабильности во Множестве Миров. Так было с Балендалом. Когда тот погиб и его душу заточили, Алькасар ожидал, что его посадят в соседнюю «камеру», но Первосозданный решил иначе: наложив на Алькасара заклятие подчинения, он заставил его караулить своего бывшего повелителя. Когда появился Лонгар, его Корона разрушила заклятие Первосозданного - и история повторилась. Вновь пустотник Алькасар командовал армиями Тьмы. И на этот раз, если последует поражение, он дал себе слово, что скорее падет в Бездну, чем снова станет рабом Первосозданного. Лучшего кандидата на роль творца первого в этой войне разгрома эдемитов найти было невозможно.
Однако мы отвлеклись. Момент для упреждающего удара был выбран самый подходящий. Как только отряд Лианэли сблизился с армией Серых Пределов на расстояние, достаточное для воплощения в жизнь ее плана, он был атакован. Тучи стрел и арбалетных болтов засвистели в воздухе, волны черной магии, посылаемые личами, обрушились на эдемитов, и в атаку пошла низшая нежить, принявшая на себя удар магии эдемитов, вынужденных вступить в этот хаотичный, незапланированный и абсолютно для них неудобный бой. А затем в наступление пошли вампиры и черные тени.
И все же у эдемитов были неплохие шансы устоять и даже победить в этом бою - магическая мощь их была вполне достаточной, чтобы справиться с атаковавшей их армией. Но Алькасар и не стремился победить их в этой лобовой атаке. Его упреждающий удар преследовал иные цели. Во-первых, дорогого стоило просто сорвать спланированную эдемитами организованную атаку, план которой, впрочем, читался достаточно легко. Воплоти эдемиты свою идею в жизнь, потери среди армии Тьмы были бы на порядок больше, чем в этом беспорядочном бою, в котором, кстати, значительную часть времени и сил посланцы Верхнего мира тратили на оборону. Во-вторых, Алькасару нужно было выиграть время, продержаться до той поры, пока не подоспеют остальные личи и пустотники, необходимые ему для «отключения» и этих эдемитов от связи с Верхним миром. А пока ему для этого элементарно не хватало магов. Низшую нежить Алькасар не жалел: каждый захваченный населенный пункт усилиями некромантов будет пополнять войска Серых Пределов новыми живыми мертвецами, а вот элите он дал указание избегать лишних потерь. Так что и вампиры, и черные тени чаще имитировали атаки, чем атаковали всерьез.
Неправильность этого боя удивляла, раздражала и тревожила Лианэль, причем чем дальше, тем больше. Ее план сокрушительного магического удара был сорван, и непрерывно атакуюшая нежить никак не позволяла его реанимировать. Отметила она и некоторую нелогичность в действиях вампиров и черных теней. Но одна из заповедей полководца, о которой Лианэль знала из книг, гласила: «Если тебе кажется, что противник действует нелогично, это, скорее всего, значит, что ты просто не можешь понять его логики». Сейчас эта фраза всплыла в мозгу Высшей эдемитки. Она действительно не могла понять, почему вампиры и черные тени скорее избегают их ударов, чем пытаются ударить сами. В то же время она нисколько не сомневалась, что, если ее бойцы хоть на пару секунд ослабят защиту, чтобы подготовить световое копье или какую-либо др-гую мощную магию, враг этим немедленно воспользуется. Выходит, твари Тьмы просто тянут время, не давая им нанести серьезный магический удар. Но чего они ждут?
Она поняла чего, когда вокруг стали возникать многочисленные личи и пустотники, но было уже поздно. Эдемиты развернулись в круг, чтобы держать в поле зрения новых противников, но тут Лианэль вдруг явственно ощутила, что напряженность магического поля в районе боя резко выросла и… словно струна лопнула. Заклинание, подготовленное ею, которое должно было стереть в порошок слишком близко подобравшегося к ней вампира, лишь слегка отбросило его. Лианэль не поверила своим глазам, но те же проблемы, похоже, возникли и у остальных членов ее отряда - их магия просто потеряла мощь. И самой магической энергии, необходимой для заклинаний, вдруг просто не стало! Она куда-то ушла, как вода из дырявого сосуда. Эдемиты неожиданно для себя оказались в этот момент в роли водолазов, у которых неизвестный злодей перерезал шланг снабжения воздухом. Зато интенсивность и агрессивность атак их врагов сразу же на порядок выросла, а следовательно, ожидали они именно этого.
«Так вот как они нейтрализуют нашу магию!» - поняла Лианэль и едва успела уклониться от атаки черной тени. Тут же ей пришла в голову мысль, что она имеет все шансы унести это свое новое знание с собой в могилу. Не все из ее команды оказались столь же быстры и сообразительны, как она. Двое эдемитов, не успев осознать, что их заклинания более не имеют своей обычной силы, пали жертвами внезапно остервеневших вампиров и черных теней. Таким образом, их осталось только трое. Они встали спина к спине и начали отчаянно размахивать мечами. Нежить действовала по отработанной схеме: энергетическая «отключка», «орлиный якорь» и физическое уничтожение. Атаки личей прекратились - они исчерпали себя. Дело должны были решить мечи, а не магия. И тогда вперед двинулись пустотники. С внезапной тоской Лианэль вспомнила, что так и не успела перезарядить облачный кристалл. Кристалл? Но ведь там еще что-то осталось! Немного, но на одну гадость для врага хватит…
- Пробиваемся к колонне! - крикнула она. - Готовы?
- Да!
Она выхватила из кармана кристалл, сжала два его ближайших друг к другу угла и швырнула на землю. Вообще-то за потерю такого ценного артефакта Совет ее по головке не погладит, но, когда речь идет о весьма возможной потере самой головки, реакция Совета отходит на второй план… При разрушении облачного кристалла кроме той энергии, которую в него накачали, выделяется еще и энергия связей кристаллической решетки, и выделение это происходит по принципу взрыва световой гранаты. Только, в отличие от гранаты, свет, выделяемый кристаллом, самый настоящий солнечный. Надо ли говорить, как «понравилась» нежити эта иллюминация? Даже личи и пустотники, которых солнечный свет убить неспособен, на шаг отступили от этой новой звезды, а вампиры и черные тени, которые не сгорели, в ужасе метнулись прочь.
- Вперед!!! - крикнула Лианэль, и они рванули…
У Лианэли возникло чувство, что за последние сутки она набегалась на много веков вперед. Тренировка в Замке Судьбы пошла ей на пользу, правда, спринт по коридорам Замка здесь сменился кроссом по пересеченной местности. Слава Создателю - собственного магического резерва Лианэли хватило, чтобы отправить Фролову телепатический приказ вести беженцев к пещере.

Петр Фролов привык четко исполнять приказы, но на этот раз… Когда эдемиты ушли расчищать дорогу, следом за первой волной облегчения, эйфории и уверенности, что все будет хорошо, пришла одна тревожная мысль. Ведь неизвестно сколько продлится эта самая расчистка. А ну как за это время их настигнут преследующие полчища? Конечно, Высшая сказала, что другой отряд эдемитов разбирается с преследователями, но ведь не факт, что они успеют уничтожить всю нежить, которой, по представлениям усмирителя, там была чертова уйма. Естественно, он не допускал и мысли, что эдемиты могут не справиться, но чем черт не шутит! Надо бы подстраховаться. Конечно, Высшая может оказаться недовольна его самоуправством, но, честно говоря, жизни людей, вверенных его попечению, волновали его куда сильнее, чем возможный гнев эдемитки. Да и предчувствия у него были какие-то нехорошие… В конце концов, береженого Бог бережет! Он повернулся к адептам:
- Ребята, что-то у меня на душе неспокойно! Постройте-ка коридор ко входу в пещеру и держите его с двух сторон. Поведем по нему народ.
- Но ведь Высшая приказала ждать здесь…
- Я знаю, но у меня есть опасения, что второй эдемитский отряд может не успеть перебить всю преследующую нас орду и она прорвется сюда. Я очень сомневаюсь, что нам по силам справиться даже со средней группировкой нежити. И что тогда будет со всеми этими людьми?
Адепты заколебались. Странное дело, но у магов пиетет перед эдемитами выражался более явно, чем у тех, кто не имел магических способностей.
- Ну же, действуйте! Если что, ответственность за нарушение приказа беру на себя!
Эти слова оказались решающими. Адепты совместными усилиями построили широченную арку пространственного коридора, и один из них ушел в него, чтобы быть якорем с другой стороны для этой магической конструкции. Тем временем Павел Норкин, другой боец, двинулся вдоль колонны к ее голове, сообщая всем, что получено распоряжение переместиться к пещере «на всякий случай». Фролов сообщил то же самое тем, кто мог его слышать, и повернулся к полицейским.
- Значит, так, парни,- начал он,- народ сейчас отправится через коридор к пещере. Вы останетесь со мной и пойдете последними. Если появится нежить, я думаю, ясно, что наша задача - костьми лечь, но не позволить проклятым тварям добраться до людей. И пожалуйста, не надо мне задавать вопросы про эдемитов. Как говорится, на Бога надейся, а сам не плошай! Все ясно?
- Все, командир!
- Колонна шла… Казалось, ей не будет конца. А когда показался ее хвост, ранее бывший головой, и Фролов уже хотел облегченно вздохнуть, из-за холма показались мертвые волки. На этот раз они были не одни - жутким потоком следом за ними с холма повалили живые мертвецы.
- Ну мужики, - сказал Фролов, - пришел наш час! Покажем, чего мы стоим! За нами женщины, дети и старики! Вы все знаете, что эти гады с ними сделают! Не бывать этому!
- Не бывать!! - услышал он в ответ.
- В колонне уже увидели нежить, и там началась паника, однако адепту удалось, не ослабляя контроль над коридором, наложить на толпу успокаивающее заклятие. Надолго его сил, конечно, не хватит, но, если все, обезумев, ринутся в коридор, потерь будет не меньше, чем если до них доберется небольшой отряд нежити.
- Полицейские крепко сжали в руках мечи. Их лица были бледны, но полны решимости. Сбоку к Фролову подбежал Норкин:
- Кажется, намечается большая драка?
- Ты успел вовремя, - криво усмехнулся Фролов. - Намашешься мечом на всю оставшуюся жизнь!
- Класс! - восхитился тот и встал плечом к плечу с товарищем.
- Нежить была в пятидесяти метрах, в сорока… На гребне холма показались скелеты-арбалетчики.
- Андрей! - обратился Фролов к адепту.- Я понимаю, чтоты очень занят, но, если ты сейчас не поставишь поле, защищающее от стрел, нас тут за несколько секунд в ежей превратят, а тогда всем хана!
- Но как только я сниму контроль с толпы, они запаникуют…
- Снимай! Я лучше полицейских отправлю их успокаивать! - Фролов повернулся к полицейским и выбрал двоих, выглядевших бледнее других. - Ты и ты, займитесь колонной!
Те начали было вяло возражать, но, наткнувшись на стальной взгляд усмирителя, покорно двинулись к толпе, где уже вновь началось волнение.
Двадцать метров… Засвистели арбалетные болты и бессильно упали, отраженные экраном адепта. Молодец Андрей! Не подвел… Десять метров… В атаку ринулись мертвые волки. Знакомый противник… Закипела ожесточенная схватка. Через пару минут серая волна отхлынула, собрав урожай из двух жертв. Но для их маленького отряда и это много… Пришла очередь гниющих мертвецов и скелетов. Эти из-за их длинных мечей были более опасными противниками. Зазвенела сталь. Вот со стоном упал один из полицейских, зажимая раненое плечо. Второй упал молча - у него была разрублена голова. Мечи из арсеналов КУ хорошо рубили мертвую плоть, и полицейские, как и усмирители, дрались с отчаянием обреченных, слыша за спиной женские крики и плач. Умрем, но не пропустим! И они умирали, но не пропускали… Пока… Раненный в плечо полицейский вдруг схватил меч левой рукой и ринулся в гушу мертвецов. Два здоровенных скелета надели его на пики, но он успел снести голову ближайшему зомби. Еще один полицейский пал, еще… за каждую их жизнь мертвецы платят тремя-четырьмя, но они могут себе это позволить - вон их сколько! Закралась ужасная мысль: «С кем же тогда разбираются эдемиты? Или… для них уже разборки закончены?» У них с Норкиным было по нескольку легких, скользящих ранений. Ерунда вроде, хотя черт знает какой дрянью смазывает свои клинки нежить?! Ладно, в данный момент это неактуально: если выкрутимся, то потом разберемся, а если нет, то какая, хрен, разница?!
Павел пропустил удар, но Фролов успел его парировать, а затем и обезглавить скелет, атаковавший друга. В следующий миг он сам едва успел уклониться от горизонтального рубящего удара бастарда зомби. Ага! Теперь очередь Норкина его спасать. Он разрубил голову скелета, потерявшего меч, но пытавшегося дотянуться до Фролова кинжалом. «Надо же, Петр и Павел! - не к месту пришла в голову Фролова глупая мысль.- Символично, однако!» Еще удар… Отбить! Уже руки гудят от парад - силища в ударах мертвецов жуткая! Черт! Сразу двое зомби! Краем глаза он заметил, что также сражавшийся с двоими противниками Норкин не успел остановить летящий ему в грудь наконечник алебарды… Нет!!! Товарищ упал, не издав ни звука. Ах вы твари! За Пашку я вам!! Его охватила ярость берсерка. Со стороны он, наверно, казался обезумевшим вихрем стали. Разрубленные на части, упали сразу три врага. Еще! Еще! За Пашку! За Кунгур! За весь этот долбаный мир! Черт! Как мало осталось полицейских! Еще чуть-чуть - и нежить некому будет сдерживать. И тут…
- Все, ребята! Все ушли! Отходим!
Легко сказать… ЭТИ не отпустят. И тут, пронесшийся через их головы магический вихрь обрушился на мертвецов, отбрасывая их. Ненамного, но отбрасывая… Вот он, шанс! Схватить на руки Пашкино тело (не оставлять же ЭТИМ!) - и к арке! С ним только трое. Неужели все остальные погибли?.. Удар в спину. Там висит Пашка… Вернее, тело Пашки. Прости, друг, но ведь тебе уже не больно? Успеть бы нырнуть в коридор…
Андрей Каминский держал переход из последних сил. Он отдал всю свою энергию. Держаться! Ушел Фролов, один полицейский, второй, третий… Ну же! Не успеть! Эти два скелета прикончат его раньше, чем он уйдет в коридор. А сил нет… Кто это? Два бледных парня полицейских, которые успокаивали женщин… Что они делают, черт побери?! Один бросился на мечи скелетов, а второй снес им головы клинком. Спасибо, ребята! Простите и прощайте! Адепт шагнул в коридор и уже не видел, как того парня, что еще оставался жив, пронзили сразу несколько арбалетных болтов.

А вот и пещера. Фролов без сил опустился на камень.
- Все внутрь! - Его взгляд остановился на двоих здоровых мужиках, подошедших к нему.
- Спасибо тебе! - проговорил высокий бородач. - Там, в последних рядах, шла моя жена!

Предыдущая страница 15 Следующая страница


Нашествие 16

- И моя дочь, - подхватил второй.
По их суровым лицам побежали слезы.
- Мужик, мы тебе что хочешь… - Бородач ударил себя кулаком в грудь. - Вот что хочешь…
- Друга помогите похоронить,- тихо попросил Фролов.
- Конечно! Сейчас, сейчас…
Телепатический контакт… Голос Лианэли: «Дела плохи, боец! Отводите людей к пещере!»
- Да что вы говорите?! Правда, плохи?! Быть того не может!

Когда Лианэль и все, кто остались от ее отряда, добрались до пещеры, колонна беженцев уже скрылась в ней. Петр Фролов и два его добровольных помощника только что положили тело Норкина в расщелину и завалили камнями. Фролов дал себе клятву когда-нибудь вернуться сюда и похоронить друга по-настоящему.
Три эдемита представляли собой довольно печальное зрелище. Победители так не выглядят… Выходит, прав он был, что, не полагаясь на их гарантии, увел людей. Значит, они-таки не справились.
- Что случилось? - спросил Фролов, забыв обращение «Высшая».
Лианэль поморщилась. Ей неприятно было об этом говорить, но никуда не денешься:
- Они стянули сюда очень много личей и другой своей элиты. В общем, мы не… А где беженцы?
- Все уже там, внутри.
- Как же вы… так быстро? - удивилась Лианэль.
- Мы предвосхитили ваш приказ. Решили перестраховаться. Провели их пространственным коридором через некоторое время после того, как вы ушли.
«Вот тебе и щелчок по носу, Высшая! - с горечью подумала Лианэль. - Люди уже не полагаются на тебя… и правильно делают!»
- Кстати, - произнес боец, глядя ей прямо в глаза, - мы и так едва не опоздали.
- Что вы имеете в виду?
- Когда колонна уходила в коридор, нас настигла армия нежити. Весьма многочисленная, должен вам сказать. Нам пришлось принять бой, чтобы спасти людей. По-видимому, те ваши, которых вы оставили разбираться с ними, тоже не…
На мгновение лицо эдемитки исказила гримаса боли, но оно тут же вновь стало невозмутимым. «Не показывать низшим свою уязвимость! Хотя какого инфера?! Они и так видели и поняли более чем достаточно! Ладно, соберись! Ты же здесь все-таки главная. Так отдавай приказы!»
- Вы все правильно сделали, боец. Вы спасли людей. Можете быть уверены, если выберемся, я представлю вас к награде… Теперь к делу. Нужно увести беженцев как можно дальше отсюда. Повторить трюк с большим пространственным коридором на всю колонну не получится. Если не те, кто атаковал вас, то те, с кем сражались мы, точно с минуты на минуту будут здесь. Людей нужно уводить в глубь пещеры. Вы знаете дорогу?
- Да.
- Хорошо. Колонну поведете вы. Мы будем прикрывать отход. И еще… Мне понадобятся ваши адепты. Они, надеюсь, живы?
- Живы,- тихо ответил Фролов. «Конечно, для вас главное - адепты! А на бойцов вам плевать!»
- Отлично! Зовите их сюда и ведите людей.
- Позвольте спросить: подкрепление будет?
- Надеюсь, но когда - неизвестно.
«Так, понятно… Значит, отход в пещеру - всего лишь продление агонии. Хрен тут кого дождешься! Ладно. Минимальный шанс все равно лучше никакого!» - с этими мыслями боец КУ Петр Фролов двинулся внутрь пещеры.
Вскоре после его ухода появились адепты. Оба выглядели довольно-таки уставшими, но в смысле магии от них сейчас было толку на порядок больше, чем от всех эдемитов, включая ее.
- Слушайте меня внимательно, - обратилась Лианэль к адептам. - Колонна сейчас пойдет в дальние гроты пещеры. Наша задача - прикрывать ее отход. В силу определенных обстоятельств сложилось так, что в магии мы вам сейчас абсолютно ничем помочь не можем… - Адепты изумленно переглянулись. - Да-да, вы не ослышались! Магических сил у нас не осталось, так как нежити удалось перекрыть каналы связи с Верхним миром. Так что мы будем сражаться мечами, а вам надо учесть, что все известные вам заклинания, использующие в качестве источника магическую энергию Верхнего мира, для вас сейчас недоступны. Так что пользуйтесь только магией стихий. Вопросы есть? Нет? Тогда пошли. Скоро враг будет здесь.

Кунгурская ледяная пещера
Первые два ледяных грота они миновали без приключений. В гроте Крестовый, как его назвали Лианэли адепты, погоня впервые дала о себе знать. Из мрака туннеля появились многочисленные черные тени и вампиры. Но адепты встретили их молниями и огненными шарами, а тех, кто счастливо избежал магических ударов «приголубили» своими мечами эдемиты. Атака нежити захлебнулась, и следующий грот они миновали вновь беспрепятственно.
В очередном гроте в глаза бросались причудливо обработанные природой камни. Они напоминали каких-то мифических чудовищ. Но любоваться камнями эдемитам и адептам было некогда, ибо их преследовали тоже чудовища, но отнюдь не мифические. Именно здесь нежить настигла беглецов во второй раз. Из туннеля появились туманные фигуры, смутно напоминавшие человеческие. Это вампиры наконец прибегли к своей странной магии, не имевшей аналогов ни в магии Тьмы, ни в магии Света или стихий, ни даже в известной своим разнообразием и изощренностью магии Нижнего мира. Попытка сжечь эти туманные сгустки стихийным волшебством результатов не принесла, и эдемиты уже хотели испробовать на них свои магические клинки, когда из туннелей и расщелин на них ринулась неисчислимая стая летучих мышей. Это были действительно самые обыкновенные летучие мыши, правда неизвестно откуда взявшиеся в таком количестве. Но эдемитам и адептам усмирителей легче от этого не стало: легионы мелких тварей кидались на них с каким-то чудовищным остервенением, и дай им волю, все пятеро в считаные минуты превратились бы в дочиста обглоданные скелеты. Огненные волны, посылаемые адептами, помогали не слишком, а от эдемитских мечей и вовсе не было никакого толку.
Тогда, мобилизовав последние жалкие крохи оставшихся них магических сил, эдемиты наложили на себя заклятие «вторая кожа», суть которого заключалась в следующем. Вокруг тела объекта создавался тонкий слой невидимого покрова, защищающего его от механических повреждений чем-либо простым, вроде зубов, ножа или немагического меча. Причем те кто прикасались к этому слою своей незащищенной живой плотью, тут же умирали. Естественно, для данных обстоятельств вряд ли можно было придумать что-либо лучше. Летучие мыши, что называется, дохли пачками. Вот только защитный покров этот был невечен и истощался от любой попытки пробить его. А в таковых попытках тут недостатка не было. «Вторую кожу», конечно, можно было бы восстановить, да вот энергии для этого у эдемитов уже не было. Так что защитный покров довольно быстро исчез, но, к счастью, вместе с летучими мышами, которых все-таки оказалось ограниченное количество.
Однако тут же, не дав им опомниться, вампиры в своем обычном облике и черные тени нанесли свой удар. Страшная схватка, состоявшаяся в этом гроте, унесла жизни одного эдемита и одного адепта. Остальным удалось спастись бегством.
Третий и, по всей видимости, последний раз их настигли в зале у большого подземного озера. На этот раз нежить действовала наверняка. Зная, что магическая сила личей истощилась в сражении у деревни Филипповка, эдемиты почему-то решили, что враг остался совсем без магов, совершенно забыв при этом о магических способностях пустотников. Свою ошибку они поняли, когда волна пламени, направленная последним оставшимся в живых адептом, не смогла причинить атаковавшим вампирам и черным теням ни малейшего вреда,- они были надежно укрыты магическим щитом. Эдемитам вновь пришлось демонстрировать свой высокий класс боя на мечах, но все же одному из вампиров удалось проскользнуть им за спины и убить оставшегося практически беспомощным адепта.
Медленно отступая к туннелю, в котором чуть больше десяти минут назад скрылся хвост колонны беженцев, Лианэль с отчаянием поняла, что это все. Физические возможности эдемита существенно превосходили человеческие, но и у них был свой предел. И Высшая эдемитка чувствовала, что он близок: наливались свинцовой тяжестью ноги и руки. Скоро она уже не сможет поднять меч. А из туннеля появились пустотники. Избавленные со смертью адепта от обязанности защищать остальных от магии, они, очевидно, решили принять самое деятельное участие в расправе над последней парой эдемитов. Это был точно конец… Никаких шансов. О Создатель, но как же ей не хотелось умирать под этими сумрачными сводами, где лишь молчаливое зеркало вод подземного озера станет свидетелем последних мгновений ее жизни! И самое плохое, что все зря! Десять, ну от силы пятнадцать минут форы, которую им героическими усилиями удалось обеспечить беженцам, учитывая мобильность гвардии Тьмы, преследовавшей колонну, были практически ничем. Вот сейчас они падут, а через некоторое время нежить настигнет людей и учинит чудовищную резню. И до безумия горько от мысли, что их смерть будет напрасном. Последний из ее спутников пал минуту спустя, когда на него добрались пустотники. Одна… Один в поле не воин. До сих пор эдемиты много раз опровергали эту народную мудрость, зачастую в одиночку расправляясь с многочисленными врагами… Но не с такими врагами. Нет, не с такими…

Пустотник Алькасар с наслаждением наблюдал за последними (в этом он не сомневался) мгновениями жизни Высшей эдемитки. Она будет первой Высшей на его счету, но не последней, уж будьте уверены! Может, и самому помахать немною мечом? Когда-то он был очень тщеславен, но тысячелетия не прошли даром. Теперь он твердо отдавал приоритет результату перед личной славой и доблестью. Разве что когда одно другому не мешает… Но ведь это как раз тот случай! Почему бы лично не прикончить эту эдемитскую тварь? Почему? Какое-то странное глубинное чувство мешало ему. В чем дело? Почему интуиция приказывает ему не вмешиваться? Что не так?

Сразу три пустотника… «Ого! Уважают!» - мелькнула у Лианэли тщеславная мысль за мгновение до того, как наступил предел. Перетруженная кисть руки не выдержала мощнейшею удара рыцаря Тьмы. Пальцы разжались - и ее меч со звоном покатился по камням. Финал! Пустотник занес клинок…
Ослепительный синий росчерк вспорол полумрак пещеры, до сих пор рассеиваемый лишь слабой электрической подсветкой, - грот этот лежал на туристическом маршруте. Но вспорол он не только полумрак, но и грудь пустотника, готового уже прикончить ее. Лианэль почувствовала, как перед ней словно пронесся ледяной ветер, ощутимый даже в холоде пещеры. Через секунду два других пустотника, стоящих к ней ближе всего, разделили судьбу первого. Их разрубленные доспехи с грохотом упали на камни, а Тьма, составлявшая сущность этих тварей, исчезла, поглощенная синим сиянием, становившимся все ярче.
В этот момент в ее мозгу царил полный кавардак, вызванный резким переходом от безысходности и ожидания неминуемой счерти к вспыхнувшей ярким факелом надежде. Она могла лишь безмолвно наблюдать за феерическим зрелищем, признаваясь себе, что давно не видела ничего столь же впечатляющего.
Страшный удар неизвестной магии - и сразу несколько вампиров и черных теней превращаются в ледяные статуи, через мгновение распадающиеся на мельчайшие осколки. Вновь начал свой смертоносный танец магический меч (а теперь уже ясно, что это именно меч), разя нежить направо и налево, а фигура того, чья рука держала это оружие, двигалась столь стремительно, что Лианэль могла видеть в полумраке лишь размытую тень.
Волны мощи, исходящей от оружия ее нежданного спасителя, были столь сильны, что Лианэли становилось плохо от олной только мысли о ней и о том, что произошло бы, если бы эта мощь была направлена против нее. Странным образом именно эти мысли и рассеяли то временное затмение, в котором из-за шока пребывал мозг эдемитки. «О Создатель, да это же Каладборг и Рогожин!» - эта мысль подействовала на нее подобно ушату холодной воды. Не странно ли: один смертельный враг спасает ее от другого? Вот только не затем ли, чтобы потом самому ее убить?

Пока Дмитрий Рогожин добивал тех тварей Тьмы, у которых не хватило ума быстро смыться при его появлении, Лианэль, стараясь двигаться незаметно, подобралась к своему мечу и взяла его в руки. Разумеется, усталость никуда не делась, да и магические силы у нее тоже не появились. Высшая эдемитка вполне отдавала себе отчет, что против Рогожина с Каладборгом шансов у нее ничуть не больше, чем против нежити, которая только что чуть не разделалась с ней. Но сдаваться просто так ей не позволяла гордость.
Когда Дмитрий добил в гроте последнюю черную тень, которую Каладборг просто засосал в себя, он повернулся к Лианэли, и та наконец смогла его разглядеть. Его голова была абсолютно седой, а в глазах застыл лед. Он улыбнулся одними губами:
- Уфф! Я уж думал, не успею!
Лианэль отступила к самой стене и выставила перед собой меч.
- И что вы собрались делать, леди? - невозмутимо поинтересовался Дмитрий. - У вас несколько странный способ благодарить за спасение. И неужели вы всерьез рассчитываете, что сможете оказать мне сопротивление? Даже в хорошей форме, как вы уже убедились в Москве, у вас нет шансов в поединке со мной, а уж теперь…
- Не рассчитывай, что тебе удастся разделаться со мной без боя, Ледяной убийца!
- Ледяной убийца? Гм, интересно! Теперь вы меня так называете? Признаться, имя Истребитель преступников мне нравилось больше.
- Много чести! К тому же оно теперь не соответствует истине, ибо мои собратья, ставшие твоими последними жертвами, преступниками не являлись.
- Слушайте, прекратите мне тыкать! Это, в конце концов, невежливо! Мы с вами на брудершафт не пили! А впрочем, если по возрасту, то я, вероятно, по сравнению с вами чистый младенец… - уколол ее Дмитрий. - Что же до ремарки насчеч ваших собратьев, то хочу сказать следующее. Не я начал войну с расой эдемитов! Одна излишне предприимчивая личность из ваших по имени Пириэл со своей бандой вторглась в мой дом, собираясь угробить меня и забрать Каладборг с моего хладною трупа. И как мне нужно было реагировать? Естественно, я защищался.
- Но вы для них были преступником, убийцей, к тому же использовавшим запрещенный артефакт! - горячо заговорили Лианэль, приняв, однако, его замечание насчет тыканья. - Вы сами поставили себя вне закона!
- Что же, я нисколько не сомневался, что для оправдания попытки своих соплеменников совершить убийство (не арест, заметьте, а именно убийство!) с целью ограбления вы найдете уйму «веских» аргументов. Вот только я с ними не согласен.
- А что вы скажете о своем налете на здание КУ?
- Тут другая история. Я вовсе не ставил целью причинятъ вред жизни или здоровью ваших собратьев. Но в камере московского КУ сидел лич, жизнь, а точнее, не-смерть которого принадлежала мне, так как он являлся убийцей моих родителеп!
- Но в нормальном обществе самосуд неприемлем!
- В принципе я могу если не принять, то понять такую точку зрения, - спокойно произнес Дмитрий, и лед медленно стал уходить из его глаз. - Но для оправдания действий ваших собратьев в данном конкретном случае она не подходит. Они ведь даже не особенно пытались воспрепятствовать мне в совершении казни. Напротив - они спокойно позволили мне прикончить эту мразь и только после этого, когда я оказался в стратегически невыгодном положении, напали на меня и моих друзей. Так что не надо о недопустимости самосуда! Это здесь совершенно ни при чем! В общем, как видите, в том, что эдемиты пали от моего меча, столько же их вины, сколько и моей. Это уже выходит за рамки одиночного конфликта - это полновесная война, кстати абсолютно мне ненужная, которую ваша раса развязала против меня. И эти эдемиты такие же жертвы войны, как и ваш собрат, лежащий в этом зале. Разница только в том, что он погиб за правое дело, защищая людей, а те - потакая дурным наклонностям Пириэла, которому место не в Совете Высших, а в тюрьме строгого режима.
- Что вы теперь собираетесь делать? - глухо поинтересовалась Лианэль, на которую против ее воли речь Дмитрия произвела некоторое впечатление. - Мстить всей нашей расе? Прикончить меня?
- Не надо делать из меня маньяка или какого-то злодея, леди! - с легким раздражением произнес Дмитрий. - Никакой вендетты я начинать не собираюсь, так как ни до вас лично, ни до вашей расы мне нет дела. А вот до тех людей, которые сейчас находятся в паре гротов отсюда, - очень даже есть! Я бы и не подумал вас спасать, ибо считал, что все вы, эдемиты, одного поля ягода. Но то, как вы сражались, чтобы не дать этим тварям добраться до беженцев, произвело на меня впечатление. Я сейчас собираюсь спасти этих людей и вывести их из пещеры подальше отсюда.
- У пещеры есть другой выход?
- Да. И он ведет в другой мир.
- В какой?
- В Нордхейм. Оттуда вы и они сможете попасть куда угодно. Я доведу их.
- Вы с такой легкостью перебили этих тварей! Почему вы не пойдете сейчас наружу и не очистите от них город?
- Этого я делать не буду. Сюда идет мой главный враг, а для моего сражения с ним ни место, ни время не подходят.
- Почему?
- Не много ли вопросов, леди? Впрочем, ладно, кое-какое время у нас еще есть. Вы ведь наверняка знакомы с историей возникновения Нордхейма…
- Конечно. Гибель пяти миров.
- Точно. Так вот, повторения подобного здесь я не хочу. Можете передать своим собратьям, что я ищу способ уничтожить Лонгара Темного, являющегося нашим общим врагом, но без фатальных последствий для Пандемониума. Я не прошу мне помогать, но пусть хотя бы не мешают.
- Зачем вам это, Дмитрий?
- О чем вы?
- Вся это тяжелая и смертельно опасная борьба. Эта ноша, ответственность за судьбы мира - она не для ваших плеч. Отдайте нам Каладборг! Мы сможем лучше им распорядиться и грамотно разделаемся с Темным. Мы ведь как-никак высшая раса, и спасать миры для нас более привычное, а главное - вполне посильное дело. Вы весь на эмоциях и при всем уважении к вашим боевым способностям все-таки дилетант. Если даже не погибнете в этой войне, то Каладборг поработит вашу душу. Отдайте его нам - и вы решите сразу все свои проблемы! Обещаю, что я сумею уговорить Совет прекратить преследование вас и ваших друзей, исключая инферийку естественно. Но она-то сможет за себя постоять…
- Мягко стелете, леди, - с кривой усмешкой произнес Дмитрий. - Только я, уж извините, не могу доверить вам спасение моего мира, потому что любая высшая раса обладает здоровой долей равнодушия к судьбам низших…
- Разве я сейчас не защищала ваших соплеменников?
- Вы играете в шахматы, леди? - неожиданно спросил Дмитрий.
- Я знакома с этой игрой. Пожалуй, это одно из лучших изобретений человечества.
- Так вот, если в начале партии идет борьба даже за пешки, а то в середине и в конце, когда ставки повышаются и противостояние достигает кульминации, жертвуют не только ими, но и фигурами разного достоинства ради достижения конечной победы. И жалость с эмоциями тут ни при чем - ведь это всего лишь деревянные или костяные фигурки! И я уверен, что вы, эдемиты, как хорошие шахматисты, когда ваша партия с Лонгаром Темным войдет в стадию кульминации, а затем в эндшпиль и будет стоять вопрос «победа или смерть», без зазрения совести пожертвуете человечеством, принеся его на алтарь своей победы. Простите, но этого я позволить не могу.
- Вы не правы,- произнесла Лианэль. Слова Дмитрия привели ее в замешательство.
- Возможно, сейчас вы так не думаете, но, держу пари, время изменит вашу точку зрения.
- Нет!
- Даже если мое мнение несправедливо относительно вас лично, в чем я совсем не уверен, то в любом случае не вы одна принимаете решения в Верхнем мире. А большинство всегда будет действовать из соображений высшей пользы. Так что давайте закончим этот бесполезный разговор. Каладборг я вам не отдам, и не надейтесь!
- Но…
- Простите, леди, вы, конечно, интересный собеседник, но времени на разговоры у нас больше нет. Я ухожу и увожу людей. Хотите идти со мной - пожалуйста, нет - до свидания!
- Что вы хотите взамен?
В глазах Дмитрия вновь блеснули кристаллики льда.
- Мне не нужна плата за спасение моих соплеменников!
- Я не про это. Я обязана вам жизнью…
- И не хотите оставаться в долгу у Ледяного убийцы? - усмехнулся молодой человек.
- Нет, я правда хочу вас отблагодарить!
- Тогда не мешайте мне делать свою работу, леди! Не мешайте спасать мой мир! Оттого что вы охотитесь на меня, выигрывает в первую очередь Лонгар Темный.
- Я могу обещать только за себя и свою эмерию, Дмитрий. Обещаю вам, что ни я, Высшая Лианэль, ни мои подчиненные не будут препятствовать вам в вашей миссии, пока ее цели остаются такими, как вы заявили, или пока вы первым не нападете на нас. А если Совет будет принуждать нас нарушить данное мною слово, то я сделаю все возможное, чтобы переубедить их.
Дмитрий внимательно посмотрел ей в глаза:
- Что же, не ожидал! Возможно, вы действительно другая. Пойдемте к беженцам, Высшая Лианэль. Времени совсем мало я чувствую, что ОН приближается.

Алькасар уходил прочь. Победа превратилась в поражение, и виной этому, так же как и пять веков назад в Фар-Сорне, стал носитель Каладборга. Когда-нибудь они встретятся вновь. Когда-нибудь, но не сейчас. Сейчас эта встреча обернулась бы для Алькасара неминуемой и окончательной гибелью. Возможно, потом, если окажется, что общее поражение неминуемо, он использует этот способ, чтобы НАВСЕГДА распрощаться с Первосозданным. Но пока что пустотник очень верил в конечную победу.

Нордхейм
Дмитрий молча наблюдал, как люди уходят в арку, открытую им с помощью Каладборга, к ближайшей границе Нордхейма с Пандемониумом. Спасенные им люди. Какое, однако, приятное чувство! Вдруг он ощутил, что кто-то дергает его за рукав. Обернувшись, он увидел девочку лет восьми, лицо которой было не по-детски серьезным.
- Дяденька, это ты нас спас?
- Ну наверное, да.
- Спасибо! - Она с детской непосредственностью прижалась к его ноге.
В этот момент в душе Дмитрия словно рухнула какая-то плотина, и беспрепятственно хлынувшие эмоции заполнили его всего. Он ласково положил руку на головку девочки и, поймав внимательный взгляд ее матери, успокаивающе ей улыбнулся, сдерживая подступивший к горлу комок.
- Дяденька, а почему ты весь седой? Ведь ты не старик еще.
Слезы все-таки предательски выступили на его глазах.
- Не знаю, детка. Наверное, экология…

Глава 6 НАСТУПЛЕНИЕ ТЬМЫ

Северная Флорида. Граница зоны Тьмы
Источник уже близко! Осталось пройти между этими двумя скалами - и ему откроется… что? Алистанус и сам не знал, но очень стремился узнать. Таинственный свет и голос притягивали его как магнит. Он ДОЛЖЕН добраться до источника.
Это теперь цель его жизни… Войти в ущелье… Вперед! Быстрее! Ущелье длинное и узкое. Его нужно успеть пройти, пока… что? Снова неизвестная величина. Но ее-то как раз можно и даже нужно выбросить из головы - она мешает двигаться вперед.
Сначала ему казалось, что источник находится в этом ущелье, но теперь он убедился, что это не так. Он где-то дальше, по ту сторону ущелья. Что там? Долина? Гора? Что толку размышлять? Вперед! Время не ждет! Вот-вот уже… Что? Неважно! Не отвлекайся! Голос не умолкал, подгоняя его. Проникнувшись необычайной важностью происходящего, Алистанус побежал.
Ущелье закончилось резко, вдруг. Впереди была огромная гора, а под ногами - обрыв. Невысокий, всего метра полтора, но падать с него все равно неприятно. Предупрежденный голосом, Алистанус успел остановиться прямо перед ним. Маленькая впадина - метра четыре в поперечнике, а справа пещера. Свет идет оттуда. Спрыгнуть вниз - и в пещеру… Нужно торопиться - остается совсем мало времени.
Спотыкаясь о камни, Алистанус вбежал в пещеру. Нечто метнулось ему навстречу. Он отшатнулся, но больше от неожиданности, чем от страха. Этого можно было не бояться, он чувствовал. Точнее, знал. Эфемерное, полупрозрачное и бесформенное нечто золотистого цвета не было опасным. Вперед! Не останавливаться!
Свет ярче… Вот оно! Алистанус сразу понял - добрался! Вот его цель! Огромный грот, а посередине - озеро, в котором плещется… золотистое сияние. Чистая энергия. Тепло и свет. Не тот холодный свет, что исходит от эдемитов и всего, что создано ими, но свет теплый, ласковый, живительный. Впервые в своей суматошной, неприкаянной жизни, впервые с тех далеких счастливых лет, которые он провел в родительском доме в далеком Эллезаре, Алистанус почувствовал себя дома. Здесь, как ни в каком другом месте во всем Множестве Миров, он был в безопасности.
- Ты все-таки успел, посвященный! - Это был тот самый голос, что звал его сюда, и исходил он из озера света.
- У меня есть еще время?
- Теперь да. Время в этом гроте течет намного быстрее, чем в твоем мире. Сейчас быстрее, ибо временем здесь управляю я. Мы сможем поговорить и провести первичное посвящение.
- Какое посвящение? Кто вы?
- Локус.
- Мне это ничего не говорит.

Предыдущая страница 16 Следующая страница


17 Дмитрий Лазарев

- Ошибаешься. Это заложено в тебе, просто до поры находится под спудом. Ты с рождения посвящен мне, только не подозреваешь об этом. Однако я не буду тебя мучить загадками. Родовая память вернется к тебе в свой черед. А пока, чтобы ты смог решиться на посвящение, я отвечу тебе… Я - Локус - источник душ Множества Миров.
- Источник душ?!
- Да, а что тебя так удивляет? Души во Множестве Миров постоянно находятся в замкнутом цикле реинкарнации: рождение, жизнь, смерть, Серые Пределы, возрождение в новом теле и так далее. Но население растет (если, конечно, нет крупных войн), а количество душ не только не увеличивается, но постоянно уменьшается. Уменьшается, так как существуют инферы и черные тени, для которых души - что хлеб насущный. Существуют те, кому по какой-либо причине Первосозданный запретил реинкарнацию. Это проклятые души и их охрана. Существуют наконец артефакты, подобные Каладборгу и Короне Мертвых, которые тоже постоянно снижают количество душ, попадающее в цикл реинкарнации. Если пустить все на самотек, скоро начали бы рождаться существа БЕЗ ДУШ. Они практически ничем не отличались бы от големов, кибернетических организмов, или нежити из Серых Пределов. Когда Создатель сотворил Множество Миров, он это все предвидел… и сотворил меня. Я - генератор душ.
- Но зачем вам я?
- Мне постоянно нужен кто-то среди разумных существ, чья душа была бы слита со мной воедино, иначе я вскоре потеряю чувствительность и не смогу выполнять то, ради чего меня сотворили.
- Чувствительность?
- Да. Я называю чувствительностью знание - где и когда нужна моя помощь. Кроме того, душа разумного существа нужна мне для образца. Я не Творец, способный создать нечто из ничего, просто придумав это. Мне нужен образ, с которого я, внося определенные изменения, создаю души. Однако и это еще не все. Многие хотели бы воспользоваться мною как источником энергии. Только то, что о моем местонахождении не знает практически никто во Множестве Миров, кроме Первосозданного, некоторых его особо доверенных слуг и конечно же посвященных, спасало меня до сих пор от назойливого внимания различных жадных до власти и магического могущества существ. Но я не исключаю вероятности того, что меня могут найти. Так уже бывало несколько раз. Я в состоянии запретить доступ к моей энергии кому угодно, кроме, быть может, Первосозданного, но те, кто находили меня, пытались устраивать осаду, просто препятствуя исполнению мною своих обязанностей. Такое положение недопустимо. Так что мне оставалось либо принять их условия и дать им доступ к моей энергии, либо попытаться устранить препятствие, мешающее мне работать как должно. Но я не могу уничтожить того, кто приходит ко мне.
- Но почему?!
- Ограничение, наложенное на меня Создателем. Я источник, наделенный разумом и волей, но не маг. Я могу использовать свою энергию только на создание душ, блокировку доступа к себе, а также на поиск и взаимодействие с посвященными. Вот еще одна причина, по которой они мне нужны, - для защиты. Не всякий подходит на эту роль. Способность взаимодействовать со мной на высоком уровне заложена в душе. Все посвященные - сильные маги, которых моя энергия делает чрезвычайно могущественными. А поблизости от меня они практически непобедимы. Именно посвященные уничтожили тех немногих, кто покушался на меня. Теперь, когда ты знаешь достаточно, я хочу спросить тебя: осознаёшь ли ты мою необходимость Множеству Миров и важность миссии посвященного?
- Да.
- Готов ли ты служить мне и помогать во всем?
- Готов, но не воспрепятствует ли это нашему слиянию? - Алистанус указал на амулет усмирителя на своей груди.
- Амулет Верхнего мира? Нисколько. Он бессилен передо мной. Посвящение разорвет узы, которые связали твою душу с этим артефактом, и ты сможешь снять его в любую минуту.
- Тогда я абсолютно готов!
- Шагни в меня, посвященный!
Алистанус, не колеблясь ни секунды, сделал несколько шагов вперед и оказался внутри озера света. Свет, тепло и энергия Локуса наполнили его целиком. Алистанус почувствовал, что растворяется в источнике, а источник - в нем. Локус не стирал его душу, но соединял с собой накрепко, одновременно перерезая те магические нити, которые запустил в его организм горящий холодным огнем на его груди амулет усмирителя. У эдемитов более не было власти над Алистанусом. И тут же в его мозгу словно распахнулись двери туда, куда до сих пор он ни разу не попадал. И через эти двери в голову пришло ЗНАНИЕ. Алистанус понял, что оно действительно было заложено в нем изначально. К нему возвращалась память не только его личная, но и тысяч его предшественников - посвященных. Однако все эти картины прошлого воспринимались как свои собственные воспоминания, словно он проживал множество чужих жизней экстерном.
Внезапно все закончилось. Адепт (нет, уже посвященный) осознал себя стоящим на берегу озера света. Но посвящение изменило его. Он был уже не просто Алистанусом из Эллезара - независимым адептом - и не Алистанусом - усмирителем, он стал чем-то большим. Изменение было таким грандиозным, что его мозг не в силах был это полностью осознать. Он был причастен к чему-то настолько великому, что вся его прежняя жизнь как в Эллезаре, так и в Пандемониуме, эдемиты и даже начавшаяся большая война казались мелкими и незначительными по сравнению с этим. Наконец-то пустота в его жизни, которая так тяготила его, заполнилась. Теперь в ней был смысл.
- Это еще не все! - произнес голос Локуса. - Это было первичное посвящение - ментальное. Однако его недостаточно. Чтобы ты смог обрести силу, достаточную для выполнения твоей миссии, тебе нужно будет пройти физическое посвящение. Для этого тебе придется прийти ко мне туда, куда я скажу.
- Но эдемит Тираэл никуда меня не отпустит! Он все время следит за мной. Наверное, что-то подозревает. От него не скрыться!
- Скоро у него появится масса других забот, кроме как следить за тобой, и у тебя появится возможность ускользнуть. До этого осталось немного. Не упусти шанс! Ты нужен мне, и как можно скорее! Теперь иди - реальный мир зовет тебя!
Алистанус послушно развернулся и двинулся прочь. Едва он вышел из пещеры, как что-то властно вырвало его из сна. Сна? Неужели это был всего лишь сон? Но, прислушавшись к себе, он понял, что это не так. Он СТАЛ ДРУГИМ окончательно и бесповоротно.
Ощущение настойчивого чужого взгляда заставило Алистануса вздрогнуть. На пороге его комнаты стоял Тираэл и пристально смотрел на него. Во взгляде эдемита было напряжение и какой-то странный интерес. И хотя Алистанус сейчас чувствовал себя намного более защищенным, чем раньше, когда за его спиной не стояла еще такая Сила, от этого взгляда, который, казалось, пронзал его до самой глубины души, ему стало не по себе. Как ни крути, Тираэл был чрезвычайно могущественным существом, и сейчас он легко бы мог расправиться с Алистанусом. Посвященный чувствовал, что в эту минуту эдемит многое бы отдал за то, чтобы запрет на насильственное ментальное сканирование был снят.
Молчание длилось недолго.
- Пойдемте! - сухо сказал Тираэл. - Похоже, время спокойствия закончилось - Тьма зашевелилась.

Болгария. Граница сектора Нордхейм
День клонился к вечеру. Заходящее солнце украсило покрытые лесом верхушки гор Стара-Планина багряным ореолом. В другое время Лианэль, умеющая чувствовать прекрасное, залюбовалась бы этим красивым зрелищем, но сейчас цвет заката напомнил ей кровь. Ждать было нечего. Она телепатически связалась с Эрестором. Только мудрый глава Совета мог спокойно, без лишних эмоций проанализировать ту информацию, которую она собиралась ему сообщить, и сделать правильные выводы.
Эрестор отозвался почти сразу же:
- Уважаемая Лианэль?
- Уважаемый Эрестор, мне срочно нужно с вами поговорить!
- Полагаю, это насчет Кунгура? Я вас слушаю.
- Не телепатически. У меня совершенно не осталось магических сил. Не могли бы вы переместиться ко мне?
- Конечно. - Ответ Эрестора пришел после паузы: очевидно, глава Совета был очень удивлен. - Вы где?
- Граница сектора Нордхейм на Балканском полуострове в Пандемониуме. Даю маяк.
- Через секунду Эрестор стоял рядом с ней. В его глазах была тревога.
- Вы плохо выглядите, уважаемая Лианэль. Что случилось?
- Прошу вас, можно без церемоний? - устало проговорила Лианэль.- Мы не на Совете.
- Хорошо, Лианэль, давайте без церемоний. Но мне хотелось бы знать, что произошло в Кунгуре.
- Он пал под натиском Тьмы. Я и мой отряд… мы не сумели остановить нежить. Правда, людей удалось спасти…
- Где все остальные?
- Пали.
- Что?! Сколько вас было?
- Со мной восемь.
Видно было, что это известие подкосило Эрестора. Таких потерь эдемиты не несли уже очень давно.
- Как? - тихо спросил он.
- Они отрезали каналы нашей связи с Верхним миром. Магия отказала… Даже сейчас силы только-только начали возвращаться ко мне.
Лицо Эрестора стало жестким.
- Эти твари заплатят за каждую каплю крови, пролитую вашими доблестными воинами! - процедил он.
- Что вы сделали, когда вам передали мое сообшение о Кунгуре? - вдруг всполошилась Лианэль.
- Отправил туда ударный отряд эдемитов, разумеется!
- Отзовите их!
- Что?!
- Им не справиться! Темный сам отправился туда.
- Вы хотите сказать, что, когда погибли семь эдемитов, его там еще не было?
- Именно. Как ни прискорбно это признавать, с нами разделались его подручные. Правда, из сильнейших. Поверьте мне, Эрестор, отзовите воинов: они лишь там бесполезно погибнут!
- Хорошо.
Примерно полминуты ушло у Эрестора, чтобы отозвать все отряды, отправившиеся на штурм Кунгура.
- Так, а теперь я хочу, чтобы вы подробно описали мне, что именно произошло в этом городишке.
И Лианэль поведала главе Совета Высших о своих кунгурских злоключениях, включая сражение в пещере и неожиданное появление Дмитрия с Каладборгом.
- Да, интересно, - задумчиво произнес Эрестор. - Так говорите, Рогожин не хочет войны с нами?
- Не хочет. Более того - у нас общий враг, так что в перспективе он может даже стать нашим союзником. Теперь, когда наши дела на фронте идут отнюдь не блестяще, это будет нелишним.
- Нет, Лианэль. Такой союзник опаснее врага. Мы не можем быть уверены, что он, поддавшись эмоциям, не повернет однажды свое чудовищное оружие против нас. Да, сейчас наши интересы совпадают, но можем ли мы доверять человеку - представителю единственной расы, от которой никогда не знаешь чего ждать?
- А как насчет пакта о ненападении? Ни к чему иметь больше врагов, чем уже есть. А он может стать очень опасным врагом! От наших склок больше всего выиграет Лонгар Темный. Если мы не будем трогать его, он обратит всю свою силу против нежити и…
- А где гарантия, Лианэль? - неожиданно перебил ее Эрестор. - Где гарантия, что он не решит однажды «освободить свой мир от эдемитских захватчиков, чтобы они не мешали ему разбираться с Тьмой»? Нет такой гарантии! Мы не можем оставить Каладборг в руках такого ненадежного субъекта! Пусть Пириэл иногда выдвигает слишком радикальные идеи, да и методы его далеки от совершенства, но тут он прав: Каладборг ДОЛЖЕН принадлежать нам!
- Полагаю, что враждовать с ним - ошибка, - покачала головой Лианэль. - Он сегодня вполне мог убить меня, но спас. И людей тоже спас. И потом, мы не выдержим войны на два фронта!
- Мне кажется, вы заразились от людей их эмоциональностью, Лианэль. Это опасно: эмоции делают нас более уязвимыми. Надо руководствоваться разумом. А разум говорит следующее. Каладборг - оружие, способное остановить Темного, и оставлять его в руках того, кто просто не сумеет использовать его оптимальным образом, глупо. Он не сможет одолеть Темного, только погибнет зря. И мы должны доверить ему судьбу нашей расы? Да ни за что на свете! Он не доверяет нам? Прекрасно! Почему мы должны доверять ему? Каладборг в наших руках - если не гарантия победы, то очень большой аргумент «за», в его руках полная неизвестность с высоким риском предательства. О чем тут еще говорить? Что же касается войны на два фронта, то ее и не будет. Если я вас правильно понял, пока он первым нападать не станет - ему лишние враги ни к чему. А мы дождемся удобного момента и отберем у него Каладборг. Вот и все!
- Но Каладборг обладает собственным разумом и волей, - привела Лианэль последний аргумент. - Если он выбрал Рогожина своим носителем, значит, он не так прост, как кажется. Возможно, именно в его руках Каладборг способен выйти на пик своих возможностей.
- Не смешите меня! - презрительно бросил Эрестор. - Не думал я, что вы будете повторять сказочки про Избранного! Я не вижу смысла в дальнейших спорах. Надеюсь, вы ничего ему не обещали?
- Нет, - не моргнув глазом, солгала Лианэль.
- Это разумно. Конечно, если хотите, можете поднять вопрос о мире с ним на ближайшем Совете, но я уверен, что вы окажетесь в одиночестве. Более интересной мне представляется другая тема для обсуждения: что мы сможем противопоставить применяемой нашим врагом тактике отрезания нас от магических ресурсов? Нет, Высшие, конечно, могут носить с собой заряженные облачные кристаллы - их, слава Создателю, на Совет хватит, но общей проблемы это не решает… Ладно, будем думать.

- Есть еще кое-что, уважаемый Эрестор. - Лианэль вновь вернулась к официальному обшению. что показывало, сколь сильно она раздосадована непониманием собеседника. - Я узнала о кунгурском прорыве Тьмы в Замке Судьбы.
- Да, точно, вы ведь собирались туда! - встрепенулся Эрестор. - Значит, вам сопутствовал успех?
- Мой подробный отчет о посещении бывшей цитадели Безликих я представлю вашему вниманию на ближайшем Совете, так как мне еще следует проанализировать кое-что, с этим связанное. Но на примере кунгурских событий я убедилась, что информация госпожи Судьбы весьма точна. А следовательно, точно и другое предсказание, которое она согласилась сделать для нас.
- А именно?
- А именно, ваша смерть, уважаемый Эрестор. Точнее - убийство.

Северная Флорида. Граница зоны Тьмы
Тьма действительно зашевелилась. Точнее, зашевелилась Облачность, закрывающая небо над зоной Тьмы. Долгое время она даже не пыталась двигаться с места, чтобы накрыть новые территории, но все понимали, что продолжение экспансии Облачности, как и новый удар Тьмы, - вопрос времени. Мгла Серых Пределов всегда опережала в своем движении их армии, создавая безопасную и благоприятную среду для нежити.
И вот теперь, когда фронт зловещей Облачности как-то резко и вдруг двинулся в наступление, кольцо оцепления, в котором стояли солдаты, вооруженные арбалетами с зачарованными против нежити стрелами и магическими клинками, усмирители, а также небольшое количество эдемитов, напряглось в ожидании неизбежной битвы. Посланцев Верхнего мира только-только хватало по одному на километровый участок фронта. Этот на первый взгляд весьма странный факт был обусловлен следующими довольно банальными причинами. Во-первых, чтобы достаточно плотно насытить столь протяженный фронт эдемитами, этих последних потребовалось бы довольно большое количество, а значительная часть воинов Верхнего мира в это время оказалась стянута к месту нового прорыва Тьмы - на Урал. Конечно, при желании они вполне могли собрать достаточно бойцов и для этого фронта. Вот только желания такого у них как раз и не проглядывалось: пока не был найден способ противодействия тактике блокировки связи с Верхним миром, применяемой врагом, эдемиты не хотели зря жертвовать своими. Роль жертв неминуемого наступления нежити была уготована усмирителям, а те немногие эдемиты, что стояли в одном строю с ними, были скорее ширмой, маскирующей холодный прагматизм хозяев Пандемониума.
Впрочем, недостатка в энтузиазме среди усмирителей и солдат не наблюдалось: они защищали свой мир и готовы были умереть за него. Они стояли и ждали, глядя, как Облачность заполняет небо. Не имело смысла пытаться остановить ее наступление магией. Даже если бы это удалось, она все равно возобновила бы свое движение потом, когда силы адептов иссякнут, а сами они окажутся беспомощными перед наступающими ордами. Нет, лучше было подождать, когда из завесы Тьмы покажутся вражьи полчища, втянуться в бой и тогда уже проделать бреши в проклятой мгле, чтобы солнце сожгло нежить. Да, это уже применялось, и враг может быть готов к таким действиям, но что делать, если другой тактики их командиры придумать не удосужились? В конце концов, вряд ли нежить найдет что противопоставить атаке солнечным светом, а значит, есть шанс. Так уговаривали себя те, кто стоял в строю, но менее половины из них действительно верили в это. Если предводители нежити не идиоты (а считать их таковыми не было оснований), то они вряд ли потеряли зря то время, что прошло с первого вторжения, и послали свои полчища в бой, не разработав какой-нибудь хитрой стратегии. Но что толку гадать? Только предстоящее сражение могло дать ответы на все вопросы.
Командующий армией Пандемониума эдемит Тираэл стоял в отдалении на пригорке. Он-то уж точно не собирался подвергать себя излишнему риску в предстоящей баталии. Впрочем, его можно было понять: Высших эдемитов было наперечет, и если они начнут гибнуть в самом начале войны в неподготовленных сражениях, то война для этой обезглавленной расы, скорее всего, будет проиграна. Рядом с Тираэлом стояли два бойца из его эмерии, а также Майкл Корриган и Алистанус. Оба человека выглядели весьма расстроенными, но причины тому были разные. Корриган чувствовал, что его место среди бойцов, которым с минуты на минуту предстоит встретить грудью удар легионов нежити, и вынужденный простой его чрезвычайно огорчал. Что же до Алистануса, то ему стало абсолютно ясно, что Высший эдемит не намерен выпускать его из поля зрения, и осуществление побега может оказаться весьма проблематичным.
Но вот примерно половина неба оказалась заполнена Облачностью, и из-за завесы Тьмы показались наконец враги. Бесчисленные полчища оживших мертвецов на этот раз двигались стройными рядами, имитируя построение римских легионов. Отсутствие конницы с лихвой компенсировали барражирующие над армией Тьмы черные тени и вампиры, принявшие облик огромных летучих мышей. Пустотников и личей пока не было видно, но в присутствии последних весьма скоро убедился один из адептов, запустивший на пробу в ряды врагов небольшой огненный шар. Он разбился о незримый щит, выставленный личами.
Армии сближались, и воздух над полем, казалось, звенел от напряженного ожидания. Маги обеих сторон не решались снять защиту со своих бойцов, опасаясь удара противника. Таким образом, предстоящее сражение сводилось к противостоянию мечей. Этот расклад был заведомо проигрышным для защитников Пандемониума, учитывая многократное численное превосходство врага. Единственный шанс обороняющихся - использовать свое некоторое преимущество в магии, возникшее благодаря присутствию эдемитов. А солнечные лучи не магия, и защитным экраном от них не закроешься…
Между тем армия нежити продолжала двигаться - правда, как-то не очень быстро,- а «воздушные силы» врага в лице вампиров и черных теней, казалось, и вовсе играли скорее роль фактора психологического давления на врага, а не реальной боевой силы, что в принципе должно было навести бойцов армии Тираэла на некоторые размышления. Когда между армиями осталось метров пятьдесят, а Облачность закрыла практически весь небосвод, арбалетчики нежити обрушили стальной дождь на ряды защитников Пандемониума. Эффекта, впрочем, эта атака не возымела - силовой экран, выставленный адептами усмирителей, отразил все болты.
В тот же миг Тираэл отдал телепатический приказ эдемитам вскрыть облачный покров световыми копьями. На этот раз вместо одной бреши было создано множество мелких прорех во мгле, и солнечные лучи ударили во вражеское воинство во многих местах, сжигая солдат нежити. Но тут стало понятно, что легионоподобное построение было избрано врагом не зря: между черными квадратами «манипул» оставались довольно большие зазоры, и лучи, бьющие из прорех в облаках, собрали отнюдь не столь большую дань, как было бы, если бы нежить наступала одной сплошной толпой. Среди врагов не возникло ни паники, ни давки, ибо зазоры между отрядами давали некоторую возможность для маневра, и мертвецы начали отступление. Что же касается черных теней и вампиров, то они недаром осторожничали: солнечным лучам практически не удалось причинить им сколько-нибудь заметного ущерба - они поспешно покинули поле боя.
Не успел Тираэл поразиться малой эффективности своей «световой атаки», а те из бойцов и адептов, что были понаивнее, обрадоваться вражескому отступлению, как последовали ответные действия. Над армией нежити простерлась пелена мрака, чем-то напоминающая завесу Тьмы над захваченной врагом территорией. Высший эдемит сразу же узнал это заклинание: «черные крылья» - древняя магия пустотников. Они применяли ее еще на полях сражений в Фар-Сорне, когда требовалось защитить войска нежити от солнечного света. Но у этого заклинания был существенный недостаток: оно пожирало массу магической энергии, и поддерживать его длительное время было невозможно. Под прикрытием Тьмы процесс отступления врага принял стройную и организованную форму. Нежить отступай параллельными потоками, оставляя между ними довольно широкие «улицы». Итак, враг тянул время, выводя свои армии из-под удара, но для чего? Неужели этим отступлением все и закончится?
Вскоре, однако, стало понятно, для кого и для чего, оставляла широкие «улицы» отступающая нежить. Из Тьмы показались исполинские, высотой примерно с пятиэтажный дом, уродливые фигуры, при виде которых даже у закаленного во всяких передрягах Высшего эдемита в животе зашевелился голодный страх. Это были костяные драконы - гигантские костяки доисторических ящеров Земли, драконов Дрэнора и других огромных рептилий, пробужденные к жизни зловещей магией Серых Пределов. Тираэл прекрасно отдавал себе отчет в том, что когда эти твари доберутся до бойцов его армии, тем мало не покажется. К тому же, насколько он помнил, вдобавок ко всем своим несомненным боевым достоинствам костяные драконы обладали еще и чрезвычайно высокой стойкостью к магии. Что же до солнечного света, то они его просто не замечали.
- Огонь по тварям всеми имеющимися средствами! - скомандовал Тираэл, предчувствуя, что эта мера уже ничего недаст.
Волна магических заклинаний хлынула вперед и обрушились на костяных драконов, но те продолжали двигаться как ни в чем не бывало. Волны огня, молнии, ледяные заряды, заклинания расщепления, разрывающие межмолекулярные связи, тeлекинетические удары - все разбивалось о них, словно волны прибоя о прибрежные скалы. Но, как известно, даже кажущаяся незыблемой скала со временем начинает разрушаться от постоянных ударов водной стихии, а враг слишком ценил эти свои живые скалы, чтобы позволить беспрепятственно испытывать их на прочность адептам Пандемониума. В бой вступили личи, во-первых, создавшие защитные экраны вокруг движущихся махин, а во-вторых, обрушившие волны своей темной магии на ряды армии Тираэла, вынудив часть адептов и эдемитов тратить силы на оборону.
- Спустить стихийников! - приказал Тираэл.
- Это было его последним магическим резервом - двадцать заключенных в амулеты духов стихий, частично купленных, а частично экспроприированных у прижимистых дварфов. Духи стихий с яростью обрушились на костяных драконов. И вот тварь, на которую набросились сразу пять огненных элементалов, дрогнула, ее охватило пламя. Впрочем, черный полог тут же опустился на костяного дракона, подавляя огонь. А потом заработали наконец сами костяные драконы. Их чудовищные челюсти смыкались на созданных из чистой энергии телах стихийников, и те развоплощались. Любое обычное оружие или клыки любых чудовищ бессильны причинить вред элементалам стихий, но зубы костяных драконов не относились ни к той, ни к другой категории. Они протыкали дыры в энергоструктуре стихийников, и через них высасывали их сущность. Со стихийниками было покончено в течение нескольких минут.
А еще через минуту после этого костяные драконы вышли на убойную дистанцию. Они опустили головы вниз, широко раскрывая пасти. Тираэл только в последний момент понял, ЧТО сейчас произойдет, и испустил телепатический вопль «Энергию - в щит!», который должен был дойти до всех эдемитов и адептов в его воинстве. Вот только вовремя среагировать на него успели далеко не все. Из пастей костяных драконов хлынула Тьма. Это была квинтэссенция мрака, смерти и распада, которая чудовищным облаком окутала ряды защитников Пандемониума. Те, кого не успели защитить магическим экраном или чей защитный экран был слишком слаб, чтобы сдержать эту атаку, в считаные секунды превращались в глубоких стариков, умирали, разлагались, а потом их скелеты рассыпались горстками праха. Дело запахло разгромом.
- Силу - в мечи! - приказал Тираэл эдемитам. - Убрать световые копья!
Те выполнили команду. Световые копья исчезли, и Облачность начала затягивать прорехи в своем теле. Тираэл прекрасно понимал, чем это грозит, и вступил наконец в бой сам: сформировав мощное световое копье, он удержал одну из прорех в ее нынешних пределах и даже несколько расширил ее. Нельзя было допустить, чтобы остальные войска нежити вступили в бой. Алистанус помогал эдемиту как мог. Локус Локусом, но тут погибал его народ, и он не мог оставаться безучастным. Тем временем все эдемиты, участвовавшие в сражении, перевели всю свою магическую энергию в клинки, которые они сжимали в руках - единственное оружие, способное сокрушить надвигающихся исчадий Мрака. Закипела схватка. Чудовищные размеры монстров не только не пугали эдемитов (и не с такими справлялись), а, скорее, работали на них, так как костяные драконы при всей своей огромной мощи были очень неповоротливыми. В скорости движения обитатели Верхнего мира намного превосходили своих врагов, и им удалось приблизиться к монстрам на дистанцию удара мечом, избежав потерь. И вскоре первый дракон с обрубленными конечностями стал заваливаться на бок, а один из эдемитов, не дожидаясь eго падения, в умопомрачительном прыжке лихим ударом перерубил ему шею.
Но тут сработали давно ожидаемые эдемитами «ножницы смерти» - так они окрестили заклинание врага, отрезающее их от источников энергии в Верхнем мире. Ожидать-то ожидали, но устали ждать - враг слишком долго не применял его, и эдемиты расслабились, решив, что у нежити просто не хватает магических ресурсов, чтобы «обесточить» всю их армию. А те, как выяснилось, просто выбирали удобный момент. И выбрали… Когда Сила, переполнявшая клинки обитателей Верхнею мира, исчезла, это на несколько секунд ввергло эдемитов в состояние ступора. Всего на несколько секунд, но их хватило, чтобы костяные драконы успели собрать со своих деморализованных врагов первую кровавую дань. Несколько эдемитов превратились в истерзанные останки, перекушенные чудовищными челюстями тварей.
Погасло и световое копье Тираэла, а вскоре показались черные тени и вампиры, планирующие довершить разгром армии Пандемониума. Про облачный кристалл они не догадывались, так что когда Тираэл активировал его и вновь открыл лучам света дорогу к земле, это стало для них полнейшей неожиданностью. Многие враги сгорели, прежде чем они успели шарахнуться в стороны, как воронье от тела умирающего зверя, вдруг пошевелившего лапой. Однако вскоре элита нежити сообразила, что эдемит, обладающий энергией, всего один и серьезное окно для света ему не создать - просто сил не хватит. Поэтому, далеко облетая световую зону, тени понеслись к Тираэлу с намерением прикончить его как можно быстрее.
Между тем ситуация на поле внизу изменилась, и лишенные магической подпитки эдемиты стали проигрывать сражение костяным драконам. Уцелевшие адепты и бойцы кинулись им на помощь. Совместными усилиями им даже удалось завалить еще одного дракона, но цена, уплаченная ими за это, оказалась поистине страшной. Это была даже не пиррова победа, так как победой здесь и не пахло. Бойцов могло хватить еще на одного дракона, но с остальными сражаться будет просто некому.
Битва явно проиграна, и теперь нужно как-то спасать остатки войска. Но Тираэл прекрасно понимал, что ему одному это не под силу. Отдав телепатический приказ об отступлении, он поспешно установил контакт с Эрестором, чтобы запросить подмогу. В то же время два его телохранителя и Майкл Корриган встали перед ним с обнаженными мечами, готовые умереть, но не подпустить стремительно летящих на них вампиров и черных теней к своему предводителю.
И в этот момент Алистанус с абсолютной ясностью понял: «Сейчас или никогда!» Другого момента для побега ему не представится. Он мгновенно создал арку пространственного коридора и шагнул в нее. Едва закончив разговор с Эрестором, Тираэл сразу же оглянулся на Алистануса, так как ощутил магический всплеск, и, к своей неописуемой ярости, его не обнаружил. Поле боя, гибнущие на нем люди и его собратья мгновенно перестали существовать для Высшего эдемита. Какое-то шестое чувство подсказывало ему, что сейчас нет более важной задачи, чем найти сбежавшего адепта. Совсем рядом с ним вспыхнула битва, но он уже ничего не замечал: вся его магическая энергия была направлена на обнаружение следа пространственного коридора, построенного Алистанусом. Как только Тираэл обнаружил конечный пункт этого перемещения, он мгновенно телепортировался туда. А Корриган и два эдемита продолжали свой безнадежный бой.

Эрестору некогда было собирать отряд: насколько он понял из сообщения Тираэла, счет шел на секунды. Поэтому глава Совета Высших Верхнего мира появился на холме, с которого только что исчезли Алистанус и Тираэл, в сопровождении всего двоих телохранителей.
К этому моменту внизу уже поняли неизбежность поражения и бессмысленность дальнейших жертв. Защитники Пандемониума попытались разорвать дистанцию между собой и костяными драконами, но сделать это оказалось не так-то просто. Если чудовища не доставали до кого-то челюстями, они применяли свое гибельное дыхание. И все же паре адептов удалось поставить пространственные коридоры, по которым удалось спастись примерно полутора десяткам бойцов и одному эдемиту. Заметив это, личи немедленно поставили блокаду перемещений, которая должна была превратить разгром в истребление.
Эрестор со товарищи лишь чуть-чуть опоздали, чтобы спасти жизнь Корригану - его сердце пронзил меч вампира. Погиб также и один эдемит, которого атаковали сразу три черные тени. Из группы прикрытия Тираэла уцелел лишь один его телохранитель. Три сверкающих клинка вновь прибывших посланцев Верхнего мира довольно быстро расчистили пространство вокруг него. Вампиры и черные тени поспешно ретировались.
Эрестор сразу же почувствовал включенную личами блокаду перемещений и «ножницы смерти» и про себя порадовался тому, что захватил с собой облачный кристалл. Он также приказал телохранителям создать максимальный запас энергии Верхнего мира внутри своих тел. Теперь у них был шанс. Окинув взглядом поле битвы, глава Совета сразу понял, что Тираэл не преувеличивал - положение защитников Пандемониума действительно было отчаянным. Вот только отсутствие здесь самого Тираэла безмерно удивляло Эрестора: его смерти глава Совета не чувствовал, а трусом Тираэл никогда не был. Однако на эту тему можно было подумать и потом, а сейчас его задача - спасти остатки войск Пандемониума. Эрестор и два его телохранителя, прихватив с собой и последнего охранника Тираэла, переместились к месту сражения эдемитов и усмирителей с костяными драконами.
Надо было торопиться: в воздухе вновь появились возвращающиеся вампиры и черные тени, а к месту битвы спешно стали подтягиваться возглавляемые пустотниками легионы низшей нежити. План эдемитов был прост: они чувствовали, что размеры зоны блокады перемещений не особенно велики, так что требовалось лишь на время отвлечь костяных драконов, дав разгромленной армии время отступить.
Надо сказать, что эдемит способен накопить довольно большое количество магической энергии, и сейчас всю эту энергию предстояло потратить без остатка. Совсем некстати в голову Эрестора пришло воспоминание о пророчестве Судьбы, связанном с его смертью, но он поспешил отогнать эти мысли. Глава Совета Верхнего мира чувствовал себя способным побороться не только с исчадиями мрака, заполонившими поле сражения, но и с самой Судьбой. Передав всем на равнине телепатический приказ отступать, новоприбывшие эдемиты ринулись в бой.
Скорее всего, командование нежити не смогло определить, каким именно образом эдемиты смогли так сражаться в отрезанной от Верхнего мира зоне, но в этот момент их это и не особенно интересовало. Гораздо больше их занимал сам факт того, что в идеальную картину практически уже выигранного сражения были внесены штрихи, способные если не совершенно изменить ее суть, то хотя бы основательно испортить авторский замысел. Это стало ясно, когда сияющие клинки эдемитов сокрушили еще двоих костяных драконов, удвоив таким образом число потерь среди этих чудовищ, весьма ценных для войск Серых Пределов, а остатки разгромленной армии Пандемониума под эдемитским прикрытием спешным порядком начали отступать, создавая основательное расстояние между собой и костяными драконами. Такой исход сражения в планы командования нежити не входил, и они решили вмешаться, спасая от дальнейших потерь сотворивших эту победу чудовищных тварей.
Магический удар чудовищной силы, в котором соединилась энергия личей и пустотников, обрушился на эдемитов. Это не было какое-то определенное заклинание, скорее некий безумный коктейль из всего самого мощного и смертоносного, что только когда-либо рождала магия Серых Пределов. Однако эдемиты оказались достойными противниками: двое из троих выдержали удар, хотя чувствовалось, что далось им это нелегко. Третий же, чей щит появился слишком поздно и потому не смог защитить того, кто его ставил, практически перестал существовать - его тело было расщеплено на атомы. Драконы, воспользовавшись замешательством эдемитов и подчиняясь приказам пустотников, стали отступать, а маги нежити не мешкая нанесли второй удар. И в этом ударе было уже гораздо больше рационализма, чем дикой, бурлящей как лава в жерле вулкана ярости первой атаки. Это был «темный ливень». Защититься от него было практически невозможно, но эдемиты сделали это, хотя один из них, зашатавшись, упал на колени, и у него носом пошла кровь.
Тем не менее, из результата этой атаки командование нежити поняло, что, во-первых, им противостоит настоящий мастер, равного которому они еще не встречали на поле боя, а во-вторых, что эдемиты используют артефакт-накопитель магической энергии, а следовательно, бесконечно отражать их удары не смогут. Но брать новоприбывшего врага измором не входило в планы Танта и Ровэна, которые как раз и руководили этим наступлением армий Тьмы. Ведь остальные, которых нежить уже считала своей законной добычей, уходили все дальше. И тогда Тант, консолидировав усилия всех личей и пользуясь численным превосходством, просто сдавил эдемитов своей Силой как тисками, лишив тех возможности наносить магические удары. Именно такой прием в свое время применил Пириэл, атаковав Дмитрия в загородном доме Барковых, связав силовым противостоянием мощь Каладборга. А тем временем в атаку на эдемитов Ровэн повел вампиров и пустотников, приказав черным теням преследовать отступавшие войска Пандемониума.
Черное воинство довольно быстро окружило двоих эдемитов, один из которых, похоже, уже совершенно выбился из сил, а второй, хотя и выглядел существенно свежее напарника, тоже, видимо, действовал на пределе своих возможностей. И этого второго Ровэн знал. Выйдя из рядов своих, вампир с нарочитой вежливостью поклонился старшему эдемиту. - Глава Совета Эрестор собственной персоной! Какая честь для нас! - произнес он с издевательской улыбкой. Лицо эдемита осталось невозмутимым, как будто он не стоя перед лицом превосходящего по силам врага, жаждущего уничтожить его, а присутствовал на обычной политической встрече.

- Не юродствуй, Ровэн! Твои великосветские манеры тут совсем не к месту: здесь поле боя, а не зал для переговоров!
- Ну почему же? - продолжал иронизировать вампир. - Вежливость никогда не бывает лишней. Даже на поле боя, когда речь идет о том, кто раньше отправится на свидание с предками. Лично я всегда пропускаю вперед своего противника. Это ли не вежливость? К тому же вас я уважаю и только поэтому предлагаю почетную капитуляцию. Вы и ваш напарник останетесь в живых, только сдадите нам свое оружие и артефакты.
- Я не позволю тебе использовать нас как заложников!
- Никаких заложников. После сдачи оружия и артефактов можете идти на все четыре стороны.
- Я тебе не верю!
- Зря. Я готов вам дать честное слово, что не нарушу своих обязательств.
Губы эдемита скривились в презрительной усмешке.
- Ты и честное слово?!
Лицо Ровэна потемнело.
- Не стоит меня оскорблять, глава Совета! Не забывайте, что именно вы сейчас находитесь практически в безнадежном положении! Как думаете, ваши коллеги в Верхнем мире сильно огорчатся в случае вашей смерти?
- Ты зря тратишь время!
- Время? - усмехнулся вампир. - У меня его много. А вот у вас, боюсь, гораздо меньше. Оглянитесь! Вы ведь сюда прибыли, чтобы их спасти, да?
Эрестор обернулся и увидел, что стая черных теней вьется над отступающей армией защитников Пандемониума, а обходя окруженных эдемитов по дуге, туда же спешит низшая нежить.
- Отпусти их! - резко бросил Высший эдемит. - И тогда я подумаю о капитуляции.
- Слишком много условий для побежденного, вы не находите? - покачал головой Ровэн. - Я готов отпустить вас, но они принадлежат нам. Наша армия понесла потери и нуждается… в пополнении.
Лицо Эрестора исказила ненависть, и он сделал стремительный выпад клинком в сердце Ровэна, который вампир с трудом парировал в последний момент.

Предыдущая страница 17 Следующая страница


Нашествие 18

- Это надо понимать как «нет»? - произнес он, отступая под яростным натиском эдемита, но Эрестор не удостоил его ответом, лихорадочно размышляя, как выпутаться из сложившейся ужасной ситуации.
Ровэн был бойцом высокого класса, но не настолько самонадеянным, чтобы рассчитывать справиться в поединке с главой Совета Верхнего мира. Поэтому он постарался разорвать дистанцию, и, как только ему это удалось, три пустотника заслонили его собой и вступили в бой с Эрестором. Теперь уже отступать пришлось Высшему эдемиту. Его телохранитель отчаянно сопротивлялся, но Эрестор отчетливо сознавал, что долго тот не продержится. Понимая, что выиграть этот бой не получится, Высший хотел уйти отсюда живым и по возможности хоть чуть-чуть помочь отступавшим. Глава Совета никогда не отличался склонностью к авантюризму, поэтому отправляясь сюда в спасательную экспедицию, он прихватил с собой не только облачный кристалл, но и кое-что еще. И вот пришло время использовать это.
Он столь виртуозно орудовал мечом, что создал вокруг себя что-то вроде стального вихревого щита, пробиться через который не удавалось никому. Так, теперь надо хотя бы на мгновение избавиться оттисков магии личей. Он извлек из кармана «звезду Агринара» и активировал ее. Этот артефакт, созданный эдемитским изобретателем-самородком Агринаром, был одноразовым, но производил такой эффект, что с этим его недостатком можно было примириться. Он испускал очень мощную вспышку, в чем на первый взгляд нет ничего необычного. Но все дело в том, что излучение от этой вспышки распространялось во всех диапазонах: в диапазоне видимого света, в инфра- и ультразвуковом, а также в магическом. Интенсивность этой вспышки была такова, что на несколько секунд погружала всех окружающих в шоковое состояние. Этих секунд Высшему эдемиту хватило, чтобы привести в действие третий пункт своего плана - телепортацию. Личам, к счастью, не удалось преодолеть его магический щит и наложить на него «орлиный якорь», поэтому внутри зоны блокады он мог перемещаться как угодно, чем и воспользовался. Его охранник не дожил до этого момента совсем чуть-чуть и пал, сраженный мечом пустотника.
Телепортация перенесла Эрестора как раз к тому месту, где отступавшая армия Пандемониума отчаянно отбивалась от наседавших черных теней. Магия эдемита, освободившаяся от тисков личей, мгновенно сожгла трех призрачных тварей, a далее в дело вступил его меч. Воодушевленные подмогой уцелевшие усмирители, солдаты и эдемиты с удвоенной энергией атаковали черных теней.
- Не надо! - крикнул Эрестор, понимавший, что выиграл у банды Ровэна совсем немного времени. - Уходите!
Они подчинились и стали отходить к границе зоны блокады, проходившей через руины Джексонвилла, туда, где уцелевшие адепты смогут построить пространственные коридоры и спасти всех… Но Судьба в этот день отвернулась от них.
Сражаясь с черными тенями, Эрестор вдруг почувствовал всплеск Силы позади себя и быстро развернулся… Однако недостаточно быстро, ибо тот враг, который возник из ниоткуда за его спиной, ничуть не уступал эдемиту ни в скорости, ни в могуществе. Багровый клинок, сжимаемый Маурезеном, отделил голову Эрестора от туловища. Взглянув на поверженного врага, инфер рассмеялся:
- Тоже мне глава Совета! Ничего особенного! Он склонился над телом эдемита и положил ладонь ему на грудь, поглощая душу. Черные тени метнулись было к нему, но полыхнувшее в глазах инфера адское пламя остановило их.
- Вот и прекрасно! - пробормотал Маурезен. - Хорошие птички!
Сделав ручкой черным теням, в растерянности кружившим вокруг, инфер исчез во вспышке пламени, переместившись к самой границе зоны блокады. Осталось пересечь ее - и поминай как звали!
Он уже не видел, как материализовавшиеся на том самом месте, где он только что стоял, личи Танта, с некоторым удивлением взглянув на обезглавленный труп эдемита, накинули сеть «черной немочи» на отступающий отряд. Не видел он и последовавшего за этим короткого и жестокого боя, который обреченный отряд вел с оправившимися от изумления черными тенями и подоспевшими вампирами, боя, который уже через пару минут после начала превратился в истребление защитников Пандемониума. Но все это его сейчас никоим образом не интересовало: свое дело он уже сделал и приз получил.

Пиренейский полуостров. Сектор Кхазмадан
Когда Тираэл материализовался в точке, где заканчивался пространственный коридор, построенный Алистанусом, его ожидали сразу два неприятных сюрприза. Во-первых, далее шли следы сразу от трех пространственных коридоров, ведущих в разные направления. Разумеется, преследуемый знал, что для достаточно сильного мага не составляет никакого труда отследить маршрут пространственного коридора, потому и принял меры по запутыванию следов. Конечно, сосредоточившись и потратив некоторое время, Тираэл смог бы определить, какой из этих трех коридоров был истинным. Но тут в действие вступил второй сюрприз. Состоял он в том, что развилка коридоров находилась в секторе Кхазмадан, и совсем рядом яростно полыхало какое-то уже наполовину развалившееся здание. С одного взгляда на него Тираэл понял, что разрушения и пожар являются следствием только что состоявшегося магического удара.
Высший эдемит, несмотря на немалую досаду, испытываемую им, не мог не восхититься остроумием Алистануса. Сектор Кхазмадан - обиталище орков - и так был крайне неприятным местом для прогулок, а выходка эллезарца с сожженным домом (Тираэл не сомневался, что это его рук дело) еще и чрезвычайно разозлила местных жителей. Об этом можно было судить по злобным лицам приближавшейся вооруженной толпы (хотя доброе лицо орка достаточно сложно себе вообразить). Среди зеленокожих было как минимум три адепта. Присутствие магов придавало уверенности оркам-солдатам, и они были полны решимости сполна спросить за разрушенный дом если не с самого поджигателя, то по крайней мере с того, кого они считали его сообщником.
Эдемит не сомневался, что сумеет справиться с этой озверевшей толпой, но это займет немало времени и отнимет довольно много сил, так что следовало как можно скорее убираться отсюда. Времени для оценки подлинности коридоров мерзкий Алистанус ему не оставил. Значит, придется запомнить и проверить все три точки выхода коридоров. И тут один из орочьих адептов ударил по нему метеоритным дождем. Очевидно это было сильнейшее из доступных ему заклинаний. Тираэл отразил его и поспешно дематериализовался, пообещав себе как-нибудь вернуться сюда и преподать этим зеленокожим скотам урок почтительности к представителям высшей расы.

Долина Изгнанников. Сектор Дрэнор
- Можно узнать, куда ты собралась? - поинтересовалась Селена, наблюдая за приготовлениями Аллерии.
- На войну, - хмуро ответила эльфийка, упаковывая в заплечную сумку провизию, воду, приготовленные ею зелья и оставшиеся артефакты. - Я не могу спокойно смотреть, как гибнет этот мир!
- Без Дмитрия? Это безумие! У тебя нет ни единого шанса.
- Я вступлю в армию Пандемониума!
- Ну да, - саркастически промолвила инферийка. - Там тебя ждут с распростертыми объятиями! Ты преступница, не забыла? Тебя все ищут! А если ты надеешься, что война все спишет, то совершенно зря! Именно по законам военного времени тебя и казнят без суда и следствия!
- Значит, буду воевать одна!
- Не одна, - поправила ее Селена.
- Ты пойдешь со мной?
- Куда я денусь? - проворчала инферийка. - С вами, смертными, поведешься - таких глупостей наберешься! Ведь понимаю, что смысла в этой затее ноль, но вот надо же, не могу тебя отпустить на такое мероприятие одну!
- Тогда собирайся.
- Мне нечего собирать. Только вот надо кое-что взять у моего знакомого. Это должно уже быть готово.
- Может, зайдем за этим вместе?
Селена усмехнулась:
- Нет, это место не для тебя. Я уж как-нибудь сама… Только обязательно дождись меня и не делай глупостей!
- Обещаю!
Недоверчиво посмотрев на нее, Селена дематериализовалась, а эльфийка продолжала сборы. Через пару минут после исчезновения инферийки Аллерия вновь ощутила магический всплеск.
- А ты быстро управилась! - произнесла она, оборачиваясь.
Но сзади никого не было. Зато внизу открылась входная дверь. С внезапно заколотившимся сердцем Аллерия выбежала на лестницу. В дом входил абсолютно седой человек с до боли знакомой фигурой и в не менее знакомой одежде. Боясь поверить своим глазам, чужим от волнения голосом Аллерия проговорила:
- Здравствуйте!
Человек поднял глаза:
- А почему так официально?
- Дмитрий!!!
В мгновение ока сбежала она по лестнице и бросилась ему на шею. Он тоже обнял ее, но как-то нерешительно, немало смущенный столь откровенным проявлением эмоций, обычно не свойственным строгой эльфийке.
- Здравствуй, Аллерия! Прости, что задержался.
- Где ты был?.. - Она ласково провела рукой по его седой шевелюре. - И что с твоими волосами?
- Где я был, сейчас расскажу. Что же до волос… - Он положил руку на свое левое бедро, и в его глазах мелькнула тоска. - Ладно, пойдем наверх. Где Селена?
- Ушла по делам. Обещала скоро вернуться.
- Тогда с моим рассказом, пожалуй, стоит повременить до ее возвращения, чтобы не повторяться. А ты пока поведай мне, как вы обе выкрутились из той заварушки, в которую я вас втравил.

Тибетское нагорье
Пещера… Алистанус уже видел ее в том сне… Нет, не сне - полуяви, когда он прошел первичное ментальное посвящение. Теперь скорее - вряд ли своими хитросплетениями он запутает или хотя бы надолго задержит Тираэла. Эдемит был чрезвычайно сильным магом, и не стоило его недооценивать. Он скоро все равно прибудет сюда. Главное, чтобы к этому времени сам Алистанус был во всеоружии. Но для этого необходимо бы.ло пройти физическое посвящение.
Вот и знакомый грот. И озеро света в нем. Правда, сейчас ощущения от близости источника душ были гораздо более яркими.
- Я пришел, Локус! - произнес Алистанус.
- Так не теряй зря времени! Ты знаешь, что делать. Ты должен стать со мной единым целым!
Алистанус знал. Он подошел к озеру света и шагнул туда. На этот раз адепт чувствовал Локус совсем по-другому. Сейчас это была боль, смешанная с невероятным восторгом. Тело Алистануса раскрылось навстречу энергии Локуса, слилось с ним воедино. Энергия Локуса находила те пустоты, которые он все время чувствовал внутри себя. Он всю жизнь искал, чем их заполнить, но не находил. И вот теперь нашел. Энергии не хватало места внутри, и она распирала его. А это было мучительно больно и… восхитительно, ибо каждая клеточка его тела наполнялась Силой. Алистанус и сам становился Силой. Да-да, именно Силой, а не ее слугой, защитником, проводником. Он сам становился Локусом, его очеловеченной частью, и это было прекрасно.
И вот все кончилось. Он стоял на берегу бассейна Света и смотрел на вход в пещеру, за которым была опасность. Алистанус чувствовал ее, так как теперь защита Локуса стала его долгом. Это означало для него - зашищать себя.
- Он уже здесь.
- Я чувствую.
- Я могу закрыть ему доступ сюда.
- Не стоит. Он уже знает или догадывается, что здесь находится, и вернется с подкреплением. Они возьмут нас в осаду, а я не уверен, что справлюсь с целой армией эдемитов.
- Тогда надо пустить его сюда.
- Да… Впустить, но не выпустить…
Алистанус улыбнулся.

Нижний мир
Дверь за Селеной закрылась, а Тавигарн как загипнотизированный смотрел на «глаз геноцида» в контейнере, который стоял на его столе.
- Славная добыча, не так ли? - произнес голос за его спиной.
Ученый обернулся. На него со странной улыбкой смотрел Маурезен.
- Без сомнения, - подтвердил Тавигарн. - Теперь мои исследования получат серьезный толчок вперед.
- А ведь мы могли ее взять…
- Это не обсуждается, - отрезал Тавигарн. - Кажется, я и так проявил более чем достаточно верноподданнических чувств. Эксклюзивная информация по моим исследованиям и новейшие образцы… У меня есть свой кодекс чести, и я его придерживаюсь. Мои клиенты неприкосновенны.
- И как далеко простирается ваш кодекс чести?
- В пределах ближайших окрестностей моей лаборатории. Да какая вам разница? Она уже давно телепортировалась…
- Ну моя секретная служба могла бы…
- Ваша секретная служба?
- Секретная служба Совета, - поправился Маурезен. - Ну да ладно…
- Вам так нужна эта преступница?
- Да какая она преступница? Так, разменная монета в нашей игре с эдемитами. Но теперь нет нужды заигрывать с ними, так что хотелось бы вернуть ее в наши ряды. Как-никак онаубийца экстра-класса. Впрочем, пусть идет! Возможно, в одиночном полете она принесет даже больше пользы…
Маурезен замолчал, размышляя о своем, а Тавигарн гадал, в чем причина такой откровенности с ним этого самого влиятельного и самого скрытного из больших политиков Нижнегомира. Однако молчание затягивалось, и это несколько напрягало ученого.
- А за «стражника» вам отдельное спасибо, - произнес наконец Высший инфер, поглаживая лежащий на столе амулет, весьма сильно напоминавший тот, что носят усмирители.
- «Спасибо», конечно, хорошо…
- Понимаю. Ваша работа будет оплачена по учетверенному высшему разряду. Как скоро мы сможем поставить их производство на поток?
- Полагаю, через месяц.
- Годится, - подумав, ответил Маурезен. - Кое-какой запас времени у нас есть…
- Для чего?
Маурезен пристально посмотрел на Тавигарна.
- Мне всегда казалось, что ученые вне политики. Неужели я ошибался?
- Конечно нет, - быстро ответил Тавигарн.
- Вот и отлично! Дайте знать, когда достигнете результатов с «глазом геноцида». Совет очень интересуют эти ваши исследования.
Высший инфер отвернулся и, не прощаясь, вышел. Тавигарн смотрел ему вслед и не мог себе объяснить собственных эмоций. Он один из лучших ученых Нижнего мира. Он неприкосновенен. Никто не смеет давить на него или угрожать ему. Тавигарн никогда и никого не боялся. Но Маурезен вызывал у него чувство безотчетного, иррационального страха. Почему-то на ум ученому пришло сравнение со свернувшейся клубком ядовитой змеей. В случае чего этот член Совета так же стремительно и внезапно нападет. Вот только от его яда не спасет ни одно противоядие.

Тибетское нагорье
Судьба в этот день словно задалась целью посмеяться над Тираэлом: в нужное место он попал только с третьей попытки. Более того, места выходов из ложных коридоров Алистанс выбрал с поистине садистской изобретательностью: один из них находился в глубине одного из секторов Кантард, а другой - на самом краю зыбкой границы между Пандемониумом и сектором Данаран. В первом эдемита немедленно атаковали несколько иглокрылов, а во втором ему пришлось применить чары левитации, так как он, не удержавшись, рухнул в облачную бездну, в которой в Данаране плавают или, скорее, летают обитаемые острова. Нужно ли говорить, что, добравшись наконец до узкого ущелья в необозримом Тибетском нагорье Тираэл пребывал в состоянии едва сдерживаемой ярости?
Однако Тираэл никогда не стал бы Высшим и тем более членом Совета, если бы не умел в нужный момент подчинять свои эмоции выполнению конкретной задачи. Вот и в этот раз он загнал свою ярость подальше до лучших времен и начал тщательно сканировать окружающую местность на сверхчувственном уровне, недоумевая, что мог Алистанус забыть в такой забытой Создателем дыре. Недоумение его, впрочем, быстро разрешилось: он уловил почти незаметные эманации, исходящие от какого-то источника магической энергии, по-видимому, тщательно скрывающего свое местоположение.
Но, раз уловив эти эманации. Высший эдемит вцепился в них как клещ и довольно быстро обнаружил вход в пещеру, рядом с которым они ощущались наиболее явственно. Тираэла охватило волнение. Сейчас наконец выяснится тайна Алистануса, по поводу которой у него уже были некоторые соображения. Если они подтвердятся, то он не зря бросил свою армию погибать на поле боя в Северной Флориде. Если все так, как он и предполагал, то он своим открытием может внести перелом в ход всей войны.

Подумав, Тираэл решил не маскировать свое присутствие, так как достаточно мощный источник все равно сможет почувствовать могущественного носителя магии другой природы. Поэтому он предпочел поставить защиту и не торопясь войти в пещеру. Против его ожиданий, сопротивления не было, и это насторожило эдемита: обычно независимые источники энергии не слишком жаловали незваных гостей. Неужели ловушка?
Войдя в грот, он на мгновение замер: озеро света производило довольно сильное впечатление. Эдемит даже не сразу заметил маленькую фигурку Алистануса, стоявшую на самом берегу.
- Что же, я так и думал, - удовлетворенно улыбаясь, произнес Тираэл. - Значит, вы посвященный Локуса? Как интересно!
- Вы зря сюда пришли, уважаемый Тираэл, - тихо, но твердо произнес Алистанус - Вам здесь нечего делать!
- А вот это уже мне решать, усмиритель Алистанус! Вы ведь, кажется, работаете на нас?
- Уже нет…
- Да что вы?! Эта штучка на вашей груди может быть иного мнения!
Тираэл потянулся нитями своей магии к амулету на груди Алистануса, и тот налился леденящим холодом. Но посвященный Локуса, к немалому удивлению эдемита, легко снял амулет и отбросил в сторону.
- Как вы это сделали? - невольно вырвалось у Тираэла.
- Думаю, вы не очень-то хорошо представляете возможности Локуса, уважаемый Тираэл. Преодолеть магию чужого амулета в своей пещере для него ничего не стоит!
Тираэл недобро прищурился:
- Вы делаете ошибку, адепт Алистанус, отвергая защиту Верхнего мира.
- Что-то ваша защита не больно помогла тем, кто погибал во Флориде! - холодно усмехнувшись, ответил Алистанус - Так что, думаю, я немного потерял.
Давно копившаяся в эдемите ярость вдруг вырвалась наружу, и он нанес Алистанусу мощный магический удар. Но, к его удивлению, тот легко защитился, а в следующее мгновение страшная мощь сковала магическую силу Тираэла и даже практически обездвижила его. Он начал отчаянно сопротивляться, но скоро понял, что не в состоянии преодолеть тиски чужой Силы.
- Полегче, уважаемый Тираэл! - спокойно посоветовал Алистанус - Не стоит в этой пещере бряцать оружием и размахивать кулаками. Здесь МЫ хозяева, и НАМ это не нравится!
- Хорошо, - примирительно произнес Тираэл. - Простите, я погорячился! Мы можем поговорить спокойно? Я хотел бы сделать вам деловое предложение.
Секунду Алистанус помолчал, словно прислушиваясь к чему-то, а затем произнес:
- Не думаю, что оно НАС заинтересует, уважаемый Тираэл, но МЫ вас выслушаем. Присаживайтесь на камень - времени у нас много.
- Насчет времени вы ошибаетесь. Им я совсем не располагаю. Идет война. Поэтому буду краток…
- Нет, боюсь, это вы ошибаетесь, уважаемый Тираэл. Вы теперь НАШ гость. И когда вы сможете покинуть эту пещеру и сможете ли вообще, решать исключительно НАМ. Так что расслабьтесь, присядьте и изложите НАМ свое предложение. Возможно, оно НАС развлечет.
Внутренне дрожа от ярости и унижения, Тираэл покорно опустился на камень. Только сейчас он начал понимать, в какую скверную историю угодил.

Долина Изгнанников. Сектор Дрэнор
Аллерия как раз заканчивала свой рассказ, когда в дальнем углу комнаты бесшумно и без всяких световых эффектов материализовалась Селена. Дмитрий молниеносно развернулся, положив руку на бедро, но, узнав инферийку, успокоился. Селена была поражена, увидев его, но ее чувства отразились лишь во внезапно вспыхнувших и тут же погасших глазах.
- Ба! Какие люди! - со своей фирменной кривоватой улыбочкой произнесла она. - Ты чуть не опоздал на свои поминки! Мы с Аллерией как раз собирались выпить по этому поводу!
- Жаль, что я сорвал вам мероприятие, - в тон ей ответил Дмитрий, и его взгляд внезапно остановился на амулете, висящем на груди Селены. - А эту побрякушку ты где раздобыла?
Аллерия прямо впилась взглядом в амулет, который удивительно напоминал тот, который она носила, будучи усмирителем. Конечно, он отличался: камень был другого цвета, да и форма была слегка изменена, но все же…
- Ах это! - небрежно промолвила инферийка. - Так… продукт высоких магических технологий Нижнего мира. Не могла же я отправиться на войну, совсем не экипировавшись!
- А вы собрались на войну?
- Да. Разве Аллерия тебе ничего не сказала? Сразу же после поминок. А что?
- Да ничего, - усмехнулся Дмитрий. - Интуиция у вас работает, девочки! Действительно, пришло время и нам повоевать с нежитью.
- Наконец-то! - Аллерия не смогла скрыть охватившей ее радости. - Но как же твоя история? Ты обещал!
- Расскажу по дороге. Вы готовы?

Предыдущая страница 18 Следующая страница


19 Дмитрий Лазарев

Глава 7 ТРЕХСТОРОННЯЯ ВОЙНА

Камерун. Окрестности Яунде
Безлунная тропическая ночь накрыла землю своим покрывалом. Темно было - хоть глаз выколи. Но юный Абеди Мбома, хотя и был деревенским жителем, относился к породе ночных пташек. Жаркий день он переживал с трудом, зато, когда наступала ночь, приходило его время. Глаза мальчика легко и быстро привыкали к темноте, и он отправлялся на прогулку. Ночные джунгли принимали его как своего. В свои двенадцать лет он уже прекрасно знал все окрестности, знал, как выглядят и где обитают местные ядовитые змеи и другие опасные создания, умел хорошо ориентироваться в лесу и разбирался в растениях. Так что родители не особо тревожились за него. Впрочем, узнай они о его ночных прогулках, взгрели бы как следует.
Мальчик как тень скользил по едва заметным лесным тропинкам, наслаждаясь относительной прохладой (по сравнению с дневной жарой) и слушая звуки ночного леса. Сегодня он собирался добраться до Зуба Дьявола - скалы, которая возвышалась посередине большой прогалины в лесу почти в пяти километрах от его дома. Место это считалось нехорошим, опасным. Его избегали и крестьяне, и городские охотники. Однако в глазах мальчика именно этот загадочный и зловещий ореол, созданный вокруг Зуба Дьявола местными жителями, был особенно притягателен. Абеди было безумно интересно. Прогулка, даже по его понятиям, получалась довольно далекой, но eго это не особенно смущало, а даже, скорее, подстегивало.
Двигался он довольно быстро и уже через полтора часа оказался на границе «проклятого леса», окружавшего зловещую скалу. Здесь он был в прошлом году с дядей Омамом, который, зная о страсти мальчика к путешествиям, строго-настрого запретил ему приближаться к этому месту. Но запретный плод всегда сладок, особенно для ребенка. Весь прошедший год Абеди мечтал как-нибудь побывать у Зуба Дьявола. И вот сегодня пришло время осуществить эту мечту.
Дальше мальчик дороги не знал, так что двигался с осторожностью. На первый взгляд «проклятый лес» ничем не отличался от окрестных джунглей, но страшные истории, рассказываемые как взрослыми, так и его ровесниками, все-таки подействовали, и сердце мальчика поминутно замирало от страха и ожидания появления какого-нибудь чудовища. Но вот через пять минут пути по «проклятому лесу» вдруг исчезли все звуки ночной природы. Если до этого страх лишь чуть-чуть касался сердца мальчика своими холодными пальцами, то теперь он вцепился в него мертвой хваткой. В этот миг мальчуган понял две вещи: тишина тоже может быть оглушительной, и в рассказах о Зубе Дьявола не все было выдумкой.
Абеди замер, мучительно раздумывая, не стоит ли повернуть назад. Но мальчик знал, что если сейчас сделает это, то врял ли у него когда-нибудь еще хватит смелости вернуться сюда. Любопытство победило страх. Он должен увидеть Зуб Дьявола. И Абеди с отчаянной решимостью двинулся дальше.
И вот наконец джунгли расступились - и его взору открылся Зуб Дьявола. Скала была действительно странная: противоестественно узкая и острая, она подобно шпилю какого-то засыпанного землей здания возвышалась посреди прогалины в полном одиночестве. Кроме нее, на прогалине не было ни других скал, ни крупных камней, ни деревьев, словно все в этом месте стремилось держаться подальше от этого необычного творения природы. Впрочем, природы ли?
Но Абеди в этот момент ни о чем не думал, а просто как завороженный смотрел на скалу. У подножия Зуба Дьявола курилась белесая, полупрозрачная дымка. Мальчик смотрел на нее и ждал. Он сам не знал, чего ждет, но был уверен, что вот-вот должно что-то произойти… и не ошибся.
Внезапно подул холодный ветер. Да-да, именно ХОЛОДНЫЙ ветер, а не тот поток воздуха, лишь чуть-чуть прохладнее обычной для этих мест удушающей жары, который здесь называли холодным ветром. Абеди мгновенно окоченел, но с места не сдвинулся и все так же не отрываясь глядел на скалу. Дымка куда-то исчезла, и тут в темноте тропической ночи, которая уже была, скорее, сумерками для привыкших глаз Абеди, появилось нечто действительно темное, область абсолютного отсутствия света. Сначала ЭТО было маленьким черным пятнышком, затем выросло до размеров человеческого роста и продолжало расти. Из расширяющегося пятна мрака вновь подул холодный ветер, но теперь в нем присутствовал запах тления. Мальчику он был знаком, так как однажды на своем заднем дворе он наткнулся на мертвую птицу. Только этот запах был сильнее в несколько раз. Вот теперь Абеди охватил дикий, животный страх, который приморозил его к месту и не давал обратиться в бегство, которого требовала его перепуганная мальчишеская душа.
Новый порыв ветра принес какую-то мелкую пыль, которая, мальчик это чувствовал, была прахом. Он закашлялся, и его глаза стали слезиться. Однако это вывело его из оцепенения, и он, вскрикнув, развернулся, чтобы убежать. Но нога Абеди зацепилась за торчащий из земли корень дерева, и мальчик упал. Падение вышибло дух из его легких, и когда он наконец восстановил дыхание и обернулся, то увидел такое, что вмиг лишило его сил. Темное пятно выросло до размеров высокой арки, которую он однажды видел во время поездки в Яунде, а тьма в нем была живая и шевелилась. Она теперь казалась огромным черным одеялом, за которым ворочается что-то пытающееся выбраться наружу. И вдруг в этом покрывале возник разрыв, через который на лесную прогалину проник самым настоящий скелет. В руках он сжимал здоровенный двуручный меч. Глаза скелета мерцали зеленым огнем. Он огляделся и двинулся вперед прямо на мальчика, который уже едва не терял сознание от ужаса. За ним появился второй, третий, потом - целая толпа зомби, и вдруг вылетело нечто бесформенное, способное поспорить своей чернотой с мраком арки. Тут уже, словно сжалившись над беднягой Абеди, сознание покинуло его, и он больше не увидел и не почувствовал ничего, кроме ослепительно яркой вспышки боли, когда меч скелета вонзился ему в сердце.
Вторжение в Центральную Африку началось.

К западу от Первоуральска. Село Слобода
Отцу Пафнутию было тревожно. Странная темная облачность, надвигающаяся с запада, была неестественной, то есть не являлась частью этого мира. Она несла зло, и священник это хорошо чувствовал. Отец Пафнутий вернулся в церковь… После Катаклизма лишь немногие сохранили старую веру. Пожилой священник был одним из этих немногих. Вера помогала ему выжить в новом мире, и он не считал, что вторжение на Землю частиц иных миров, а также пришедшие следом магия и новое знание опровергают православные догмы о милосердном и справедливом божестве, стоящем над всем сущим. Катаклизм он считал посланным свыше испытанием для человечества, которое, к сожалению, для большинства оказалось не по силам. Отец Пафнутий выдержал его и гордился этим.
Надвигающаяся облачность, как он подозревал, была еше одним испытанием, выпавшим на его долю. И он преисполнился решимости справиться и с ним тоже. Во всем его ранее весьма многочисленном приходе осталось едва ли более пяти верующих, а в церкви и вовсе он был один. Отец Пафнутий стал истово молиться. Он молился не за себя, но за спасение тех, кто не отвернулся от церкви в трудную годину, а также за души тех, кто не устоял под натиском нового мира и нового знания, ибо слабы они были, и эта слабость не виной их была, а бедой.
Его молитву нарушили поспешные шаркающие шаги во дворе и дребезжащий старческий голос:
- Святой отец! Святой отец!
Прихожане всегда были для отца Пафнутия прежде всего. Так что он прервался и подошел к дверям. Там стояла Анна Петровна - одна из немногих верующих, оставшихся в селе. Она тяжело дышала, словно ей пришлось бежать, а глаза были расширены от ужаса.
- Что случилось, Анна Петровна? - спросил священник.
- Святой отец, там, там… - Она не выдержала и разрыдалась.
Отец Пафнутий подошел к старухе и положил ей руку на плечо:
- Ну полно, полно, Анна Петровна! Скажи мне, что происходит?
- Там… мертвяки ходячие, святой отец! - еле выдавила она сквозь слезы. - Они… моего сына и сноху… убили!
Отец Пафнутий был ошеломлен. Он, конечно, чувствовал зло, но такого даже представить себе не мог. Вот оно, испытание! Но не слишком ли сурово оно? Отец Пафнутий поспешно отогнал от себя крамольные мысли.
- Не бойтесь, Анна Петровна: нечистым нет хода на святую землю. Здесь вы в безопасности. Да, ваш сын и сноха погибли, но Господь заберет их к себе. Пусть они отвернулись от Него, но Он милостив и к заблудшим. Их души будут спасены. Верьте в это!
- Я верю, святой отец!
- Оставайтесь здесь. Я постараюсь привести в церковь людей из близлежащих домов, кого успею…
Прихватив с собой кувшин со святой водой и большое серебряное распятие, отец Пафнутий вышел из церкви и поспешно двинулся к ближайшим деревенским домам. Но не успел он пройти и половины расстояния, как понял, что опоздал: между ним и ближайшим домом из-за деревьев появился целый отряд уродливых фигур оживших мертвецов. Смысла испытывать судьбу и пытаться прорваться к домам в призрачной надежде, что кто-то там остался жив, не было. Конечно, он верил, что Господь защитит его и не позволит нечистым тварям причинить ему вред, но впереди, похоже, живых уже не было, в то время как в церкви осталась старая женщина, нуждающаяся в защите и утешении. Облачность закрыла уже все небо, и вскоре нежить будет у стен церкви. И пожилой священник поспешил обратно.
Анну Петровну он нашел у алтаря. Старушка тихо молилась сквозь слезы. Отец Пафнутий не стал ей мешать, а начал сносить к входным дверям все имеющиеся запасы святой воды. Он не верил в то, что нежить посмеет ступить на святую землю, но что-то подсказывало ему не пренебрегать никакими приготовлениями: как-никак от него зависела сейчас не только его собственная жизнь.
Отец Пафнутий закрыл на засов входные двери. Никогда раньше эти двери не знали ни замков, ни засовов. Даже сама мысль об этом казалась крамольной. Верующие всегда должны иметь возможность войти в храм Божий. А что до лихих людей, то ведь и украсть в сельской церквушке было практически нечего. Но пришел Катаклизм, и мир изменился. В страшные годы Времени Хаоса церковь дважды подвергалась осквернению осмелевшими бандами сатанистов из соседних городков, кричавших о скором пришествии Антихриста. А однажды даже небольшой отряд орков учинил в ней погром: зеленокожие ненавидели все культовые сооружения, кроме храмов своих языческих божков, демонов или… кому они там еще поклонялись. Эти твари хотели даже поджечь церковь, но, к счастью, им помешал отряд самообороны из Первоуральска. Орков перебили, и церковь уцелела.
Все три раза отец Пафнутий прятался. Он не считал это трусостью, потому что видел лица осквернителей и нимало не сомневался, что те не задумываясь, а возможно, даже с особым наслаждением убьют его и надругаются над телом. Он не боялся смерти как таковой, ибо свято верил, что его ждут райские кущи, как и всех мучеников за веру. Но кто тогда будет нести людям Слово Божие, утешать, наставлять на путь истинный? Кто будет помогать страждущим и спасать души заблудших? Нет, он еще не считал свою земную миссию исполненной.
Тем не менее после этого случая отец Пафнутий все-таки поставил засов и стал запирать церковь на ночь. Двери, мощные, дубовые, не вдруг и вышибешь. Береженого Бог бережет. Да и верующих в Слободе и соседних деревнях осталось очень мало…
Закрыв дверь, он поднялся наверх и выглянул в окно. Серая река нежити миновала церковь и двигалась дальше, на восток, к Первоуральску. Сердце пожилого священника возликовало: явил Господь милость свою - не посмели нечистые покуситься на храм Божий! И вдруг послышался громкий стук во входные двери. Спустя пару секунд страха отец Пафнутий сообразил, что, возможно, это уцелевшие жители села пытаются найти спасение в церкви, и поспешил вниз.
Анна Петровна, поняв его намерение, встревоженно заговорила:
- Не надо, святой отец! Не открывайте! Это ОНИ!
В ее глазах стоял такой ужас, а говорила она с таким неистовым убеждением, что отца Пафнутия взяло сомнение. Но тут из-за дверей послышался голос:
- Пожалуйста, откройте, святой отец! Мы из соседней деревни, спасаемся от мертвецов. Укройте нас, умоляю!
Отец Пафнутий решительно мотнул головой:
- Простите, Анна Петровна, но я не могу не внять мольбамищущих спасения!
И, не слушая более возражений старушки, он отодвинул засов и распахнул двери… В дверях стоял высокий молодой человек в камуфляже. Глубоко запавшие глаза на бледном лице источали ненависть. Он улыбался холодно и зло, а его зубы… Они были длиннее и острее, чем могли быть у человека.
«НЕЖИТЬ!» - молнией пришло понимание. Отец Пафнутий попытался захлопнуть дверь, но страшный удар с той стороны не позволил ему этого сделать и отбросил назад. Вампир медленно, словно смакуя каждый шаг, входил в церковь. «Нет! Это невозможно!» - мелькнула мысль, мгновенно сменившаяся непоколебимой уверенностью, что вот она, пришла его Последняя Битва.
- Нехорошо, святой отец, - с глумливой ухмылкой произнес вампир, - не пускать страждущих в церковь! Где ваше милосердие и сострадание?
Отец Пафнутий сжал в одной руке открытый пузырек со святой водой, а в другой - серебряное распятие и шагнул вперед:
- Ты не страждущий! Ты нечистый! Порождение зла! Тебе нет хода в храм Божий!
- Ошибаешься! Я стражду! Только стражду твоей крови. Крови святоши - ну не забавно ли? - Вампир хихикнул. - Что же до хода в храм, то я уже, как видишь, вошел, и что-то никто не торопится поражать меня молнией!
- Именем Господа изыди! - крикнул священник и плеснул в вампира святой водой, одновременно выбросив вперед руку с распятием.
Тот вытер воду с лица и расхохотался:
- Ну ты клоун, дядя! Ну насмешил! Это ведь была святая вода, не так ли? Ну что, не сработало? Ай-ай-ай! Какая жалость!А эта хреновина в твоей руке зачем? Ты что думаешь, она меня напугает?
В следующий момент вампир сделал неуловимо стремительное движение вперед, вырвал из руки священника распятие, смял его в руке и отшвырнул в сторону - сушество обладало поистине чудовищной силой. Отец Пафнутий отступил назад. Нет, то, что святая вода и распятие, а также своды церкви не остановили вампира, не заставило его усомниться в Господе и Его силе. Это была его битва. И проиграл ее именно он - отец Пафнутий, потому что его вера была недостаточно крепка… И тут он узнал вампира. Да-да, именно узнал, так как видел его, когда тот был еще человеком. Он видел его лишь однажды, ночью, сквозь узкую щель, через которую из своего убежиша в скорби и бессильном гневе наблюдал за бесчинствами банды сатанистов. Это был их главарь. Он никогда не забудет это холеное, надменное лицо с печатью жестокости и порока. Смерть изменила его, но не слишком. Так вот оно что! Это расплата за его тогдашнюю трусость, за то, что он тогда не попытался помешать этим выродкам осквернять храм Божий! Выходит, он все же провалил свою земную миссию? Нет! Сегодня и сейчас его последний шанс.
Он схватил зажженную свечу и метнулся к вампиру. Тот, очевидно, не ожидал от пожилого человека такой резвости, считая его сломленным и парализованным страхом. Только этим можно объяснить то, что отцу Пафнутию удалось добраться до вампира и ткнуть ему в шею каким-то чудом не погасшей свечой, обжигая его и пытаясь запалить его воротник. Последнее не удалось, так как воротник камуфляжки вампира отсырел от снегопада на улице, но отчаянная атака священника привела вампира в ярость. Он вырвал у отца Пафнутия свечу, схватил его за грудки и швырнул на стену.
От резкой боли у пожилого священника перехватило дыхание: очевидно, при ударе о стену он повредил ребра. Но сознание он не потерял и, стараясь не глядеть на приближающегося вампира, стал истово молиться:
- Боже милостивый, спаси и сохрани раба твоего…
- Что ты там бормочешь? - резко спросил вампир. - Бога своего зовешь? У меня для тебя новости, святоша: ему на тебя плевать! И на всех вас плевать, жалкие вы людишки! Вы забыли истинного своего Повелителя - сатану! Он сейчас ведет свои армии по Земле, неся человечеству очищение через смерть! А твоя очередь пришла уже сейчас.
Он бросился на священника, рванул за волосы его голову назад, сломав при этом шею, и впился клыками в горло. Выпив его кровь, он в раздражении поднялся и вытер губы рукавом:
- Какая все-таки у вас, стариков, мерзкая кровь! И толку от вас никакого! Даже в армии моего Повелителя и то особо не используешь - кости хрупкие. Как это называется, старуха? - обернулся он к Анне Петровне. - Остеопороз?
Но старушка уже не слышала его. Она умерла от разрыва сердца, не успев увидеть расправы над отцом Пафнутием. Ее душа и душа священника, не подвластные вампиру, были уже далеко, и ему осталось только вымещать внезапно охватившую его дикую ярость на холодных камнях стен да на небогатой мебели и утвари осиротевшей сельской церквушки.

Аппалачи. К юго-западу от руин Вашингтона
- Можно узнать, что мы делаем так далеко от линии фронта? - недовольным тоном спросила Аллерия. - Насколько я знаю географию Земли, от этой местности до зоны вторжения многие мили!
- Во-первых, было бы несколько неосмотрительно появляться в непосредственной близости от линии фронта, - спокойно возразил Дмитрий. - Не успеем мы осмотреться, как на нас нападут и те и другие, что в наши планы совсем не входит. А во-вторых, насчет многих миль ты ошибаешься. Не в обиду тебе будь сказано, но Каладборг, а через него и я чувствуем нежить гораздо лучше тебя. Она значительно ближе, чем ты думаешь.
- Неужели Тьма продвинулась так далеко? - ужаснулась эльфийка.
- Именно так, - мрачно подтвердил Дмитрий. - И то, что фронт сейчас так расширился, дает нам свободу маневра, позволяя мне избегать встречи с Темным, пока я не придумаю, как разделаться с ним, избежав повторения фар-сорнского сценария.
Они спускались по живописному лесистому склону. Селена вдруг замерла:
- Вы ничего не чувствуете?
- Запах гари? - спросила эльфийка, принюхавшись.
- И запах смерти, - добавил Дмитрий.
- Нежить? - встревожилась Аллерия.
- Нет, что-то другое, - покачала головой инферийка.
- Аллерия, в твоем магическом арсенале есть какое-нибудь заклинание, способное качественно укрыть всех нас?
- Думаю, «тень» вполне подойдет.
- Действуй.
- Мы кого-то боимся? - приподняла брови Селена.
- Ничуть не бывало! - холодно улыбнулся Дмитрий. - Я просто не хочу раньше времени спугнуть врага.
По мере того как они спускались, запах, усиленный их повышенной магической чувствительностью, становился все резче и неприятнее. Вскоре они наткнулись на дорожный указатель «Шарлоттсвилль. 2 мили». Судя по стрелке на указателе, запах доносился именно со стороны этого городка. Все трое посуровели и ускорили шаг, при этом чутко прислушиваясь к изменению магического фона в окрестностях. Через некоторое время запах превратился в почти нестерпимый смрад. Воняло сгоревшей плотью.
А за следующим поворотом троим путникам открылся и сам несчастный Шарлоттсвилль, за считанные часы до их появления превратившийся из мирного и спокойного места в город-призрак. Он представлял собой жуткое зрелище: обеленные дома еще дымились, равно как и сваленные на улицах в кучу трупы. Тех, кто сотворил это чудовищное злодеяние, уже здесь не было: сверхчувство Аллерии не определяло какой-либо жизни и движения в ближайших окрестностях. Сама эльфийка, увидев жуткую гекатомбу, по сравнению с которой даже площадь Примирения после памятного летнего теракт безоговорочно отступала на второй план, побледнела, но сохранила присутствие духа. Сняв с их маленького отряда «тень», так как скрываться здесь было не от кого, она двинулась вперед. Ее спутники последовали за ней.
- Странно, - рассуждала инферийка, идя по мертвым улицам. - На стиль нежити это совершенно непохоже, да и не чувствуется здесь присутствия мертвых. Они не очень-то любят огонь, и вряд ли стали бы жечь дома - им это ни к чему. Да и сжигать трупы для них совершенная глупость: ведь убитые могли пополнить их армию… Здесь поработала какая-то другая мощная и организованная сила, движимая ненавистью и не побоявшаяся напасть на человеческий город. Но кто же это? Тем временем Аллерия приблизилась к одному из обугленных домов. Ее внимание привлек какой-то металлический предмет, блеснувший на солнце. Когда она разглядела, что это, ее передернуло от ненависти: слишком хорошо были знакомы подобные предметы ее народу. Это был метательный топор орков. Она подняла его и продемонстрировала своим спутникам. На Селену это впечатления не произвело, а в глазах Дмитрия возникли кристаллики льда: он тоже узнал этот предмет, так как несколько таких едва не оборвали его жизнь на коломенской дороге в заснеженном секторе Нордхейм под Москвой.
- Значит, орки, - тихо процедил он сквозь зубы. - Интересно, эти твари просто воспользовались войной, чтобы отомстить и помародерствовать или в открытую присоединились к Темному?
- Второй вариант меня бы не удивил, - сказала Аллерия. - Однако сейчас важнее другое: что будем делать мы?
- Разве не ясно? Нужно настичь этих тварей и заставить их за все заплатить!
- Заодно и разомнемся! - радостно подхватила Селена. - Как думаете, их много?
- Какая разница? - криво усмехнулся молодой человек. - Мы истребим всех до единого!
Первый раз за время общения с Дмитрием Аллерия поймала себя на мысли, что она полностью поддерживает его кровожадные намерения. Эльфийка понимала, что сейчас ей впервые в жизни придется принять участие в охоте на разумных живых существ с целью их убийства. Но это не вызывало у нее чувства отторжения, так как те, кто сотворил подобное, в ее глазах становились даже хуже нежити. Живые мертвецы хотя бы действуют в соответствии со своим непреодолимым кровожадным инстинктом, заложенным в них воскресившей их магией Серых Пределов и усиленным мощью Короны Мертвых и Лонгара Темного, а вампиры и черные тени убивают, чтобы питаться. У орков же подобных оправданий не было и быть не могло. Эти твари несли хаос и смерть везде, где появлялись, когда их не сдерживал страх перед могущественной силой, способной их покарать. Долгое время эдемиты служили таким сдерживающим фактором, но теперь они сами отступали под натиском более сильного врага, и обнаглевшие зеленокожие вновь вышли на тропу войны. Раньше Аллерия считала себя не в праве осуждать других на смерть, ибо считала, что самосуд не понижает градус зла в мире, а повышает его, но эта война изменила ее точку зрения.
Сейчас она была абсолютно уверена в том, что эти орки заслужили самой жестокой расправы. Возможно, на это ее решение и оказал влияние тот факт, что у ее расы с зеленокожими были старые счеты, но ей сейчас было не до самокопания. Впервые в своей жизни эльфийка жаждала крови.
- Ну что, Аллерия, создаем поисковый луч? - обратился к ней Дмитрий.
- А ты умеешь? - удивилась она.
- Каладборг умеет.
Дмитрий и Аллерия взялись за руки, закрыли глаза и, объединив свою магическую энергию, направили ее на поиск отряда орков, уничтожившего Шарлоттсвилль. Вскоре они обнаружили их астральный след: орки двигались на восток, к Ричмонду, и их было довольно много. Судя по следу, никак не меньше нескольких тысяч. Изучив и запомнив местность, по которой шли зеленокожие, Дмитрий обратился к Селене:
- Мы нашли их. Перенесешь нас?
- Нет проблем.
- Аллерия телепатически передала ей картину местности, направление и приблизительное расстояние. Инферийка положила руки им на плечи и телепортировалась. Они материализовались на заросшем лесом холме, лежавшем на пути орочьей армии. У них было примерно десять минут до того, как передовые воины орков поравняются с местом их засады.
- Аллерия, «тень»!
Эльфийка подчинилась не рассуждая. Решение было верным. Если среди орков были адепты, они вполне могли почувствовать магический всплеск от телепортации и насторожиться. Незачем было давать врагу знать о своем местонахождении раньше времени. Адепты среди орков действительно имелись и, конечно, немедленно начали сканировать окружающую местность в поисках источника всплеска. Но «тень» надежно укрыла наших героев от их сканирующих лучей, а бдительность магов зеленокожих сыграла против них, позволив охотникам вычислить их количество и местонахождение.
- Четверо адептов, - тихо произнес Дмитрий. - Сначала уничтожим их. Далее останется работа мясника. Мои вон те двое. Вы делите оставшихся. Как только с магами будет покончено, атакуем отряд. Вы занимаетесь авангардом, а мне оставьте основные силы. Я высвобожу мощь Каладборга, так что постарайтесь не попасть под его удары. И, Селена…
- Да?
- Вон тот здоровенный урод - их вождь. Он мне нужен живым для допроса.
- Ты его получишь, - усмехнулась инферийка.
- Адептов поделили?
- Да.
- Тогда приступаем! На счет «три»…
Их удары были нанесены с завидной синхронностью. Каладборг просто заморозил воздух вокруг одного из орочьих адептов. Тот умер, даже не успев ничего понять. Второй из адептов, «предназначенных» для Дмитрия, все же успел поставить экран, но артефакт даже не заметил этой жалкой попытки защититься: его Сила прошла сквозь это поле как нож сквозь масло, и орк распался на мелкие ледяные осколки. Одновременно Селена всадила в «своего» адепта дезболт, обратив его в прах. Аллерия же действовала обстоятельно и наверняка, не полагаясь на одни боевые заклятия, ибо от любой молнии или огненного шара можно защититься экраном… если только ты при этом не занят чем-то другим. Вот она и обеспечила орку эту занятость, выкачав воздух из окружающего его пространства. А пока он, задыхаясь, отчаянными усилиями пытался провести воздушный канал через этот вакуум, ударила «ониксовым ливнем». Град острых как бритва осколков оникса буквально изрешетил адепта и ближайших к нему орков.
Дмитрий, превратив свой меч в чудовищную косу смерти, приступил к уничтожению орочьего отряда, а Селена занялась добычей «языка». Инферийка материализовалась прямо перед гвардией орков, окруживших своего вождя. Это были лучшие воины, но куда им против инфера-убийцы? Вооруженная двумя клинками, она стремительно проложила кровавую тропу из мертвых тел к командиру отряда, легко увернулась от его рубящего удара и свалила здоровяка парализующим импульсом. Еще некоторое время ей пришлось потратить, чтобы очистить прилегающую территорию от телохранителей, отчаянно пытавшихся защитить своего командира, а затем схватила пленника за руку и дематериализовалась.
Аллерия предпочитала не показываться на открытом месте, а методично обрушивала на головную часть колонны заклятия, накрывающие приличную территорию, а в середине и конце колонны меч Дмитрия валил орков даже не десятками, а сотнями. Лучники зеленокожих еще пытались осыпать его стрелами, но вскоре поняли бесперспективность этого занятия: защита Каладборга оказалась им не по зубам. Вскоре вернулась Селена и с азартом занялась уничтожением бегущих, каковых оказалось довольно много. Дмитрий же, увидев, что остатки его части колонны в панике разбегаются с поля боя, высвободил Силу Каладборга, и через несколько секунд дорога превратилась в музей ледяных скульптур. С главными силами было покончено. Не выжил никто. Селена и Аллерия с весьма похвальной оперативностью завершали истребление головы колонны. Рогожин не стал им мешать и стоял в сторонке, время от времени срубая особо шустрых одиночек, ускользнувших от его дам. Восьмитысячный отряд орков был уничтожен в считаные минуты.
Дмитрий с медленно таявшим в глазах льдом смотрел на страшные плоды их трудов, когда к нему приблизились его соратницы. Инферийка тащила за шиворот бессознательного орочьего вождя.
- Подследственный доставлен для допроса, - шутливо отрапортовала она.
- Отлично, Селена! Приведи его в чувство. Мне нужно знать, куда они направлялись и с какой целью, а также, связаны ли они с армиями Лонгара Темного, а если связаны, то как. Допрос поручаю тебе.
- Методы дознания? - деловито осведомилась Селена.
- Любые. Я не хочу видеть, что ты там будешь с ним творить. Меня интересует только результат.
- Можешь не сомневаться, он будет!
От зловещей улыбки инферийки даже Аллерии, не испытывавшей к пленному орку ничего, кроме ненависти, стало не по себе.

Восточное побережье США. Окрестности Ричмонда
Ричмондское сражение подходило к концу. Разгромленная армия Пандемониума отступала на север, к руинам Вашингтона, где был организован крупный укрепрайон. Очередная попытка остановить наступление армий нежити с треском провалилась. В решительный момент сражения в тылу обороняющихся из организованного личами пространственного коридора появилась армия орков и нанесла войскам Пандемониума удар в спину, что и решило исход битвы, которая и так-то клонилась к победе нежити. Отступление по дороге на Вашингтон, по замыслу победителей, должен был перерезать еще один экспедиционный корпус орков, двигавшийся с запада через Шар-лоттсвилль, но его все не было, и у защитников Пандемониума появился шанс на спасение.
Их отход прикрывала горстка мелтиан. Эти обитатели мира Мелт были, в общем и целом, похожи на людей, за исключением того, что у них на руках был лишний сустав. Благодаря этой своей особенности, а также изрядной силе и скорости реакции мелтиане стали непревзойденными бойцами на мечах. В их мире возник даже так называемый культ меча, последователи которого не признавали никакого иного оружия. У мелтиан также было преувеличенное понятие о долге и чести, поэтому они никогда не становились наемниками, воюя только за идею. А так как в деле идеологической обработки масс мало кто мог сравниться с эдемитами, то нет ничего удивительного, что, в конечном счете, мелтиане встали под их знамена.

Полтора десятка мелтиан стоили небольшой армии, ибо в дополнение к своим весьма впечатляющим боевым возможностям они были мало восприимчивы к магии. Их стратегическое положение было весьма выгодным: мелтиане перегородили узкую дорогу между двумя поросшими лесом холмами. Лес отступающие за собой подожгли, так что обход полыхающих участков должен был занять у врага немало времени. А если учесть, что Лонгар Темный счел чрезмерными потери среди элиты Серых Пределов за начальный период войны и отдал приказ беречь их для решающих сражений, то становится ясно, что перед командованием нежити встала серьезная проблема: пройти мелтиан можно было, только завалив их своими трупами. Попытка расстрелять их из арбалетов провалилась: они столь виртуозно работали мечами, что ни один болт не попал в цель.
Возможно, будь у нежити другой командующий, он бы плюнул и позволил побежденным уйти невозбранно, но только не Алькасар! После неудачи в Кунгуре его перебросили на североамериканский фронт. Второй раз он не мог позволить добыча уйти из-под носа. Поэтому он принял рискованное решение пойти в атаку самому в сопровождении небольшого отряда пустотников.
На этот раз мелтиане встретили достойного противника. Найдись в этот момент поблизости объективный наблюдатель, знающий толк в фехтовании, он бы восхитился красотой последовавшего боя… если бы сумел уследить глазами за стремительными движениями сражавшихся. Обычного бойца при встрече с пустотником охватывает парализующий ужас, лишая его возможности сопротивляться. Конечно, мелтиане не были обычными бойцами: их сопротивляемость магии была почти абсолютной. Но именно - почти.
Темный ореол вокруг пустотников являлся не просто аурой. Это была Сила, могущественная и беспощадная, которая подобно прессу давила на тех, кто противостоял рыцарям Тьмы. Устойчивость мелтиан безмерно ослабляла ее действие, но.. Когда человека понемногу травят мышьяком, он поначалу ничего не чувствует, но, когда яд накапливается в организме, eго самочувствие начинает ухудшаться. И чем дальше, тем сильнее. Так было и здесь. Сначала мелтиане сражались в полную силу, но через некоторое время их движения замедлились и потеряли четкость и выверенность. Это, возможно, и не стало бы роковым, сражайся они с бойцами похуже, но пустотники свой шанс использовали. Вот пал один мелтианин, другой, третий. Затем Алькасар отсек руку, а потом и голову командиру мелтиан. Это стало началом конца. Мелтиане и так уже начали ослабевать под непрерывным натиском темной ауры пустотников, а такой психологический удар, как потеря командира, надломил их. Они почувствовали, что обречены.
Конечно, долг и честь не позволили этим великим воинам отступить, и они продолжали сражаться с мужеством отчаяния. В этой геройской битве мелтиане полегли все до единого, лишь на начальном этапе сумев уничтожить троих пустотников. После расправы с заградотрядом элита отошла в сторону, предоставив остальное низшей нежити, которая неудержимым потоком хлынула по дороге, обрамленной с двух сторон бордюром из огня и дыма.
Но все же свою задачу мелтиане выполнили - задержали армию Тьмы, дав определенную фору отступающим частям, чтобы они успели достигнуть границы зоны блокады перемещений. Но враг не собирался отпускать защитников Пандемониума живыми. Личи телепортировались вперед. Их задача состояла в том, чтобы связать адептов отступающей армии магическим боем и тем самым замедлить продвижение всех остальных. Пустотникам же, оседлав своих чудовищных скакунов, двинулись в обход пылающих холмов, чтобы одновременно с армией низшей нежити ударить по отступающим, завершив их разгром.
Но их планам не суждено было осуществиться, ибо в происходящее вмешалась третья сила, появления которой здесь не ожидали ни те, ни другие.

Дмитрий, Аллерия и Селена успели как раз вовремя. Когда они появились на вашингтонской дороге, события были в самом разгаре. Адепты усмирителей вели ожесточенный и какой-то сумбурный бой с постоянно телепортирующимися личами, очевидно получившими приказ любой ценой избегать потерь. А остальные не решались отделяться от адептов и выходить из защитного поля, установленного ими. Таким образом, войска Пандемониума двигались крайне медленно, а сзади уже появился авангард преследующей их тучи низшей нежити, неуклонно сокращавший существующее между ними расстояние. В довершение всех бед из-за дальнего холма появилась зловещая вереница из пустотников, восседавших на жутких тварях, один вид которых способен отправить впечатлительного человека в сумасшедший дом.

Предыдущая страница 19 Следующая страница


Нашествие 20

Помогать адептам особого смысла не было, так как времени на уничтожение все время исчезающих и появляющихся личей потребуется много, а толку чуть: преследователи уже так близко, что без всякой помощи со стороны некромантов настигнут защитников Пандемониума, обессиленных и деморализованных. Надо было заниматься низшей нежитью и пустотниками. Последние были существенно опаснее, но для начала следовало проредить орду, которая в противном случае просто сметет Аллерию и Селену, подавив их числом.
Дмитрий извлек Каладборг, лезвие которого сразу же неимоверно удлинилось, повинуясь воле его носителя. Теперь артефакт выглядел как многометровая сосулька, что, впрочем, совсем не прибавило ему веса, как будто он состоял из мерцающего голубоватого света.
- Отойдите от меня подальше, - предупредил Дмитрий женщин, - и атакуйте их с фланга.
Он сделал несколько шагов вперед, крутанул мечом и смел первые ряды наступающей нежити. Второй удар был не менее эффективен. Дмитрию внезапно пришли на ум слова из былины про Илью Муромца: «Махнет мечом - улица, отмахнется - переулочек». Это весьма напоминало то, что он сейчас творил с армией нежити. С фланга хлынули огненные волны - это в бой вступила Аллерия. В одной руке Селены возник бастард, в другой - квилон. Вооружившись таким образом, она телепортировалась в самую гущу полчищ мертвецов и превратилась в уничтожающий все и вся стальной ураган.
Алькасар смотрел на Дмитрия и не верил своим глазам: какой злой рок все время ставит на его пути носителя Каладборга? Неужели из-за его появления все планы Алькасара вновь пойдут прахом? Нет! Не на этот раз! Он отдал части личей и всем пустотникам приказ обрушить на Дмитрия «пресс», который заблокирует мощь Каладборга. Тогда шансы несколько уравняются. «Пресс» сработал. Лезвие Каладборга резко уменьшилось в длине, и столь же сократилась его разрушительная мощь. Но Дмитрий был готов к подобному развитию событий.
- Аллерия, свяжись с Селеной: пусть займется личами! - крикнул он эльфийке, стоявшей метрах в двадцати от него. Та кивнула - поняла.
«Ладно, господа, хотите сыграть в жесткую игру? Я вам это обеспечу!» Рогожин стремительно двинулся навстречу приближающемуся отряду пустотников. Алькасар взглянул в его холодные глаза и вдруг с предельной четкостью осознал, что этот противник ему не по зубам. Вся магическая сила пустотника, включая и его темную ауру, уходила на блокировку мощи Каладборга, но Алькасар чувствовал, что мощь эта была заблокирована не полностью. Остатков ее вполне хватит, чтобы сделать Рогожина, и так-то очень сильного бойца, практически непобедимым. Дмитрий приближался, и в его зловещей улыбке и ледниках глаз была смерть, окончательная и необратимая.
Решение было принято мгновенно. Алькасар отдал приказ личам телепортироваться прочь и утаскивать с собой всех пустотников. Инфер с ней, с низшей нежитью: ее ряды всегда можно будет пополнить в захваченных городах Пандемониума. А сейчас надо спасать элиту.
К тому моменту когда враг начал спешное отступление, Селене удалось уничтожить трех личей. Сила Каладборга вернулась. Теперь оставшийся враг был для него все равно что трава для косаря. Но выкосить ее все же придется. Дмитрий повернулся к колонне нежити, вновь превратив свой меч в синий луч смерти. Инферийка заняла позицию у него за спиной - на случай, если кому-нибудь из усмирителей придет в голову глупая мысль попытаться задержать преступника номер один - Ледяного убийцу. Но предосторожность оказалась излишней: те в этот момент не испытывали ничего, кроме благодарности за спасение и желания убраться отсюда подальше.
Итак, наступление нежити на данном участке фронта было приостановлено… Но к этому времени Тьма наступала уже по всему миру…

Верхний мир
Лианэль опоздала. Опоздала совсем ненамного - примерно на пять минут. В мирное время члены Совета себе такого не позволяли, но война вносила свои коррективы: непредвиденные обстоятельства могли появиться у каждого и в любой момент. Тем не менее все ее уже ждали. Все… Теперь их вместе с ней было только пятеро из положенных семи членов Совета, один из которых - Антаэл, выбранный на прошлом Совете на место Альтенарда. Действительно перспективный молодой Высший, который прорвался на это место благодаря активной агитации Пириэла и Тираэла и молчаливом одобрении Эрестора. Вводя в Совет своего явного сторонника, Пириэл получал гарантированное большинство: ведь она тогда тоже была за него горой… А сейчас… Все так изменилось после Кунгура, после Джексонвилла, после Замка Судьбы… После встречи с носителем Каладборга и исчезновения Эрестора и Тираэла. Сейчас она не могла определить свое отношение к нему.
Им впервые удалось собраться на Совет после джексонвиллского разгрома. Тьма не давала передышек, приковывая внимание всех Высших эдемитов к Пандемониуму. Только сейчас Лианэль смогла полностью осознать исчезновение двоих членов Совета. Как же их все-таки мало! Только пятеро…
Пириэл поднял на нее тяжелый взгляд:
- Рад, что вы появились, уважаемая Лианэль, и нам не пришлось еще и вас записывать в потери.
- Простите. Я была на Урале, под Екатеринбургом. Там сейчас очень жарко.
- А где сейчас иначе? - с горечью спросил Пириэл. - Ладно, полагаю, нам нужно начать Совет. Очень жаль, что в неполном составе. Исчезновение уважаемых Эрестора и Тираэла - большой удар для всех нас.
- Гибель, - уточнила Лианэль.
- Что?
- Гибель. По крайней мере, если речь идет об Эресторе.
- Мы этого не знаем, - вмешался Этуар.
- Я знаю, - твердо ответила Лианэль.
- Откуда, если не секрет?
- Из Замка Судьбы. Я была там недавно.
- Это интересно, - оживился Пириэл. - Поделитесь с нами?
- Конечно.
Лианэль кратко изложила Совету события, связанные с ее посещением бывшей цитадели Безликих. Лица присутствующих по мере ее рассказа становились все мрачнее и задумчивее. Когда она закончила свой рассказ, Пириэл медленно произнес:
- Что же, у нас нет оснований не доверять предупреждениям Судьбы. Сейчас она стала непредсказуемой, это точно, но ложь - не ее профиль. Жаль, что к нам она враждебно настроена, но совершенно определенно, что Темного Судьба ненавидит больше, чем нас. Если она показала гибель Эрестора, то теперь становится понятным его исчезновение в Джексонвиллском сражении. Насколько я понял, о судьбе уважаемого Тираэла вы не располагаете никакими сведениями?
- Именно так.
- Тогда будем исходить из того, что он жив.
- Но кто убил главу Совета? Вас это не интересует, уважаемый Пириэл? - вмешался Алгон.
- Какая разница, кто персонально это сделал? Легионы нежити Лонгара Темного повинны в этом. Им и платить по счетам… Надо только заставить их сделать это.
- Я совсем не уверен, что именно нежить убила уважаемого Эрестора, - произнес Этуар.
Пириэл с раздражением покосился на него:
- Будьте добры пояснить свою мысль!
- Меня насторожило то, что Судьба не показала уважаемой Лианэли лицо убийцы. Я согласен с вашими выводами о том, что Судьба ненавидит Темного больше, чем нас. Но тогда почему бы ей ни открыть нам, кто убил главу Совета?
- Да потому, что это не должно иметь значения! Даже если бы она явила нам лицо какого-нибудь вампира или лича, мы что, стали бы искать конкретную личность, чтобы совершить возмездие? Это глупо. Наш враг - Лонгар Темный и ВСЯ его армия. И платить за гибель уважаемого Эрестора будут они ВСЕ. Думаю, и Судьбу такой вариант вполне устраивает.
- Но если это какой-то неизвестный нам враг?
- Уважаемый Эрестор сражался с нежитью, - отмахнулся Пириэл, - и причина его гибели вполне очевидна. Незачем искать другого убийцу: так мы только потеряем время. В конце концов, мы здесь не для этого. Нужно как можно скорее упорядочить и объединить сведения по обстановке на фронтах Пандемониума и выработать стратегию дальнейшей борьбы с врагом. Но для этого, каким бы несвоевременным вам это ни показалось, мы должны выбрать нового главу Совета. В военное время отсутствие организующей силы недопустимо.
- И себя вы, конечно, видите лучшей кандидатурой на этот пост? - саркастически осведомился Алгон.
- Скажем так: я вижу в себе силы и способности решить стоящие перед нами проблемы. В идеях у меня тоже нет недостатка. Поэтому и предлагаю свою кандидатуру. Если у Совета есть другие варианты, давайте их рассмотрим и примем решение голосованием.
- Варианты есть, - сказал Этуар. - Я предлагаю кандидатуру уважаемого Алгона. До сих пор ваши идеи, уважаемый Пириэл, отличались излишним радикализмом, не принесшим нам ничего, кроме новых проблем. Вы с недавних пор постоянно действуете под влиянием эмоций, в частности гнева, который, как известно, плохой советчик. Мне страшно подумать, куда нас могут завести ваши методы. Уважаемый Алгон мудр и осторожен. Он всегда сможет выбрать наилучшее решение из множества предложенных. Он будет лучшей кандидатурой.
- Уважаемый Алгон - консерватор и сторонник компромиссов, - сдержав гнев, который наверняка сыграл бы против него, произнес Пириэл. - Такие правители войн не выигрывают. А от исхода войны, которую мы сейчас ведем, зависит само существование нашей расы.
После его слов воцарилось напряженное молчание. Противостояние радикалов и консерваторов в Совете достигло апогея, и достаточно было одной резкой фразы или даже одного неосторожного слова, чтобы вспыхнул конфликт. Но такого развития событий не хотел никто. Во время войны свара во власти - форменное самоубийство. К чести членов Совета, нужно отметить, что, какими бы ни были личные амбиции каждого, интересы расы для них оказались превыше всего. Голосование было неизбежно, и, кто бы в нем ни победил, противная сторона во имя выживания должна будет подчиниться. Это понимали все.
- Ну что же,- прервал наконец затянувшееся молчание Пириэл, - если ни у кого больше нет высказываний по существуданного вопроса, я предлагаю приступить к голосованию.
Он выдержал паузу и, не дождавшись возражений, продолжил:
- Ставлю на голосование мою кандидатуру на пост главы Совета. Сам я голосую «за». Уважаемый Алгон?
- Против.
- Уважаемый Этуар?
- Против.
- Уважаемый Антаэл?
- За.
- Уважаемая Лианэль?
Она задумчиво смотрела прямо перед собой. Выбор ей предстоял нелегкий. Именно ее голос становился решающим в этом голосовании, от которого столь многое зависело. Он был бы решающим в любом случае, ибо как распределятся голоса Антаэла, Алгона и Этуара, было ясно с самого начала. Но то, что Пириэл оставил ее напоследок, усиливало психологический эффект, а ответственность за решение, которое она должна была принять, стала почти неподъемной. Лианэль вдруг остро пожалела об отсутствии Тираэла. Ярый сторонник Пириэла, он бы определил все без нее, и выводить голосование на ничью она бы не стала: в этих обстоятельствах любой лидер был лучше разброда и неопределенности. А сейчас…
Еще элир назад она бы без колебаний отдала свой голос за Пириэла, но после встречи с носителем Каладборга она смотрела на него уже несколько другими глазами. Разумеется, у Рогожина была своя правда и, оценивая Пириэла, он не мог быть объективен, но Лианэль не могла не признать, что кое в чем он был прав. Теперь она в полной мере могла оценить, сколь тяжкую ношу приходилось нести Эрестору как главе Совета. Решение должно быть абсолютно взвешенным и обдуманным. Плюсами Пириэла были его энергия, смелость и решительность, а минусами - эмоциональность, неразборчивость в средствах и временами излишняя жестокость. А его проявившаяся в последнее время одержимость Каладборгом и Рогожиным просто пугала Лианэль. Но какова альтернатива? Алгон мудр, но этим его достоинства исчерпывались. Пириэл прав: такие, как он, войн не выигрывают. Консерватизм и осторожность - неподходящие качества для лидеров военного времени.
Лианэль понимала, что ее долгие колебания стали неожиданностью для Пириэла, считавшего ее своей сторонницей. Вполне вероятно, в эти мгновения он делает вполне определенные выводы на ее счет. Но свой выбор Лианэль уже сделала: Пириэл мог привести расу эдемитов как к триумфу, так и к катастрофе, но Алгон - только к катастрофе. Лианэль взглянула в глаза Пириэлу, сверлившему ее взглядом, и четко произнесла:
- За.
Черты Пириэла разгладились, в глазах вместо напряженности и подозрения появился прежний уверенный блеск. Это был взгляд победителя.
- Хорошо, - произнес он. - Спасибо за доверие. Не сомневайтесь, я сделаю все, чтобы оправдать его. Теперь, когда покончено с организационными вопросами, хотелось бы перейтик обсуждению главной темы нашего сегодняшнего Совета - наступления армий Серых Пределов. Пожалуй, на данный момент я располагаю наиболее полной информацией по обстановке в Пандемониуме. Поэтому я изложу Совету все что знаю, а вы меня дополните или поправите, если будет необходимость.
Первый очаг вторжения во Флориде существенно расширился, причем в основном на север. После джексонвиллского разгрома, гибели Эрестора и исчезновения Тираэла этот фронт оголился, чем враг и воспользовался, стремительно двинувшись на север, к столице североамериканского сектора - Нью-Йорку. Была сделана попытка задержать их у Ричмонда, но она провалилась. Вдобавок ко всем нашим проблемам в войну на стороне Лонгара Темного вступили орки.
- Проклятые твари! - процедил Этуар. - Очевидно, они плохо усвоили урок, преподанный им во Время Хаоса. Придется повторить!
«Ух ты, какие мы стали воинственные! - подумал Пириэл, неприязненно глядя на него. - Как орков учить - так в первых рядах, а как воевать с нежитью…»
- Но у нас нет сейчас сил, чтобы разбираться еще и с ними,- возразил он.- Остановим нежить, тогда подумаем о зеленокожих.
- А если подрядить на это дело эльфов? - подал идею Алгон.- Они одна из самых лояльных нам рас, да и к оркам не испытывают особо теплых чувств.
Идея неплоха, однако, боюсь, скоро у эльфов появятся свои проблемы: нежить в паре мест уже приблизилась к границам секторов Вечнолесья… Ладно, орки сейчас не самая большая наша проблема. Вернемся к североамериканскому фронту. Там творится что-то непонятное. Несмотря на разгром армии Пандемониума под Ричмондом, нежить так и не появилась в окрестностях вашингтонского укрепрайона…
- Ну на эту загадку, пожалуй, могу пролить свет я, - вступил в разговор Антаэл. - Когда я появился в Нью-Йорке, под Ричмондом как раз шло сражение. Я уловил всплеск странной силы оттуда. Это не было похоже ни на магию нежити, ни на магию усмирителей. Словно появилась какая-то третья сила. Я отправился в вашингтонский укрепрайон, и вскоре туда подошли остатки разбитой под Ричмондом армии Пандемониума. Я пообщался с бойцами и адептами. Их сведения несколько противоречивы, что можно объяснить шоком после страшного боя, но все они сходятся в одном: похоже, в бой вмешался носитель Каладборга и напал на нежить.
- Что?! - Пириэл прямо впился глазами в своего протеже.
- Я сам удивился и расспросил их о деталях виденного. Судя по их описанию, так оно и есть.
Лианэль напряглась:
- Выходит, он стал нашим союзником?
- Не стал! - резко бросил Пириэл. - Ему все равно кого убивать, лишь бы его меч был сыт. В этот раз подвернулась нежить, в следующий раз могут подвернуться усмирители.
- Но от нежити Каладборгу мало проку, - возразила Лианэль. - У большинства из них нет душ, которыми он питается! Может, у его носителя были какие-то другие причины для вмешательства?
- К тому же очевидцы утверждают, что у носителя Каладборга была возможность напасть на них, но он предпочел битву с нежитью, - добавил Антаэл.
- Это ни о чем не говорит! - неожиданно встал на сторону Пириэла Этуар. - Носитель Каладборга уже не принадлежит себе. Артефакт помутил у него разум и наверняка почти завладел его душой. Так что вступление его в битву с нежитью могло быть просто отражением желаний Каладборга: не следует забывать, что нежить служит Короне Мертвых - его антагонисту, которого он желает уничтожить. Уважаемый Пириэл прав: в следующий раз он столь же легко может обратить свое оружие против нас. Рисковать мы не можем, а значит, нужно отобрать Каладборг у его носителя. Так мы достигнем сразу двух целей: избавимся от серьезной опасности и получим козырь против Лонгара Темного. Другое дело, что спешить тут не следует. Нужно тщательно подготовить и спланировать эту операцию, чтобы действовать наверняка. Мы не можем себе позволить еще раз промахнуться.
Последние слова были камешком в огород Пириэла, но тот предпочел пропустить их мимо ушей. Главным было то, что Этуар, а значит, и Алгон, поддерживали его идею насчет изъятия Каладборга. Что же до Лианэли и Антаэла… Когда они отринут эмоции и взвесят все «за» и «против», то примут его точку зрения… «Однако с Лианэлью творится что-то странное. Сначала эти колебания при голосовании, теперь непонятное заступничество за Рогожина. Как она может? Ведь он прикончил двоих ее телохранителей и чуть не убил ее саму! Надо будет за ней приглядеть…»
- Носитель Каладборга - неизвестный фактор, который привносит элементы случайности во все наши расклады, - промолвил свежеиспеченный глава Совета. - Его следует исключить… Однако вернемся к обстановке на фронтах. На уральском фронте дела идут тоже весьма неважно. Нежить наступает в восточном направлении. Вы только что оттуда, уважаемая Лианэль. Какова там сейчас ситуация?
- Только что пали Первоуральск и Ревда. Армии Тьмы наступают на Екатеринбург. Конечно, этот город - крепкий орешек, но, боюсь, зубы у нежити еще крепче.
- Так… ясно. Кроме этих двух уже известных фронтов недавно появились еще три. Нежить открыла постоянные порталы в Центральной Африке, в Южной Америке (в бассейне Амазонки) и в Индокитае. И я опасаюсь, что они не последние…
- Проклятая Корона Мертвых! - со злостью проговорил Алгон. - Если бы не она, у Темного не хватило бы магической энергии на столько порталов!
- Какой смысл переживать о том, что уже случилось? - пожал плечами Пириэл. - Корона у него, и тут уже ничего не поделаешь. Кстати об энергии. Мы выяснили, каким образом высшая нежить справляется с нашей магией и ломает амулеты усмирителей. Лонгар Темный изобрел «ножницы смерти» - мощное заклинание, отрезающее нас от Верхнего мира и его источников. Правда, пока непонятно, как этому противодействовать… Мысли есть?
- Облачные кристаллы, - подал идею Алгон.
- Это не решает проблему, - покачала головой Лианэль, - Их хватает только на Высших. А что делать остальным?
- Нужно искать альтернативный источник энергии, - глубокомысленно произнес Этуар.
- Например? - с раздражением произнес Пириэл. - Maгия стихий нам неподвластна, а другие источники слишком маломощны, чтобы представлять для нас интерес.
- А как насчет Локуса? - спросил Этуар.
- Источник душ? Но никому не ведомо, где он и как до него добраться. Те же, кому удавалось это узнать, не успевали поделиться своим знанием - их уничтожали посвященные.
- Но это еще не значит, что мы, при определенной настойчивости и грамотной организации поисков, не сможем найти его. До сих пор у нас не было стимулов заниматься этим, а сейчас они есть!
- Послушайте, - внезапно оживился Алгон, - я припоминаю, что на последнем Совете уважаемый Тираэл упоминал о каком-то чрезвычайно живучем адепте, выбравшемся живым из мясорубки в Тампе. Не помню его имени, но, по-моему, какой-то эллезарец.
- Алистанус, - припомнила Лианэль. - Да, точно - адепт Алистанус.
- Так вот, этот Алистанус очень заинтересовал уважаемою Тираэла тем, что у него во сне менялась аура. Что, если эгот Алистанус каким-то образом связан с Локусом, а уважаемый Тираэл вычислил это? Что, если именно этим объясняется его исчезновение?
- Сомневаюсь, - покачал головой Пириэл. - Эта гипотеза выглядит притянутой за уши, как говорят в Пандемониуме. Однако других зацепок у нас нет. Я думаю, имеет смысл заняться поисками Локуса, а заодно и уважаемого Тираэла, если он еще жив. Кто из нас знает о Локусе больше других?
- Наверное, я. - произнес Этуар.
- Отлично! Тогда займитесь поисками. Берите себе столько помощников, сколько нужно. Эта миссия, равно как и задача по изъятию Каладборга у его нынешнего носителя, является на данный момент приоритетной. Кроме того, нам нужно придумать, как, хотя бы на время, задержать наступление Тьмы, а то нам скоро нечего будет зашищать.
- Похоже, пришло время объявить тотальную мобилизацию во всех лояльных нам мирах, имеющих в Пандемониуме свои сектора, - заявил Антаэл. - А также попробовать привлечь на свою сторону драконов Дрэнора.
- Последнее безнадежно, - отмахнулся Пириэл. - Они не будут участвовать в войне, пока Тьма не подойдет вплотную к их сектору. Что же касается мобилизации, то, думаю, другого выхода у нас нет. Как вы считаете?
Возражений у членов Совета не было.

Дроуланд. Вечнолесье
Город Ларантел, столица Дроуланда, был защищен мощными магическими барьерами, активируемыми в военное время. Они могли быть приоткрыты только изнутри и только адептами тайной стражи. Так что Ларантел во время войны становился полностью закрытым городом. Действовала лишь пара пропускных пунктов, дежурившая на которых тайная стража не пропускала никого без доскональной проверки…
Но для него барьеров не существовало. Во-первых, потому, что они не были рассчитаны на существо, обладающее столь огромной магической мощью, а во-вторых, он сам когда-то приложил руку к созданию заклятий, составлявших эти барьеры. Как давно он не был в своем родном городе? Не меньше десятка веков. Ностальгии он не испытывал. Подобные чувства были уже не властны над ним.
Он шел по улицам Ларантела, а прохожие, не веря своим глазам, со страхом вглядывались в знакомые им по бесчисленным портретам черты его лица. Он был давным-давно бесследно исчезнувшим героем расы дроу, но сейчас на его голове была Корона Мертвых. Лонгар Темный вернулся на свою родину.
Удивительно, но мало что изменилось в Ларантеле за ту тысячу лет, что он здесь не был. Магические миры вообще весьма консервативны, но Вечнолесье - это особый разговор: ведь сами эльфы и дроу живут чрезвычайно долго, не испытывая при этом необходимости в каких-либо переменах. Так что Лонгару все было здесь знакомо, и он уверенно двигался к королевскому дворцу. Именно там находилась цель его визита - правящая верхушка расы дроу.
Еще одно охранное поле окружало дворец. Оно было похитрее - из тех, что нахрапом не возьмешь. Но оно тоже было его изобретением, и Лонгар преодолел это поле без каких-либо затруднений. Дальше были только живые охранники - воины и адепты. Двое из них с крайней степенью изумления на лицах как раз в этот момент смотрели на нежданного гостя. Они, разумеется, узнали его, но зловещий предмет на голове Лонгара удержал их от выражения благоговения и преданности. Последний факт вызвал у него легкое раздражение, но он быстро подавил его. Если он хотел достичь своей цели, то до поры до времени следовало быть любезным.
- Мне нужно к королю, - заявил он стражникам, которые, побледнев, тем не менее решительно заступили ему дорогу.
- К королю не допускается никто без ведома и контроля тайной стражи.
Тайная стража? Это еще что за нововведение?
- Думаю, ко мне это не относится. Разве вы не видите, кто я?
- Мы видим, кем вы выглядите, но это еще не значит, что вы им являетесь.
Тут уже Лонгара охватила ярость, однако он вновь сдержался. Разумеется, он мог развеять в прах и этих стражников, и весь дворец в придачу, но не затем он сюда прибыл.
- Вы разбираетесь в магии, господа? - хладнокровно спросил гость. - Думаю, что должны, хотя бы на дилетантском уровне, требуемом для выполнения вами своих служебных обязанностей. Вам знакомы особенности охранного поля, защищающего дворец? В частности, известно ли вам, что даже очень сильный маг, не знающий весьма необычных принципов построения этого поля, не сможет его преодолеть простым силовым напором? А известно ли вам, что даже если ему это удастся, то наложенные им на себя чары, в том числе и меняющие внешность, потеряют силу? Тогда позвольте спросить: если я без особого труда прошел через поле и продолжаю выглядеть так, как выгляжу, то кем, как вы думаете, я являюсь? Теперь уже гость добавил в свой голос точно рассчитанную долю гнева, вполне соответствующую ситуации. Стражники изменились в лице и опустились на одно колено:
- Простите, мессир, но военное время предъявляет особые требования к безопасности!
- А с кем же воюет Дроуланд?
- Живые мертвецы, мессир. Их армии стоят на наших границах…
- Они вторгались на ваши земли?
- Пока нет, но…
- Но вы решили перестраховаться, - закончил его фразу Лонгар. - Ладно, я теряю время. Вы пропустите меня к королю?
- Конечно, только…
- Ну что еще?
- Корона на вашей голове, мессир. Это темный артефакт. Мы не можем…
На этот раз Лонгар существенно увеличил долю гнева в своем голосе:
- Вы заходите слишком далеко, охранник! Это не ваше дело! Если бы я пришел со злом, вы давно уже были бы мертвы! - Он шагнул вперед, и охранник вынужден был уступить ему дорогу. - Не надо меня провожать, я сам найду тронный зал.
Лонгар двинулся дальше, не обращая больше внимания на охранников: если они будут настолько глупы, что попытаются его остановить, пусть пеняют на себя! В этом случае у короля даже не будет повода для претензий: он лишь адекватно отреагирует на агрессию. Пока Лонгар шел бесконечными коридорами королевского дворца, он непрерывно ощущал всплески магической силы. Он усмехнулся: ни король, ни его приближенные дилетантами в магии не были и сейчас собирали всех лучших, чтобы отразить возможную угрозу. Что же, этого следовало ожидать. Вообще-то когорта лучших магов Дроуланда здесь, в самом сердце их королевства, была способна оказать серьезное сопротивление даже ему, но в любом случае сейчас боя не будет, так как он не входил в планы Темного.
Охрана у дверей тронного зала не посмела препятствовать ему и почтительно расступилась, а он по-хозяйски распахнул его двери и вошел… Да, так он и думал: король собрал здесь всю элиту. В зале были, судя по аурам, лучшие из лучших магов королевства. Многих из них Лонгар знал в лицо.
- А вы хорошо подготовились к встрече со мной, ваше величество, - с легкой иронией произнес он. - Здесь собралась довольно впечатляющая компания. Я польщен.
- Мессир Лонгар, - произнес король Леондар с волнением, - для нас было величайшей неожиданностью увидеть вас снова. Вы исчезли так давно. Мы слышали, что вы вступили в орден Безликих.
- Слухи были верны, но мне там наскучило. Однако я рад, что вы хотя бы не подвергаете сомнению мою личность, подобно не в меру бдительным стражникам у входа во дворец!
- Простите их, мессир: время сейчас очень тревожное. У наших границ нежить, а ваша корона выглядит довольно зловеще. Что же до ее ауры… Это чрезвычайно опасный артефакт!
- Я знаю, - спокойно подтвердил Лонгар. - Это Корона Мертвых. Вы знакомы с историей Фар-Сорна?
По рядам адептов пробежал взволнованный шепот. На Лонгара смотрели со страхом. Он наслаждался ситуацией.

Предыдущая страница 20 Следующая страница


21 Дмитрий Лазарев

- Вы ею распоряжаетесь? - спросил король, слегка побледнев.
- Да, а что вас так удивляет? Вы помните мой неофициальный титул? Я Лонгар Темный, ведь так?
- Значит, орды нежити у наших границ… Они имеют какое-то отношение к вам?
- Самое прямое. Они находятся под моим командованием.
- Но, ради всего святого, зачем это вам?
- Могущества и власти никогда не бывает достаточно, господа. Мне кажется, раса дроу заслуживает лучшей участи, чем роль подпевал у эдемитов.
- Мы не… - начал было король.
- Дайте мне закончить! - перебил Лонгар, и в его голосе было что-то такое, что сразу же заставило короля замолчать. - Ваши адепты служат в Корпусе Усмирителей. Раз. Вы подчиняетесь эдемитским законам. Два. Вы наконец воюете за них по их первому требованию! Три. Как это еще назвать?
- Мы не воюем за них!
- А как назвать дурацкий поход вашего отряда к Кунгуру? Вы ввязались в войну, которая вас прямо не касалась!
- Этот поход - самоуправство шалла нашего пограничного города Синта. Но его можно понять: нежить слишком приблизилась к нашим границам.

- Почему я должен всех понимать?! Они вас не трогали. Тем не менее стоило какому-то эдемитскому прихвостню обратиться к вам, как вы немедленно отправили военный отряд ему в помощь. Жалкая участь для великой расы, которая никогда и ни перед кем не склоняла головы!
- Чего вы добиваетесь? - спросил король, по глазам которого было видно, что гордость и гнев в нем вытеснили страх.
- Нежить служит мне, но она не мой народ. Эти порождения темной магии вряд ли вообще могут считаться полноценной расой. ВЫ мой народ! И я хочу завоевать для дроу то положение, которого они заслуживают! Я хочу вывести вас из тени эдемитов и подарить вам весь Пандемониум. Я могу завоевать его и сам, но мало радости править миром, где не осталось никого, кроме нежити. Те расы, что согласятся быть на моей стороне, уцелеют. И такие уже есть. Но я хочу, чтобы вы были главнейшей из них! Именно с вами я хочу разделить власть! Я раздавлю светлых эльфов и отдам вам их земли, как и многие другие! Взамен я хочу лишь вашей преданности и ваших войск под моими знаменами, ибо любую власть все-таки надо заработать! Что вы на это скажете?
Повисла долгая и тяжелая пауза. Наконец король нарушил молчание:
- Можете мне поверить, мессир, мы очень уважаем и почитаем вас как величайшего архимага нашего народа. В какой-то степени вы правы. Возможно, мы заслуживаем большего, чем имеем. Согласен я и с тем, что власть нужно заработать. Но мы не хотим получить власть ТАКОЙ ценой. Цель не всегда оправдывает средства. Встав под одни знамена с нежитью, мы превратимся в проклятую расу и станем ненавистны абсолютно всем.
- Истинно великим нет дела до серой толпы!
- Значит, мы не относимся к истинно великим. Мы не ангелы. Мы периодически вели войны, и некоторые из них были завоевательными. Да, мы иногда использовали в качестве союзников темных существ, таких, как ночные охотники, а иногда даже заключали сделки с инферами. Но все это ничто по сравнению с тем, что предлагаете нам вы. Мы НИКОГДА не вели войны на уничтожение и НИКОГДА не заключали союза с силой, чьей целью является только смерть и разрушение. Мы не хотим строить великую империю дроу на костях десятков других рас, а именно это предлагаете нам вы. Ведь ни Корона, ни стоящие за вашей спиной полчища нежити не умеют действовать по-другому. Так что простите, но мы вынуждены отклонить ваше щедрое предложение.
Лонгар Темный криво усмехнулся и обвел взглядом всех присутствующих в зале магов и высокопоставленных дроу.
- Все так думают или это мнение только вашего короля, как оказалось слишком ничтожного, чтобы оценить открывающиеся перед вашей расой перспективы, и слишком трясущегося за мелкую власть, которую он имеет, чтобы встать под знамена того, кто способен, в отличие от него, привести дроу к величию?
Среди присутствующих поднялся ропот. Затем вперед вышел первый министр Дроуланда и, по совместительству, его верховный маг Найт Эбеллар:
- Его величество сказал совершенно правильные слова. Если даже нам суждено добиться победы такой ценой, мы не сможем затем смотреть друг другу в глаза. Вы великий архимаг нашей расы, но обладание Короной Мертвых изменило вас, и не в лучшую сторону. Вероятно, нашу лояльность к эдемитам можно при желании расценить как низкопоклонство. Но чем это хуже роли инструмента для достижения абсолютной власти для вас, которую вы нам уготовили?
- Я же обещал поделиться с вами властью! - начал было горячо возражать Лонгар, но вдруг с досадой махнул рукой: - А впрочем, мне надоело распинаться перед вами! За десять веков Дроуланд изменился больше, чем я думал. Вы все стали трусами и ничтожествами, неспособными даже пальцем пошевелить для достижения великой цели! Да что там?! Вы даже подумать об этом страшитесь и прикрываете свою нерешительность высокопарными словами! Я вижу, что зря потратил на вас время. Я напрасно надеялся найти здесь понимание и поддержку, увидеть прежних дроу, править которыми было бы счастьем для меня! Но моего народа больше нет. Вы в большей степени мертвецы, чем те, что воюют в моей армии. На них хотя бы можно положиться. Вы же предали своего архимага. Только запомните: кто не со мной, тот против меня. Отказавшись стать на мою сторону, вы подписали себе смертный приговор! Я не пожалею сил и времени, чтобы стереть вас с лица Множества Миров! Стереть так, чтобы и памяти о вас не осталось!
Вокруг Лонгара возник вихрь непроглядного мрака, а когда он рассеялся, бывшего архимага расы дроу уже не было в тронном зале.

Нижний мир
Они все собрались здесь: Люциан, Маурезен, Бельфегор, Неста, Белиал и Астарта - шесть высших иерархов Нижнего мира, его руководство. Серьезные события назревали в Инферно: слишком давно его обитатели держались тише воды ниже травы как в Пандемониуме, так и в остальных Мирах Множества. Но долго так продолжаться не могло: это противоречило самой натуре инферов, их внутренней сути. Эта раса затаилась как пантера перед прыжком на добычу. Прыжка следовало ожидать в самом скором времени, но состояться он мог только с благословения тех шестерых, что присутствовали в зале Совета.
То, что их пригласили собраться, не удивило никого. Все чувствовали атмосферу напряженности, воцарившуюся в Нижнем мире, после того как в Пандемониуме началась война, и какую-то тайную, лихорадочную деятельность в самой столице. Отчасти причиной этой деятельности были сами члены Совета, каждый из которых вел свою игру. Вот-вот кто-то должен был созвать Совет. И когда это наконец произошло, все члены Совета испытали смесь тревоги с облегчением. С одной стороны, наконец будет покончено с тягостной неопределенностью, а с другой - тот, кто созвал Совет, очевидно, оказался к нему готов лучше, чем другие, что не могло не беспокоить остальных… Эти чувства испытывали все, кроме того, кто, собственно, и созвал этот Совет, то есть Маурезена. Он был уверен в себе как никогда. Вся подготовительная работа была проделана на «отлично». Пришло время сделать первый решительный шаг к реализации его плана, который сам Высший инфер, не страдая излишней скромностью, считал гениальным.
Маурезен оглядел присутствующих. Нет слов, члены Совета выглядели куда эффектнее своих коллег из Верхнего мира. Каждый пребывал в своем излюбленном облике. Глава Совета - Люциан предстал в образе громадного волколака, Бельфегор выглядел как бесформенное облако тьмы, в котором багровыми огоньками горели два глаза, сам Маурезен пребывал в форме жутковатого крылатого демона, покрытого чешуей. Белиал и Неста предпочли человеческий облик. Он был высокий, широкоплечий брюнет с мушкетерской бородкой, она - рыжеволосая красотка, за одну ночь с которой отдали бы душу все плейбои Пандемониума. Что же до Астарты, то ее на первый взгляд человеческая фигура, закутанная в просторный плаш с капюшоном, венчалась головой хищной рептилии.
Люциан поднялся с места и, в упор глядя на Маурезена, произнес:
- Ты просил нас собраться. Надеюсь, повод достаточно серьезный?
- Весьма, - ответил Маурезен. - Ситуация давно уже требовала от нас принятия каких-то организационных решений, но мы их все откладывали. Сейчас эта необходимость назрела. Созыв Совета был только вопросом времени. Если бы сейчас этого не сделал я, завтра его созвал бы кто-то из вас.
- А нельзя ли ближе к делу? - попросила Астарта.
- Я как раз собирался перейти к сути. Мне не хотелось излагать вам то, что и так ясно каждому, кто хоть сколько-нибудь разбирается в сложившейся политической обстановке. Но боюсь, без этого не обойтись. Мы уже давно пребываем где-то на задворках большой политики Множества Миров. А началось все с Катаклизма, когда мы оказались не готовы к серьезному военному конфликту, и эдемиты захватили Пандемониум. Чрезвычайно выгодное стратегическое положение этого мира позволило его владельцам - эдемитам - в большой степени влиять на политические процессы во Множестве Миров. Нам пришлось смириться с их успехом. Мы отошли на второй план. Эдемиты фактически получили возможность диктовать нам условия, угрожая перекрыть для нас доступ в Пандемониум. Мы не могли этого допустить и вынуждены были им постоянно уступать. Более того, значительная часть нашей деятельности в Пандемониуме стала вестись на нелегальной основе, так как это могло не понравиться эдемитам.
Таким образом, Множество Миров перестало быть биполярным, ибо эдемиты получили существенное преимущество и почувствовали себя вправе решать за других, как им следует жить. Большинство рас Множества стали номинально союзниками эдемитов, а фактически - их вассалами. Даже орки какое-то время были вынуждены подчиняться их законам. Эдемиты обнаглели до того, что даже нам пытались давать «рекомендации» как себя вести и действовать. Само по себе, такое положение просто унизительно для высшей расы, которой мы, без сомнения, являемся. Пусть наше смирение было временной и вынужденной мерой, но от этого ничуть не легче.
Последнее время наглость эдемитов перешла всякие границы, но рано или поздно должна была наступить расплата. Мне хотелось верить, что именно мы станем теми, кто за все спросит с обитателей Верхнего мира. Но нас опередили. Вы все прекрасно знаете, что бывший архимаг расы дроу и бывший же Безликий Лонгар Темный, завладев чрезвычайно могущественным артефактом - Короной Мертвых, захватил власть над Серыми Пределами и вторгся в Пандемониум. Очевидно, он хорошо подготовился к вторжению, так как эдемиты начали отступать под его натиском. Для них настали трудные времена. Полагаю, пришло время и нам сказать свое веское слово в споре за Пандемониум. Очень скоро мы будем полностью готовы к большой войне, а два наших конкурента окажутся обессиленными борьбой друг с другом, так что их можно будет брать голыми руками. Это наш шанс поменять полярность во Множестве Миров, и только от нас зависит, сможем ли мы за него уцепиться.
Маурезен закончил речь и вновь обвел взглядом присутствующих. Он сделал это не для того, чтобы определить, какое впечатление произвели на них его слова: все равно по лицам инферов никто и никогда не мог догадаться об их отношении к тому или иному делу, если только те сами не хотели это отношение продемонстрировать. Он просто давал им понять, что можно высказывать мнения и задавать вопросы.
- Ты все очень красиво изложил, Маурезен, - произнесла Неста с легкой улыбкой. - Но позволь мне прояснить для себя один момент. Насколько мне известно, одна из основных причин того, что мы оказались не готовы к серьезному военному противостоянию с эдемитами на момент Катаклизма, заключалась в нашей неспособности противодействовать их новому оружию - «глазам геноцида»? Неужели на этом фронте что-то изменилось?
- Да, и весьма многое. Сейчас мы очень близки к решению этой проблемы.
- Каким образом?
- Вы, разумеется, знаете об «альтруистах»?
- Полумеры! - презрительно бросил Люциан. - Они выдерживают только вторичное излучение, и то весьма недолго.
- Так было, - подтвердил Маурезен. - Но недавно в рука ученого Тавигарна, занимающегося этой проблемой, появился довольно ценный объект для исследований. Благодаря ему он вскоре сможет создать усовершенствованную версию «альтруиста», способную выдерживать более серьезные нагрузки и в течение более длительного времени. Также близки к завершению и некоторые другие научные разработки, которые дадут нам техническое превосходство над эдемитами.
- Это все хорошо, - задумчиво проговорил Белиал, - но мне кажется, что, обрисовывая нам обстановку в Пандемониуме, ты упустил одну немаловажную деталь, а именно еще одну Силу, участвующую в противостоянии.
- Если ты говоришь о Каладборге и его носителе, то это не так уж существенно. За ним нет реальной силы и прямой схватки с любой из воюющих сторон, если те обратят на него всю свою мощь, он не выдержит. Пока же он работает на нас, ослабляя как эдемитов, так и нежить Лонгара Темного.
- Кстати о Лонгаре, - вмешалась в разговор Астарта. - Мы здесь много говорили о том, как справиться с эдемитами, но, по твоим же собственным словам, они проигрывают войну армиям Серых Пределов. Так что вполне возможно, что в итоге воевать нам придется не с эдемитами, а с нежитью. А хорошо ли мы знаем этого врага и готовы ли мы к войне с ним?
- В настоящее время я и моя агентура делаем все, чтобы как можно сильнее его ослабить и, разумеется, изучить. Я уже упоминал, что носитель Каладборга может быть нам в этом смысле весьма полезен.
- А как насчет Сил стабильности? - бросил реплику Бельфегор. - Думаете, они будут спокойно смотреть, как мы завоевываем Пандемониум?
- Смотрели же они, как это делают эдемиты, - пожал плечами Маурезен.
- Но мы не эдемиты, - веско сказал Люциан. - Относительно нас у них есть определенные… предрассудки. Они боятся нас… Боятся нашего усиления гораздо больше, чем когда-либо боялись эдемитов, считая нас чуть ли не апостолами Хаоса.
При упоминании о Хаосе Маурезену стоило большого труда сохранить невозмутимость, но он совладал с собой и спокойно произнес:
- Значит, нам просто придется действовать чуть быстрее, чтобы не дать им времени на реакцию. Когда мы победим, им придется с этим смириться, так же как мы в свое время смирились с захватом Пандемониума эдемитами.
Возникла пауза. Маурезен проанализировал собственные эмоции и внутренне усмехнулся: наверное, что-то подобное испытывали студенты с докатаклизмической Земли на защите дипломного проекта. Вопросы, замечания, возражения… Пока он все отбил. Если они больше ничего не придумают, то, похоже, дело сделано!
Люциан испытующе смотрел на него. Главе Совета не нравились амбиции Маурезена. Он чувствовал исходящую от него угрозу своей власти. Но сейчас позиция Маурезена была весьма сильна. Он хорошо подготовился к сегодняшнему Совету и, похоже, сумел всех убедить в своей правоте. А Люциан, как ни старался, не мог придумать, на чем бы можно было свалить Маурезена. Он поставил себя так, что любая атака на него будет воспринята остальными так, словно атакующий желает зла Нижнему миру. И тогда этот самый атакующий окажется в очень неприятном положении. Что же, Маурезен блестяще разыграл свою комбинацию. Можно было бы поаплодировать ему, но что-то не хотелось. Наглый мерзавец знал, что уже победил, и это больше всего бесило Люциана.
- Один вопрос, Маурезен. Ты сказал, что вместе со своей агентурой занимаешься ослаблением нежити и эдемитов. Ты понимаешь, что это риск - начинать явно враждебные действия сейчас, пока наша готовность еще не стопроцентная?
Маурезен изобразил раскаяние, насколько это было возможно на его жутком демоническом лице:
- Каюсь, я немного рисковал. Но риск минимален: ни одна из воюющих сторон не захочет сейчас получить дополнительного врага. Даже если им что-то не понравится, они предпочтут оставить разборки на потом. Наша задача - сделать так, чтобы для них не было никакого «потом».
- Разумно, - нехотя признал Люциан. - Ты хочешь от Совета одобрения компании по подготовке к войне, ведь так?
- Так.
- Думаю, что ты его получишь. У Совета нет возражений? - с тайной надеждой спросил Люциан.
Увы, возражений не было.
- Тогда решено, - резюмировал глава Совета. - Начинаем подготовку к вторжению в Пандемониум. Всем членам Совета стоит форсировать исследования оборонного характера, находящиеся под их патронатом. Кроме того, пора начать тайную мобилизацию своих гвардейских частей: ни в коем случае нельзя дать понять шпионам Первосозданного, ЧТО мы затеваем. Общую мобилизацию начнем в самый последний момент, когда техническая готовность будет полной. Вопросы есть? Тогда расходимся. У каждого из нас сейчас много работы.
Все члены Совета растворились в воздухе, кроме Маурезена и Белиала. Маурезен был задумчив. Неожиданная покладистость Люциана наводила на нехорошие мысли. Тот не мог не понимать, что Маурезен сейчас имел все шансы, поднявшись на волне этой военной лихорадки, скинуть его с поста. И если он не попытался остановить его на Совете, значит, попытается сделать это иначе… Их противостояние достигло кульминации. Совет стал слишком тесен для них обоих. Вряд ли им позволят вести долгую войну друг с другом. А значит, тот, кто лучше подготовит свой удар, получит все…
- Прости, что отвлекаю тебя от важных мыслей, - вкрадчиво произнес Белиал.
Маурезен поднял на него глаза. Он не слишком опасался Белиала. Тот, конечно, был дьявольски хитер и коварен, но власти и влияния у него было меньше, чем у остальных членов Совета. Так что этот интриган всегда примыкал к победителю, которого вычислял безошибочно. То, что он остался поговорить с ним, Маурезеном, было хорошим знаком.
- Да?
- У меня один вопрос. Здесь только мы, а прослушивание в этом зале, как ты знаешь, невозможно…
- Я тебя слушаю.
- Ты хочешь стать новым сатаном, Маурезен?
- С чего ты взял?
- Большая война не приемлет демократии. Прошлый монарх Инферно стал таковым именно благодаря войне, когда потребовалась сильная и единая власть, и Совет с его интригами стал помехой… Так я прав?
- Подумай сам, Белиал. Только позволь дать тебе один совет: в любом случае со мной лучше дружить!
Не дожидаясь ответа Белиала, Маурезен исчез во вспышке пламени. В одном Люциан оказался прав: его действительно ждало много работы.

Глава 8 ГРОЗА НАД ВЕЧНОЛЕСЬЕМ

Ардер. Вечнолесье. Окрестности Даль-Тименора
Солнце медленно закатывалось за вершины исполинских отиандров. Магическая дымка, плавающая в воздухе зачарованных пущ, преломляла лучи дневного светила и меняла их окраску, превращая закат в нечто феерическое. Корн Деланналь, стоя на балконе своего замка, с грустью смотрел на эту потрясающую картину. И грусть его была вполне понятна: вряд ли в ближайшем будущем ему придется наблюдать подобное. Завтра он покидает Вечнолесье. Покидает надолго… если не навсегда. Последнюю мысль он постоянно гнал от себя, но она упрямо возвращалась. Эммелия подошла к нему сзади, нежно обняла и положила подбородок на плечо супругу.
- Восхитительно, правда? - тихо спросил Корн.
- Обычно да, - ответила она, - но сегодня в этом закате мне чудится цвет крови.
Эльф чуть отстранил ее от себя:
- Ради Создателя, Эммелия, не делай расставание еще более тяжелым!
- Но почему ты, Корн? Почему именно тебе поручили возглавить этот экспедиционный корпус? В гвардии полно молодых честолюбцев, жаждущих славы и не имеющих семей. Они были бы просто счастливы оказаться на твоем месте!
- Приказы короля не обсуждают, Эммелия. Экспедиции в поддержку эдемитов в Пандемониуме он придает очень большое значение и хочет видеть ее главой испытанного полководца, которому может доверять. То, что он выбрал меня, - большая честь, и отказаться я не могу. Поверь, мне безумно не хочется расставаться с тобой, но долг зовет меня, как ни высокопарно это звучит!
- Долг? - с горечью переспросила она. - А как насчет долга перед семьей? Война стоит у наших границ, Корн! Не сегодня, так завтра войска нежити вторгнутся в Вечнолесье и вскоре, возможно, будут штурмовать наш замок! А ты будешь далеко отсюда рисковать жизнью ради спасения чужого мира!
Взгляд Корна стал холодным.
- Прости, Эммелия, но сейчас ты говоришь как дроу. Они возвели эгоизм в абсолют. Не надо уподобляться им! Пандемониум не чужой нам мир. Нравится тебе или нет, но наши миры слишком тесно связаны. Мы практически одно целое! И сейчас жители Пандемониума, среди которых много наших собратьев, стоят на пути чудовищного зла, которое рвется к нашим границам. Мы просто обязаны им помочь!
На глазах эльфийки выступили слезы:
- Прости меня, Корн! Я сама не знаю, что говорю. Но я так не хочу отпускать тебя, потому что могу никогда больше не увидеть! Ты же знаешь, у меня есть некоторые способности к предсказанию будущего… Я чувствую, на твоем пути стоит зловещая тень, и боюсь, что это смерть!
Корн обнял ее:
- Не надо, милая! Даже предсказания уллов не всегда сбываются. Все будет хорошо, верь мне!
Она подняла к нему заплаканное лицо:
- Никогда еще так не хотела ошибиться, как сейчас!
- Ты никуда не годный предсказатель, Эммелия Бланнард, - нежно улыбаясь, промолвил Корн и поцеловал ее.
- И с чего я взяла, что у меня вообще есть эти способности? - сказала она, с жаром целуя его в ответ.
Супруги покинули балкон и, обнявшись, двинулись по направлению к спальне, не ведая, что в эти самые мгновения в пятидесяти милях к югу от их замка предсказание Эммелии начало сбываться.

Ардер. Вечнолесье. К югу от Даль-Тименора
Ровэн Бланнард шагнул в зачарованный лес через окно бурлящей Тьмы, как только погасли последние лучи фантастического вечнолесского заката. Он огляделся и посторонился, пропуская следующие за ним легионы нежити, которые нескончаемым серым потоком хлынули в Вечнолесье. Магическая дымка, без которой этот мир так же трудно себе представить, как вершины Гималаев без снега, отхлынула в сторону. Казалось, само существо леса скорчилось в судороге страха перед жутким инородным телом, вонзившимся в его плоть. Зло пришло в Вечнолесье. Пришло, чтобы убить его душу - то, что не смогли сделать даже орочьи орды, дважды вторгавшиеся в эльфийские зачарованные пущи. Лес чувствовал свою грядущую смерть, но не хотел и не мог с ней смириться.
Дымка сгустилась - и вдруг неведомо откуда возникла туча ветвей, листьев, сорванной травы. Все это имело острые, как у бритвы, края. Магия леса собрала свое оружие в кулак и с силой ураганного ветра швырнула его в захватчиков… Но те оказались готовы. Первыми через темный портал прошли личи и пустотники. Их защитное поле встало на пути овеществленной ярости эльфийского леса и не позволило ей смести армию Серых Пределов. Однако зеленый ураган не прекращался. Силы у леса было немерено, и вся она была направлена сейчас против нежити. Рано или поздно силы личей и пустотников должны были истощиться, но бой не превратился в испытание на выносливость, ибо уже через пять минут после начала неистовой атаки леса окно Тьмы вдруг резким импульсом расширилось и выплюнуло первый сгусток свинцово-серой мглы, устремившейся к небу. За первым сгустком последовал второй, третий, а потом это стало непрерывным потоком серой хмари, извергающейся из темного портала подобно дыму из фабричной трубы. Мгла стала заполнять небо, формируя облачный фронт, и атака леса вдруг прекратилась. Эта зона уже не принадлежала Вечнолесью, постепенно превращаясь в сектор Серых Пределов. Магия леса была бессильна в этой расширяющейся мертвой зоне.
Ровэн улыбнулся: все шло по разработанному им плану. Он знал этот мир, ибо сам был отсюда родом. Когда-то давно он отправился на прогулку вместе с супругой, и с той поры никто в Вечнолесье их не видел… до настоящего времени, когда он вернулся в свои родные леса во главе армии нежити как завоеватель. Он отдал короткую команду, и войска Серых Пределов стремительным маршем по замершему от невыразимого ужаса лесу двинулись на север - к Даль-Тименору.

Дроуланд. Вечнолесье
Эллу Торну, шаллу Синта, не спалось. Недавно ему сообщили по телепатической связи из Ларантела о визите в столицу Лонгара Темного. Сначала он не мог поверить своим ушам.
Как?! Их древний архимаг, герой их расы, теперь командует полчищами нежити и клянется уничтожить свой народ?! Это не укладывалось в голове. Это просто не могло быть правдой, но было ею. Найту Эбеллару не было смысла лгать. Верховный адепт расы дроу был выше интриг и всегда беззаветно служил своей стране. А значит, у Элла не было выбора, кроме как признать, что тот, на кого равнялись все молодые маги дроу, оказался злым гением своей расы и вот-вот должен был обрушиться на них войной.
Элл Торн нимало не сомневался, что один из первых ударов придется по его городу, так как, во-первых, он ближе всего к границе с Пандемониумом, а во-вторых, Лонгар Темный вряд ли забудет ту спасательную экспедицию, пусть даже и неудачную, предпринятую гарнизоном Синта во время кунгурского сражения. Не сомневался он и в том, что его городу не устоять против легионов Тьмы, а подкрепление из столицы вряд ли прибудет. Нет, Эбеллар, конечно, заверял его, что войска и адепты будут немедленно направлены ему на помощь, но Тори умел читать между строк: в Ларантеле сейчас тряслись за собственную шкуру. До того ли им, чтобы помогать пограничному городу?
Торн развил лихорадочную деятельность по подготовке Синта к обороне, хотя и понимал, что это все бесполезно. Но характер не позволял ему просто ждать смерти, даже не попытавшись защититься. Естественно, была предпринята попытка эвакуировать население, но она оказалась неудачной: арки пространственных коридоров, открытые адептами Синта, погасли, так как враг окружил город блокадой перемещений. Шалл попытался даже обратиться за помощью к ночным охотникам, но те, узнав, что сражаться предстоит с мертвецами, с которых в случае чего и поживиться будет нечем, отказались.
Торн отправил одного из своих адептов на поиски границы зоны блокады, но известий от него пока не поступало. Это и неудивительно, так как определять эту самую границу можно было только экспериментальным путем, открывая коридоры на различные расстояния. А тем временем женщин уводили из города пешим порядком. Детей же в Синте не было очень давно…
Сторожевые круги уже расставлены. Теперь никто не смог бы подобраться к городу так, чтобы в Синте об этом не узнали. Еще несколько часов - и женщины окажутся в безопасности.
Тогда можно будет отступать и остальным… Бодрствовать сейчас было совершенно бесполезно: все, что можно, давно сделано. Торн не спал уже почти двое суток и нуждался в отдыхе, но сон не шел. Возможно, виной этому был надвигающийся облачный фронт. Похоже, предстояла гроза. Торн любил ночь и любил грозу, но сейчас ему казалось, что они специально объединились против него. «Если доживем до рассвета, появится шанс, - подумал шалл Синта. - Надо поспать - силы пригодятся!»
Но как только он решил последовать своему совету и коснулся ухом подушки, как тревожным набатом зазвенели в его голове сигналы сторожевых кругов. В Синт пришла смерть.

Ардер. Вечнолесье. Окрестности Даль-Тименора
Телепатический вызов застал Корна Деланналя в тот момент, когда он и его супруга как раз готовились сесть завтракать.
- Да? - отозвался он.
- Корн, тебе лучше немедленно явиться во дворец! - зазвучал в его голове голос Лателле, командира королевской гвардии и его друга.
- Почему такая спешка? Экспедиционный корпус собирается только через несколько часов!
- Дело не в этом. Адепты засекли…
Телепатический контакт внезапно оборвался, словно его ножом отрезало. В голове вспыхнула резкая боль, как всегда бывает в таких случаях. Правда, подобных случаев за долгую жизнь Корна было всего два или три, и все они были связаны с наложением «колпака тишины». Внутри него, словно медведь в берлоге, заворочался холодный страх. Что происходит?! Что засекли адепты? И откуда «колпак тишины»? Неужели началось вторжение?
- В чем дело? - спросила Эммелия тревожно. - На тебе лица нет.
- Кажется, возникли серьезные проблемы, - произнес Корн. - Я еще не знаю, в чем дело, но мне все это очень не нравится. Пожалуй, нам лучше поскорее покинуть этот замок.
- Но почему?
- Есть вероятность вторжения. Наш дом на отшибе, и, если что, мы окажемся в чрезвычайно опасном положении. Собери самое необходимое, а я вызову всех сюда. Боюсь, как бы не было поздно!
Эммелия поспешно покинула комнату, а Корн разослал во все концы замка телепатические приказы прислуге и охране замка собраться в центральном холле. Покончив с этим, он прицепил к поясу меч и попытался построить арку большого пространственного коридора в Даль-Тименор. Сердце его сжалось от предчувствия неудачи, но, вопреки его ожиданиям, магический портал открылся. И тут же мелькнула мысль: «А не зря ли? Не зря ли я бросаю родной замок на произвол судьбы, испугавшись непонятно чего?» Но, увидев входящую в холл Эммелию с небольшим узелком в руках, он сразу вспомнил ее вчерашние слова: «Я чувствую на твоем пути зловещую тень и боюсь, что это смерть!» Можно было говорить всякое, чтобы успокоить ее, но совсем уж пренебрегать предсказательскими способностями супруги было глупо, тем более сейчас, когда эта самая тень, кажется, уже нависла над их домом. «Не зря!» - решил он. Его тень должна остаться только его тенью, и если она пришла за ним даже сюда, то поглотить его жену, а в придачу и всех, кто верно служил ему долгие годы, он ей не позволит. Пора уходить…

Предыдущая страница 21 Следующая страница


Нашествие 22

Постепенно в холле стали собираться остальные обитатели замка… У всех на лицах была тревога и недоумение. Слава Создателю, собирались они весьма оперативно, так что долго держать коридор открытым ему не пришлось, а закрыть его Корну мешал какой-то иррациональный страх, что больше его открыть он не сможет.
- Я понимаю, что у вас много вопросов ко мне, - обратился он к собравшимся. - Но, боюсь, сейчас у меня нет на них ответов, да и времени на это у нас тоже очень мало. Возникла угроза, природы которой я и сам не представляю. Нам нужно временно покинуть замок. Этот пространственный коридор ведет в Даль-Тименор. Прошу следовать им, не задерживаясь и не задавая лишних вопросов. Вполне вероятно, от этого зависит ваша жизнь!
Стражники и слуги выжидательно посмотрели на Эммелию Бланнард, ожидая, что она последует в коридор первой, но она отрицательно покачала головой:
- Сначала все вы. Я помогу супругу удерживать коридор, а когда вы все покинете замок, мы последуем за вами.
Немного поколебавшись, эльфы двинулись к пылающей арке коридора и шагнули в нее. Пространственный коридор, в отличие от телепортации, не мгновенный способ перемещения, и, чтобы пройти через него, требуется сделать несколько шагов. На первый взгляд это так мало, но иногда они превращаются в чудовищно длинный путь, цена которому - жизнь. Это был как раз тот случай, потому что жизнь для тех, кто только что ступил в арку пространственного коридора, открытого Корном Деланналем, закончилась.
Внезапно злая, могущественная сила с чудовищной яростью обрушилась на коридор, сминая его и корежа, растирая в порошок тех, кто имел несчастье оказаться в эту минуту в нем. Удар был столь неожиданным и сильным, что даже совместных усилий двоих совсем неслабых адептов, каковыми являлись Корн и Эммелия, не хватило, чтобы спасти жизни вошедших в него эльфов. Более того, когда коридор схлопнулся, коллапсировал, мощнейшая энергетическая волна обрушилась на стоящих в холле. Удар этот пережили не все. Корн и Эммелия успели поставить защитное поле, но для части присутствующих здесь было уже слишком поздно: волна темной магии принесла смерть. Большинство обитателей замка выжило, но супругам Деланналь пришлось несладко: они приняли на себя девять десятых удара. Эммелия, застонав, рухнула на колени, и у нее пошла носом кровь. Корн, закусив губу, чтобы не закричать, пошатнулся, но устоял на ногах и тут же бросился к жене. Он положил ей на лоб руки, и спасительная энергия теплой волной хлынула из них, исцеляя причиненный ей магическим ударом вред и унимая боль.
В тот же миг за окном потемнело, злобно засвистел и завыл ветер. Корн понял: тень из предсказания Эммелии пришла за ним и за ней. Она не собиралась выпускать их из своих когтей.
- Кто владеет магией, ставьте защитное поле! - скомандовал он потрясенным эльфам. - Мечники - вниз, остальные - за луки и к окнам!
Замок Деланналь только назывался таковым. В земной терминологии его, скорее, следовало бы назвать загородным поместьем. Он не имел ни стен с башнями, ни рва и подъемного моста, то есть ни в коей мере не являлся оборонительным сооружением. Да во всей этой военной атрибутике здесь, под боком у Даль-Тименора, столицы Ардера, не было ни малейшей необходимости. Враг никогда еще не прорывался так далеко в глубь владений светлых эльфов. Эти земли никогда не видели войны. Конфликты с дроу гремели где-то за тридевять земель, в дальнем пограничье, да и орочьи вторжения были остановлены во многих милях к югу отсюда. Думать о том, каким образом его родной дом из тылового превратился в форпост на острие вражеского вторжения, было некогда, и Корн, убедившись, что с Эммелией все в порядке, присоединился к адептам, в спешке пытающимся создать мало-мальски прочный защитный экран.
Когда Корн приблизился к окну, то его поразил вид неба: еще недавно чистое и ясное, теперь он было заполнено клубящимися тучами самого зловещего вида. Гроза? Так внезапно? Все вопросы отпали, как только он заметил стаю летучих мышей, приближающуюся к замку. Сердце его ухнуло куда-то вниз: летучие мыши были слишком велики для обычных представителей своего племени. Значит… вампиры? И эта облачность очень кстати: она защитит нежить от солнечных лучей.
Вскоре на их скороспелое защитное поле обрушился первый удар. Оно выдержало, но Корн не тешил себя иллюзиями: судя по всему, магов у врага было значительно больше, чем в его распоряжении. К тому же в его маленьком отряде адептами достаточно приличного уровня были только он и Эммелия, а для успешной обороны против превосходящих сил врага этого было совершенно недостаточно. Их защитное поле просто не имело шансов выдержать второй удар. А он не замедлил последовать. Из адептов его не пережил никто, кроме Корна и Эммелии, но и им досталось так, что на некоторое время они оказались выключенными из сражения. Цепляясь угасающим сознанием за реальность, Корн успел заметить многочисленные серые тени, стремительно перемещающиеся среди деревьев. Внизу зазвенело стекло, и бледные как полотно лучники начали быстро выпускать стрелу за стрелой в сумерки за окном. И тут Корна поглотила темнота.

Дроуланд. Окрестности Синта
Элл Торн бежал… Бежал как никогда в жизни не бегал. Бежал прочь от того кошмара, что остался позади, в Синте. Атака Тьмы была стремительной и беспощадной. Обороняющихся просто смели. Его родного города не стало в одночасье. Он был единственным, кто выжил… кроме этого мерзавца Телгарна. Его первый советник оказался предателем и пытался убить его. Кинжал Телгарна скользнул по доспеху Торна и нанес неглубокую рану. Вспыхнула короткая и яростная схватка на мечах. Торн был в шаге от победы, когда в дверях появился пустотник… Выбив собою окно, шалл Синта бежал. Да какой он теперь шалл? Шалл без города…
Ветки деревьев, словно тоже вдруг предавшие того, с кем много лет прожили в мире и согласии, нещадно хлестали его по лицу. Дыхание становилось все более частым и затрудненным, а рана в боку наливалась тупой болью. Но Торн не останавливался, ибо смерть от потери крови была ничем по сравнению с оставшимся позади… Дикий, почти животный ужас гнал его вперед. Даже рану свою он не мог толком залечить, не говоря уже о том, чтобы левитировать или воспользоваться пространственным коридором хотя бы в пределах зоны блокады - магической энергии практически не осталось. Часть ушла на бой, а вторую поглотило нечто…
Нет! Не думать об этом! Иначе страх парализует окончательно. Бежать и надеяться… на что? Даже если он доберется до границы зоны блокады, все равно ему не хватит энергии на магическое перемещение… «Только бы женщины успели спастись! Только бы успели!» - повторял он про себя как заклинание. Заклинание, увы, не имевшее магической силы.
Большая поляна… На ее дальнем краю какие-то знакомые фигуры. Сердце дроу радостно встрепенулось: женщины! Женщины Синта. Они помогут ему и, добравшись до границы зоны блокады, заберут его с собой.
- Эй, подождите! - Этот крик вырвался у Торна раньше,чем он подумал о том, каким образом ему удалось их догнать,если они вышли на несколько часов раньше него.
Фигуры обернулись и посмотрели на Торна. Одна из них сделала шаг вперед. Талиса! Его единственная любовь, смысл его жизни, она была здесь!
- Талиса! - выкрикнул он, задыхаясь.
- Я здесь, милый! Иди ко мне.
Казалось, к нему пришло второе дыхание, и Торн бросился вперед, забыв о ране и усталости. Вот она, рядом! Только лицо какое-то бледное… Переживала, наверное… И глаза… Торна мгновенно затянуло в их темную глубину. Он не видел ничего, кроме этих глаз и милого, дорогого лица…
- Теперь все будет хорошо, любимый! - тихо произнесла Талиса. - Ты в безопасности.
Она шагнула к нему и чуть раздвинула губы в улыбке… «Нет! - завопило что-то маленькое и перепуганное в глубине его естества. - Беги отсюда!» Но было поздно - Элл Торн был уже не властен над своим телом. Оставайся у него хоть малая толика магической энергии, он бы еще мог побороться с гипнотическим взглядом этого существа, выглядевшего как Талиса. Но сейчас он был обречен.
- Все будет хорошо, - еще раз прошептала она, обнажая длинные и острые клыки.

Ардер. Окрестности Даль-Тименора
Корн не знал, сколько он пробыл без сознания, но, очевидно, недолго, так как бой еще продолжался. Снизу доносился звон оружия и предсмертные крики эльфов. Нежить же если и умирала, то умирала молча. За окном носились какие-то тени, но лучникам пока удавалось держать их на расстоянии. Корн повернулся к Эммелии. Супруга все еще не пришла в себя. Он поднялся с пола и, поморщившись от боли во всем теле, подошел к жене. На этот раз целительная магия далась ему труднее, чем после первой атаки, - верный признак того, что силы его подходят к концу.
- Что происходит, Корн? - простонала Эммелия. - Кто нас атакует?
- Тень из твоих предсказаний, дорогая. Нежить.
- Здесь?! У столицы?!
- Очевидно, они открыли постоянный портал из Серых Пределов. Ладно, ты побудь здесь, наберись сил, а я должен помочь бойцам.
Эммелии очень хотелось попросить его не уходить, остаться с ней, но она понимала, что не может позволить себе последовать этому эгоистичному желанию, и только молча кивнула в ответ.
В следующий миг стих звон оружия на первом этаже. Очевидно, защитники пали. Корну очень бы хотелось надеяться на обратное, но он был реалистом и понимал, что силы слишком неравны.
- Забаррикадировать дверь! - приказал он двоим охранникам, обнажившим мечи.
Охранники как раз успели выполнить его распоряжение, просунув в ручку двери ножку тяжеленного кресла, стоявшего в холле, когда на нее снаружи обрушился мощный удар. Однако и сама прочнейшая таломитовая дверь, и ножка кресла выдержали эту атаку. Впрочем, уже в следующую секунду раздался грохот - и на месте двери возникло облако дыма. Против магии Серых Пределов она не устояла.

Из облака еще не осевшей пыли и дыма в холл ринулись три твари, напоминающие волков, только умерших пару месяцев назад. Их разлагающиеся тела, кое-где еще покрытые шкурой, источали чудовищное зловоние. Но нервы у эльфов были крепкие. Первого из мертвых волков сразила стрела успевшего развернуться лучника, второго зарубил мечом один из охранников, а третьего сжег магией Корн. Но мечник ненадолго пережил убитую им тварь: из темноты за дверью вылетела стрела мрака и угодила прямо ему в грудь. Он умер практически мгновенно, ибо полный концентрированной Тьмы Серых Пределов магический «подарочек» лича немедленно омертвил все ткани организма, которых коснулся, равно как и соседние.
Корн быстро поставил магический щит. На него ушли все остатки его энергии, но выбора не было: без щита все находившиеся в холле были обречены - личи просто расстреляли бы их своей магией, не допустив даже попытки сопротивления. Но атака началась сразу с двух сторон. Нечто ворвалось в окно, и одновременно из коридора появилась призрачная, словно сотканная из тумана, фигура.
Корн и один из лучников среагировали мгновенно, но только на появившегося призрака, так как атака со стороны окна последовала чуть позже… Всего на секунду, но это все решило. Лучник развернулся и выпустил стрелу в того, кто появился в дверях, а Корн в него же выпустил огненный шар. Но ни та, ни другая атака успеха не принесли - туманной фигуры уже не было на том месте, где она возникла. Зато, воспользовавшись переключением внимания лучника на другую цель, в окне возникла черная тень и атаковала его. Эммелия, лежавшая в углу комнаты, видела эту атаку, но помешать ей не могла - не было магических сил. У нее вырвался предупреждающий возглас, но он запоздал. Эльфийка могла лишь бессильно наблюдать, как черная тень обволакивает не успевшего развернуться лучника, высасывая из него жизнь. Второй лучник, оборонявший дальнее окно, выпустил в тень зачарованную стрелу: она развоплотилась, но свое дело уже сделала. В окне, оставшемся без присмотра, появилась огромная летучая мышь. Она опустилась на подоконник, уклонилась от стрелы и начала менять облик.
В этот момент тварь была особенно уязвима, но воспользоваться этим Корну и его охранникам не позволили. Туманная фигура метнулась к оставшемуся в живых мечнику, на ходу обретая материальность. Тот попытался ударить ее мечом, но не простому эльфу тягаться в скорости реакции с высшим вампиром. Тот утек в сторону и своим уже обретшим материальность клинком отсек кисть руки эльфу. В следующий момент он обхватил его сзади, приставив к горлу кинжал.
- Ни с места, а то я вскрою ему аорту! - резко выкрикнул вампир.
- Не жалейте меня, милорд! - простонал эльф. - Сожгите его!
Так Корн и поступил, но для всех в холле его секундная заминка обошлась очень дорого: вампир, державший мечника, окончательно обрел материальность и швырнул свой живой щит прямо на адепта, а тот, кто сидел на подоконнике, успел поменять облик. Пламя охватило падающего на Корна эльфа, и адепту пришлось метнуться в сторону, чтобы избежать столкновения с ним. Что же до последнего оставшегося в живых лучника, то, пока его внимание отвлекал второй вампир, уже через его окно в холл проникла еще одна черная тень. Против двоих противников эльф продержался всего несколько секунд, и меч вампира пронзил его сердце.
Корн поставил на свое сознание ментальный блок для противодействия гипнотическому взгляду врага, выхватил меч и повернулся к первому из двоих проникших в комнату вампиров, намереваясь подороже продать свою жизнь, и вдруг замер в изумлении: лицо вампира было удивительно знакомым…
- Не может быть… - прошептал он, вглядываясь.
- Отец?! - В то же мгновение раздался потрясенный возглас Эммелии.
Ровэн Бланнард улыбнулся:
- Узнали, родственнички! Приятно сознавать, что здесь меня еще помнят!
Глаза Эммелии наполнились слезами.
- Но как?! Почему?!
- Ты помнишь ту лесную прогулку, Эммелия? Ту самую, на которую мы с твоей матерью отправились после празднования шестнадцатого дня рождения Аллерии?
- Конечно, помню! Этот день стал кошмаром для нас!
В тот день в лесу охотились двое высших вампиров. Обычно они предпочитают более легкие жертвы, чем эльфы-адепты, но эти, по-видимому, скучали. Им хотелось риска… - Ровэн мрачно усмехнулся. - Что же, они его получили! Мне удалось убить вампиршу, но и твоя мать погибла… А схватка с тем вампиром сложилась для меня неудачно. Это был древний носферату… Древний и чрезвычайно могущественный. Я проиграл и стал таким, как он. Так вот, теперь я думаю, что зря тогда сопротивлялся. Ночь всегда была для меня дороже, чем день. А теперь я повелитель ночи.
- И хочешь распространить вечную ночь везде? - резко спросил Корн.
- Именно. А чем это, собственно, плохо? Ночь - это свобода. Свобода от условностей, ограничений и обязательств…
- Но ты сражаешься под знаменами повелителя Серых Пределов, - возразил Корн. - Это не очень-то вяжется с твоими речами о свободе.
- Почему нет? Я сражаюсь за власть для себя и себе подобных. За возможность охотиться и путешествовать когда и куда я захочу. А вот вы сражаетесь за какие-то абстрактные идеи и какое-то мифическое светлое будущее. Это ли не глупо?
- Мы сражаемся за жизнь, - твердо сказала Эммелия, - для себя и своего мира.
- Ваш мир все равно обречен, - отмахнулся Ровэн. - Как и Пандемониум. Моего Повелителя невозможно остановить. Я предлагаю вам стать на сторону победителей, и тогда я сделаю вас такими, как я. Это всяко лучше, чем то, что вы получите в противном случае, - существование зомби или, если повезет, лича. Это лучше даже, чем то, что у вас есть сейчас. Подумайте хорошо. Дважды я не предлагаю. С другими бы я и разговаривать не стал, но вы как-никак родная кровь… Что скажешь, Эммелия?
Ровэн пристально смотрел на дочь, и Корн готов был поклясться, что в холодных, бесстрастных глазах вампира блеснуло на миг что-то похожее на надежду. Эммелия тоже подняла печальный взгляд на Ровэна и тихо произнесла:
- Прости, отец!
В глазах вампира вспыхнуло уже вполне явное разочарование, а Корн вдруг понял, что на уме у его супруги… как понял он и то, что никоим образом не сумеет ей помешать исполнить задуманное.
Эльфийку внезапно охватило пламя, яростное, стремительное, всепожирающее. Такое пламя не погасить ни водой, ни магией. Но Ровэн все-таки попытался. Его лицо исказилось, и он накинул на живой костер, в который превратилась его дочь, «одеяло Тьмы», которое навалилась на огонь, пытаясь подавить его, но безуспешно: огонь погас только тогда, когда сделал свое дело - превратил тело Эммелии Бланнард в пепел, не подлежащий восстановлению никакими некромантскими методами. Эммелия сделала свой выбор, предпочтя смерть в огне существованию в качестве кровожадной нежити.
Пока Ровэн потерянно смотрел на кучку пепла, оставшуюся от его дочери, Корн решил использовать свой единственный шанс на спасение. Способностями к трансформе обладают многие существа во множестве миров: те же вампиры, инферы, многие адепты самых различных рас. Есть даже существа, в принципе не обладающие особыми магическими талантами, но способные менять свой облик. Яркий пример тому ликантропы. У всех процессы превращения происходят по-разному, но почти ни у кого мгновенно. Исключение составляют инферы, но на то они и высшая раса… Что же касается Корна Деланналя, то для него трансформаторика, иначе говоря магия превращений, была излюбленным хобби всю его сознательную жизнь. Процесс изменения своего облика он за все годы занятий этой магией довел до совершенства и добился практической мгновенности превращения. Этот момент стал для него главным экзаменом в жизни, когда он должен был проявить все, чему научился. И экзамен этот Корн сдал на «отлично».
Он молниеносно перевоплотился в сокола и взмыл в воздух. Заложив крутой вираж, он метнулся к окну. Вираж был нелишним, так как Корн помнил о личе, наносившем магические удары из коридора, но пока так и не показавшемся на глаза. И в результате маневр этот спас ему жизнь, так как стрела мрака, пущенная некромантом, прошла мимо. Некоторая растерянность, охватившая находящуюся в холле нежить после самосожжения Эммелии, также сработала на него, и Корну удалось вылететь в окно. Сокол понесся по направлению к Даль-Тименору.
- За ним! - приказал Ровэн вампирам и черным теням. - Доставить его ко мне живым или хотя бы пригодным для перерождения.
Вся летающая нежить устремилась в погоню.
- Гейд! - позвал Ровэн.
Лич материализовался рядом с ним.
- Следи за ними. Если они будут упускать его, сбей магией. Зомби - это, конечно, не то, что мне нужно, но выбор у нас невелик.
Некромант молча кивнул и растворился в воздухе.

Дроуланд. Большой Треугольник
Лонгар Темный, закрыв глаза, стоял на холме, окруженном неисчислимыми полчищами его армий. Приближенные молча стояли вокруг. Все прекрасно знали: когда астральная сущность повелителя странствует по миру, его лучше не отвлекать, иначе в лучшем случае это закончится распылением того, кто это сделает, а худший и не представишь.
Лонгар Темный занимался магической разведкой. В этих местах, где все было просто напичкано охранными заклинаниями дроу - одной из самых искушенных в магии рас во Множестве Миров, он не мог никому из своих слуг доверить эту задачу. Даже он, знавший о дроу почти все, порой сталкивался с некоторыми трудностями, обходя хитроумные сторожевые маячки, поставленные адептами его родной расы… Его бывшей родной расы. Бесплотная и незримая, его астральная сущность проникла внутрь защитного барьера Большого Треугольника.
Большой Треугольник представлял собой систему из трех крепостей, окружающих столицу Дроуланда - Ларантел. Крепости эти были расположены особым образом - в местах наибольшего скопления магической энергии. Они представляли собой внешний рубеж маги-обороны Дроуланда, систему накопителей энергии, а не просто замки, которые армии завоевателей могут легко обойти, оставив лишь заградительный отряд для блокировки гарнизона. Их надо брать, причем обязательно.
Армия нежити приблизилась к одной из вершин Большого Треугольника - крепости Невенгал. Взятие ее представляло собой непростую задачку для любого врага, но не для Лонгара Темного. Он знал магию дроу как свои пять пальцев, а разведка, совершенная только что его астральной сущностью, позволила ему найти слабое место в их обороне. Подобно крепостной башне, сшивающей между собой два участка стены, Невенгал являлся таким связующим элементом для магического щита Дроуланда. Если удастся нарушить целостность этого стыка, в защитном поле образуется брешь, через которую Облачность Серых Пределов сможет проникнуть внутрь Дроуланда.
Вот-вот наступит ночь - и можно будет приступить к штурму крепости. А пока надо было подготовить Хаонию к первому в ее коротком еще существовании серьезному боевому крещению. Падение Синта даже с натяжкой нельзя рассматривать в качестве такового - уж больно легкой была эта задача для его творения. Интересно, как себя проявил второй образец этого создания, отданный им в распоряжение Ровэна и Танта? Но до падения Невенгала связываться с ними не стоит,- в конце концов, время терпит.
Лонгар отделился от остальных и активировал дейму - артефакт, содержащий в себе микроизмерение. Именно в нем он держал эту тварь большую часть времени, так как на воле она представляла серьезную угрозу не только для врага, но и для его армии. Хаония зашевелилась - гигантская аморфная тварь, похожая чем-то на осьминога, но при этом имеющая дополнительные мощные придатки, с помощью которых она в случае необходимости могла довольно быстро передвигаться по земле. Она постоянно меняла форму: в ее мерзкой студенистой плоти появлялись и исчезали жуткие пасти с огромными клыками, клювы, когтистые лапы… Лонгар усмехнулся: он не зря потратил время, чтобы превратить свое создание в квинтэссенцию кошмаров обитателей Множества Миров. Она гнали перед собой волну дикого ужаса, перед которой мало кто мог устоять. Но главное достоинство Хаонии было в другом: она представляла собой почти абсолютный поглотитель магии. Именно это ее свойство должно было пригодиться Лонгару для взлома магических стен Большого Треугольника.
Лонгар начал плести вокруг Хаонии тончайшую вязь заклинаний, призванных ограничить свободу чудовища узкими рамками задачи, которую наметил для нее повелитель Серых Пределов. Когда с подготовительной процедурой было покончено, небо над пока свободной от Облачности территорией внутри Большого Треугольника уже пылало закатным багрянцем, а значит, существовать Невенгалу осталось считаные часы.

Ардер. Окрестности Даль-Тименора
Сокол летел в Даль-Тименор. С его быстрыми крыльями мало что могло сравниться, но два вампира и три черные тени, преследовавшие его, помогали себе магией, в то время как он себе этого позволить не мог - магическая сила Корна Деланналя была на исходе. Так что преследователи не отставали… но и не приближались. Это вселяло надежду: до столицы было рукой подать, а Корн не верил, что и над ней небо затянуто этой проклятой Облачностью. Там светит солнце, а значит, преследующая его нежить вынуждена будет прекратить погоню.
Соколу вновь пришлось заложить крутой вираж, так как от свинцовой тучи вдруг отделился сгусток какой-то странной зеленоватой энергии и метнулся к земле. Корн чувствовал, что от этого порождения Серых Пределов лучше держаться подальше, ибо контакт с ним может быть чреват весьма печальными последствиями для живого организма. Ему уже в третий раз приходилось избегать этого явления, так что в голову стало закрадываться подозрение, что эти выбросы энергии отнюдь не хаотичны, как бывает при обычной грозе, а преследуют вполне определенную цель, и эта цель - он.
Он оглянулся: расстояние между ним и преследующей его крылатой нежитью оставалось прежним, зато на небе далеко впереди уже забрезжила светлая полоса. Корн преисполнился уверенностью, что он непременно спасется, а значит, получит шанс отплатить проклятым тварям за смерть Эммелии. Нежить тоже, по-видимому, заметила светлую полосу, так как вампиры и черные тени вдруг ускорились, использовав, вероятно, свои последние магические резервы. Попытался ускориться и Корн, но его возможности были ограничены физическими возможностями птицы, в облике которой он пребывал. И все же… Все же с сумасшедшей радостью он осознал, что враги не успеют его догнать.
И в тот же миг совсем рядом полыхнул чудовищный разряд смертоносной энергии Облачности. Сокол шарахнулся в сторону, но недостаточно быстро: что-то обожгло его бок. Страшная боль заставила птицу вильнуть и потерять высоту. С трудом Корн преодолел это состояние и выровнял свой полет. Но тут же последовал новый разряд, затем еще и еще… Облачность словно поняла, что добыча уходит, и решила сделать все, чтобы этого не произошло. Следующий отрезок пути превратился для Корна в сумасшедшие пятнашки со смертью. Заблокировав усилием воли свои болевые центры, он метался между разрядами, всякий раз в последнее мгновение избегая контакта с ними…
И вдруг - тишина. Все кончилось так внезапно, что Корн даже не сразу осознал это. Светлая полоса приблизилась, и ему пришла мысль, что в этой переходной зоне сила Облачности не так велика и на фокусы вроде этих разрядов она уже неспособна. Пока он увертывался от смертоносных посланий с небес, преследователи несколько сократили свое отставание, но все же не настолько, чтобы настичь его до границы света…
Но никогда нельзя быть абсолютно уверенным в благополучном для себя исходе событий, пока этот самый исход не наступит, ибо Судьба горазда на неприятные сюрпризы для таких вот слишком уверенных. Корн Деланналь, успокоившись, совершил роковую ошибку и практически немедленно был за это наказан. Беда пришла оттуда, откуда он ее не ждал, - с земли.
Гейд наблюдал за ним снизу и тоже прекрасно понимал, что все способы выполнить приказ Ровэна оптимально, то есть доставить к нему Корна в состоянии, пригодном для обращения, исчерпаны. Значит, надо убивать… Поразить быстро летящую птицу локальным заклинанием вроде стрелы мрака или молнии практически невозможно, поэтому лич прибег к самому надежному, действующему на определенной площади заклинанию «черная дыра». Рядом с летящим соколом возникло темное нечто, словно провал в какую-то иную Вселенную, из которого стала исходить чудовищная сила притяжения. Сокол отчаянно рванулся прочь, но превозмочь притяжение оказалось не в его силах. Порождение темной магии практически уже затянуло его в свое нутро, когда он испустил отчаянный телепатический крик: «Прощай, Аллерия! Прощай, дочь, и прости меня за все!» А секундой позже Корн Деланналь встретил смерть…

Где-то в Пандемониуме
Аллерия проснулась с криком:
- Отец!!
Ее била крупная дрожь невыразимого ужаса и отчаяния. Эльфийка знала, что ЭТО не было сном. Дмитрий подбежал к ней, взял за плечи и заглянул в глаза:
- Что с тобой, Аллерия? Кошмарный сон?
Она молча помотала головой и вдруг неудержимо разрыдалась. Дмитрий привлек ее к себе, нежно обнял и, поглаживая по волосам, начал говорить обычную успокаивающую чушь, которую всегда говорят мужчины, чтобы остановить повергающий их в полную растерянность женский плач:
- Ну-ну, не надо! Все образуется! Успокойся, пожалуйста…
Эльфийка вдруг отстранилась и, глядя на молодого человека мокрыми от слез глазами, произнесла:
- В Вечнолесье беда, Дмитрий! Мой отец погиб. Я должна быть там! Ты со мной?
- Конечно! - без тени сомнений ответил он. - Мы же всегда вместе…
- Трое отверженных, - добавила Селена, которая, неслышно приблизившись, последние полминуты наблюдала за ними с каким-то странным выражением на лице.

Дроуланд. Большой Треугольник
В тот миг когда солнце краем коснулось горизонта, Лонгар Темный открыл дейму и выпустил Хаонию. Чудовищная тварь как огромная капля слизи шлепнулась на землю и быстро стала просачиваться под почву. Там, где ее желеобразная плоть касалась растительности, зелень умирала, а земля превращалась в черную пустошь, покрытую кое-где ядовитой слизью Хаонии. На то, чтобы достигнуть Невенгала, ей потребуется минут пятнадцать, а значит, пора было начинать артподготовку. Для того чтобы Хаония сработала как надо, было необходимо загрузить защитное поле Невенгала на полную катушку. Именно этим сейчас и собирался заняться Лонгар.
По его сигналу личи и пустотники обрушили на стены Невенгала шквал самых разрушительных из доступных им заклятий. Сами они оставались под прикрытием деревьев, то есть находились вне поля видимости лучников и адептов дроу. Обстрел был не в состоянии пробить магический щит замка, и обороняющиеся прекрасно понимали это, не особо отвлекались на противодействие и продолжали бдительно следить за изменениями в окружающем магическом фоне. Такая ситуация Лонгара вовсе не устраивала. Вражеских адептов следовало отвлечь, поэтому он решил добавить им поводов для беспокойства.
Темная фигура предводителя нежити появилась на открытом месте и подняла руки. В тот же миг над Невенгалом пошел «темный ливень». Вокруг замка вспыхнул синеватый ореол, - очевидно, интенсивность защитного поля поднялась до максимума. Теперь уже адептам дроу будет не до того, чтобы следить за окружающим пространством: «темный ливень» не то заклинание, которое можно безнаказанно игнорировать. В сумасшедшей круговерти магического обстрела никто, кроме Лонгара, не заметил, что на замшелых камнях у подножия стен замка появился черный налет. А еще через несколько минут постоянно сияющее и только что не звенящее от напряжения защитное поле Невенгала вдруг замерцало, как это бывает со светом при перебоях в электросети.
В замке началась паника. Лонгар ощущал ее волны не хуже инфера-убийцы. Адепты гарнизона предприняли отчаянную попытку восстановить стабильность работы магического щита, но тщетно: Хаония, которая постепенно стала выбираться на поверхность во всем своем «великолепии», уже вышла на максимальную мощность. Как пылесос втягивает мелкий мусор в свое чрево, так эта чудовищная тварь с сумасшедшей скоростью поглощала магическую энергию. Возможно, у нее и был предел насыщения, но складывалось впечатление, что до него было еще очень далеко, ибо аппетиты Хаонии не убывали.
Лонгар скомандовал своим магам прекратить обстрел. Мало того, что это было бесполезной тратой магической энергии, так еще и добавляло пищи Хаонии. Ему и так-то придется изрядно потрудиться, чтобы вновь заточить в дейме обожравшуюся тварь. Защитное поле между тем мерцало все чаще, а Облачность, чувствуя, что дотоле непреодолимая преграда вот-вот поддастся ее натиску, начала скапливаться у магических границ Большого Треугольника гигантскими черными клубами.
Солнце уже село, но Лонгар еще не давал своим легионам сигнала к штурму: пока Хаония была там, под стенами Невенгала, это было для них небезопасно. Он просто стоял и прислушивался к изменениям магического фона вокруг замка, попутно улавливая и эманации ужаса, смешанного с обреченностью, исходящие от его защитников, наконец-то разглядевших Хаонию. Нет, они, конечно, пытались что-то предпринять, но что они могли? Стрелы лучников сжигал в воздухе Лонгар, а магические заклинания только еще больше подпитывали его чудовищное творение.
Но вот настал долгожданный момент. В магическом континууме, к которому прислушивался Лонгар, произошло НЕЧТО. Если бы человеческое ухо могло уловить это, то оно восприняло бы сие явление как звук рвущейся материи. Но Лонгар Темный, бывший архимаг расы дроу, прекрасно знал, что происходит: разрушался энергетический узел магических стен Дроуланда, который был заключен в центре этого замка. А несколько секунд спустя в магическом континууме настала абсолютная, ну просто оглушительная тишина. В тот же миг произошло еще несколько событий. Защитное поле погасло, и Облачность ринулась внутрь Большого Треугольника словно река, прорвавшая плотину. Лонгар потянул за концы сетки контролирующих заклинаний, которые он наложил на Хаонию, - единственной магии, которая на нее действовала. Тварь, по-видимому только вошедшая во вкус, яростно сопротивлялась попытке сковать себя, но не могла противостоять воле своего создателя. Одновременно Лонгар дал армиям приказ к наступлению, и нежить бросилась на приступ Невенгала.
Лонгар знал, что падение крепости - вопрос времени, причем весьма небольшого. Потом конечно же придется разрушить Невенгал до основания, чтобы и следа старой магии лесов не осталось на этом месте. Через некоторое время, когда Ларантел падет и его власть прочно утвердится в Дроуланде, Лонгар воздвигнет здесь свой магический накопитель, который будет защищать уже его столицу. Да-да, он не собирался отказываться от своих замыслов: Ларантел все-таки станет столицей его империи… только ни один из нынешних обитателей города этого уже не увидит.

Ардер. Окрестности Даль-Тименора
На войне нет более мимолетного и быстро исчезающего преимущества, чем внезапность. Ровэн Бланнард, командующий западной группировкой нежити в Вечнолесье, ощутил это на своей шкуре.
Надо сказать, что принципы построения систем магической обороны в Ардере и Дроуланде коренным образом отличались. В Дроуланде придерживались эшелонного принципа, создавая несколько линий магических стен, защищающих центральные районы страны. Преодолев очередную такую линию, враг получает некоторую передышку, пока не достигнет следующей.
В государстве же светлых эльфов предпочитали зонный принцип. Суть его была в следующем. Воздух на всей территории Ардера был насыщен магией, которая где-то воспринималась как легкая дымка, а в других местах - как довольно густой туман. Это странное явление частично состояло из собственной силы зачарованных лесов, а частично - из магии обитающих в них эльфов. Концентрация этой магии в каждом конкретном месте была невелика, но ее вполне хватало, чтобы вычислить явную или же потенциальную угрозу. В этом случае густота дымки в области, окружающей носителя угрозы, резко возрастала. Как только магическая энергия достигала достаточной концентрации, либо сам лес, обладающий каким-то подобием разума, либо эльфийские адепты, контролировавшие этот район, обрушивали эту силу на врага. И если враг двигался от самых границ королевства светлых эльфов, шансы добраться до столицы у него были весьма невелики, ибо с каждым шагом в глубь эльфийской территории сопротивление нарастало.
Планируя вторжение в Ардер, Ровэн учел все эти факторы, поэтому и решил захватить своих бывших соплеменников врасплох. Личи и пустотники проткнули зеленую плоть Вечнолесья иглами темных порталов сразу в нескольких местах, указанных им Ровэном. Причем все эти места находились в самом сердце зачарованных пущ, неподалеку от эльфийской столицы. Концентрация магической дымки в этих местах была больше, а сопротивление соответственно сильнее. Но, во-первых, эльфы никоим образом не могли ожидать появления врага в святая святых своих владений. А во-вторых, множественная одновременная атака с разных мест не позволила магии леса сконцентрироваться на одном источнике угрозы и нанести действительно сильный удар. Все это обеспечило армиям Серых Пределов первичный успех.
Но как уже говорилось ранее, успех, завоеванный внезапностью, недолговечен. И если его немедленно не развить, он может довольно быстро сойти на нет. Ровэн, полководец со стажем, прекрасно это знал и стремительным маршем повел свои легионы на Даль-Тименор. По пути в его армию ручейками стали вливаться группы вторжения из других порталов, превращая поток нежити во все сметающую черную лавину, которую сопровождала неизменная Облачность. Но не только нежить собиралась в ударный кулак. Пережив первичный шок и оправившись от внезапного нападения, армии эльфов и магическая сила Ардера готовились к сокрушительной контратаке. Ровэн надеялся не дать врагу времени на это, молниеносным ударом захватив Даль-Тименор, но блицкриг не удался. Низшая нежить оказалась далеко не столь мобильна, как он рассчитывал, да и вся окружающая природа восстала против страшного врага лесов, делая все, чтобы замедлить продвижение легионов Тьмы…
По пути орда мертвецов смела несколько мелких эльфийских крепостей, в числе которых оказался и замок Деланналь, посетить который у Ровэна, как мы уже знаем, были и личные, и деловые причины. Ему трудно было назвать эту операцию успешной, так как его дочь, на которую он весьма рассчитывал, предпочла смерть служению Тьме, а Корн… Ровэн неприязненно покосился на зомби, безмолвно и покорно прошагавшего следом за ним от замка до столицы. Да. Корна ему доставили совсем не в том состоянии, чтоб он мог в полной мере послужить планам вампира. Аллерия Деланналь, его внучка и дочь Корна, была вместе с носителем Каладборга. И чтобы выключить ее из игры, вряд ли можно было найти более подходящего заложника, чем ее родной отец. Но если в образе вампира он был бы просто идеальным помощником, то зомби только издалека в темноте или сослепу можно было спутать с живым эльфом…
Впрочем, и этого-то зомби надо было еще сберечь, что в сложившихся обстоятельствах могло стать проблемой. Эльфам удалось-таки стянуть к столице довольно значительные силы и магические ресурсы. Так что сражение за Даль-Тименор грозило стать тяжелым и кровопролитным, а исход его, несмотря на все еще весьма существенное численное превосходство нежити, был довольно неопределенным. Конечно, у них имелись кое-какие козыри в запасе. Ровэн покосился на дейму, прицепленную к поясу стоявшего неподалеку Танта, и содрогнулся. Нет, к ЭТОМУ прибегнем только в крайнем случае. Повелитель, конечно, обучал лича, как обращаться с чудовищной тварью, заточенной в этом карманном измерении, но все равно…
Вампир перевел взгляд на открывшуюся ему панораму эльфийской столицы и еще больше помрачнел. К нему приблизился Тант.
- Что будем делать? - спросил лич.
Формально западной группировкой нежити в Вечнолесье командовали они оба на равных правах, но в вопросах, касающихся стратегии и тактики ведения сражений, Тант безоговорочно признавал первенство Ровэна как талантливого полководца. А вампир в свою очередь признавал авторитет некроманта в вопросах магии.
- Боюсь, нам не обойтись без костяных драконов, - кисло произнес Ровэн.
- Повелитель приказал беречь их,- возразил Тант.
Тогда пусть он сам берет Даль-Тименор! - окрысился Ровэн. - Я не собираюсь класть под его стенами три четверти своей армии. А можете поверить моему опыту, так оно и будег!
- Есть ведь еще Немирия, - напомнил некромант, указывая на дейму на своем поясе.

Предыдущая страница 22 Следующая страница


23 Дмитрий Лазарев

- Вы уверены, что справитесь с ней?
- Уверен, - немного помедлив, сказал лич.
Ровэн постарался не показать своего скептицизма по этом вопросу.
- Мне бы хотелось приберечь ее, - медленно произнес он.
- Для чего?
- Для крайнего случая.
- Что вы имеете в виду?
Ровэн поколебался.
- У меня есть предчувствие, что здесь может появиться носитель Каладборга.
Некромант изменился в лице:
- Теперь понятно, для чего вы тащите с собой Корна и Алину. Но есть немалый риск потерять их в бою.
Вампир покачал головой:
- В бою они участвовать не будут. Их надо держать под охраной лучших личей и вампиров. Если предчувствие меня не обманывает и Рогожин с Аллерией заявятся сюда, вот тогда-то они и пригодятся… и Немирия тоже.
- Значит, вы настаиваете на костяных драконах?
- Да, только ума не приложу, как побыстрее перетащить их сюда из Серых Пределов. От наших порталов мы уже слишком далеко, а открыть новый прямо сюда, скорее всего, не получится.
- Вы правы, - кивнул лич. - Магия эльфов и леса слишком сильна здесь. Она будет создавать помехи наведению портала на место. Но можно попробовать открыть портал отсюда. Отойти немного… скажем, на полпути к замку Деланналь, и открыть. Только бы эльфы не догадались и не сделали вылазку, чтобы помешать мне.
Ровэн повеселел:
- Об этом не беспокойтесь: эльфам будет чем заняться, я гарантирую! Что вам понадобится?
- Три или четыре лича и пустотник на всякий случай. Если все пойдет нормально, через час-полтора костяные драконы будут здесь.
- Делайте все, что считаете нужным, но поторопитесь! До рассвета часа три, не больше, и к этому времени над Даль-Тименором должна висеть Облачность Серых Пределов.
Лич кивнул и дематериализовался. А Ровэн отправился готовить свои армии к штурму.

Дроуланд. Окрестности Ларантела
Полчища нежити надвигались на Ларантел, неотвратимые как сама смерть. С падением Большого Треугольника магия темных эльфов настолько ослабла, что не могла более сдержать натиск Облачности Серых Пределов и их армий. Лонгар Темный левитировал впереди своих войск. Его переполняло злобное торжество. Вот так будут уничтожены все, кто не склонит свою голову перед его могуществом! Осталось взять один-единственный стопроцентно обреченный город - и с организованным сопротивлением его власти будет покончено. Жалкие островки владений дроу где-то на периферии их государства будут безжалостно зачищены позже, как сорняки на огороде. С этим проблем не будет, равно как и со взятием Ларантела. Пусть короля Дроуланда по-прежнему окружают лучшие маги его земель, но сама основа их силы уже подорвана. На сей раз ему даже не придется выпускать Хаонию.
Когда столица Дроуланда наконец открылась его взгляду, она представляла собой печальное зрелище. Над городом слабо мерцал синеватый купол магической защиты, подвергающийся постоянным ударам энергии смерти, извергаемой нависшей над городом Облачностью. Фактически штурм уже начался. Магический бой истощит силы адептов дроу, их артефактов и тех слабых источников энергии, которые находятся внутри города. Армиям Лонгара останется нанести только один удар по этому шатающемуся колоссу, чтобы он окончательно рухнул.
Повелитель Серых Пределов был нечужд эстетики. Он хотел все сделать красиво. По его приказу личи и пустотники выстроились полумесяцем, частично окружив стены Ларантела, и одновременно нанесли удар. Это было поистине феерическое зрелище. Волна, искажающая пространство и безмерно ускоряющая время, благодаря чему все, что попадалось на ее пути, подвергалось практически мгновенному старению и распаду, обрушилась на Ларантел. И магия его защитников не выдержала. Синеватый ореол помигал и исчез, оставляя город без защиты. Лонгар догадывался, что сейчас происходит внутри городских стен, которые, сами являясь древним накопителем магии, первый удар выдержали. Адепты наверняка валялись без чувств или вовсе мертвыми, так как мощь атаки значительно превысила их защитные возможности. В городе же царили ужас и паника, ибо зловещие молнии, срывающиеся с облаков, затянувших небо, впервые поразили городские постройки. Это было началом конца. Впрочем, затягивать процедуру у Лонгара не было никакого желания.
Темный сам нанес второй удар. Выглядел он как черный смерч, внезапно возникший между армиями Тьмы и стенами Ларантела, и ринувшийся на город. Это заклинание Лонгар изобрел совсем недавно, после неудачной попытки привлечь дроу на свою сторону. Оно было направлено как раз на разрушение всех связей в структуре магической защиты стен городов этой расы, в которой Лонгар разбирался практически досконально. Успех был впечатляющим: под натиском черного вихря стена практически мгновенно рухнула. Не вся, конечно, но довольно значительный ее участок. Смерч понесся по городу, неся смерть и разрушение, а тучи нежити, повинуясь приказу своего повелителя, ринулись в пролом.
Те, кто выжил после магических ударов, еще сопротивлялись, мужественно сражаясь, но шансов у них не было. Оценив ситуацию, Лонгар понял, что здесь уже справятся без него, и телепортировался к королевскому дворцу. Он материализовался на площади. Его фигуру окутывало покрывало Тьмы. Засвистели стрелы лучников, охраняющих дворец, к которым, к удивлению Лонгара, примешивалась и кое-какая магия. Неужели кто-то из адептов остался еще дееспособным? Впрочем, все старания защитников дворца пропали втуне: покрывало Тьмы обратило в прах стрелы и погасило магию.
Лонгар не спеша, наслаждаясь каждой секундой своего триумфа, двинулся к зданию. Волна его темной Силы хлынула вперед и умертвила всех, кто стрелял по нему из окон. Распахнув входные двери, он по-хозяйски вошел во дворец. Те, кто пытался преградить ему путь, умирали от одного его взгляда. Лонгар целенаправленно шел к тронному залу. Как всегда у дроу, там находились видящие кристаллы, с помощью которых маги города могли наблюдать за тем, что происходит на его улицах, а также за стенами, и вмешиваться в процесс. Наверняка все адепты Дроуланда именно отсюда управляли городским магическим щитом, и если кто-то из них остался в живых, он должен был находиться здесь. Тут же Темный надеялся найти и короля.
У дверей тронного зала была сделана последняя жалкая попытка организовать сопротивление ему: с десяток лучников, прикрытых магическим щитом, обрушили на него ливень стрел. Но ни одна из них не достигла повелителя Серых Пределов, а мгновением позже выпущенная им удушающая волна, легко преодолев поставленное магами защитное поле, повергла их всех на пол, где они, синея, стали корчиться в жуткой агонии. Не обращая на них больше ни малейшего внимания, он подошел к дверям и открыл их.
То, что Лонгар увидел внутри, вызвало удовлетворенную улыбку на его лице, так как полностью совпало со всеми его предположениями. Около двух десятков адептов лежали на полу. Примерно половина их была мертва, другая - без сознания. Но двое уцелели. Это были король Леондар и его верховный маг Найт Эбеллар. Оба смотрели на Лонгара с ужасом и ненавистью. Их совместный магический удар был силен, но не для такого противника: слишком неравны были силы. Лонгар шутя отразил их атаку и напал сам. Когти чудовищной боли впились в двоих первых лиц королевства Дроуланд: они рухнули на колени, не в силах сдерживать стоны. Лонгар не торопясь приближался к ним, понемногу усиливая хватку.
- Кажется, я предупреждал вас, что вернусь, - медленно произнес он, - и, как видите, сдержал свое слово. Обещал также, что вашей расе предателей придет конец, - и он пришел. Ваши последние слова, господа.
- Будь проклят! - прохрипел король Леондар.
Возможно, он хотел добавить еще что-нибудь, но Лонгар не дал ему этой возможности. Бывший архимаг расы дроу, нахмурившись, вырвал остатки жизни из короля и того, кто стал верховным магом после него. Повелитель Серых Пределов, а теперь и новый хозяин Дроуланда, оглядел тронный зал и мгновенно, одним взглядом прикончил всех, в ком еще теплилась жизнь. Затем черепа на его короне засветились мертвенным светом, сияние перешло на руки Лонгара и хлынуло в зал, на лежащие на полу тела. Мертвые маги Дроуланда стали подниматься, но теперь в их глазах горел потусторонний огонь. Лонгар сел на трон, удовлетворенно оглядывая свой новый отряд личей.
- Готовы ли вы служить мне?
- Да, Повелитель! - откликнулись замогильные голоса.

Ардер. Окрестности Даль-Тименора
Недаром Ровэн Бланнард столько лет служил в гвардии Тиарла Вечного - короля Ардера. Недаром он был лучшим полководцем в стране светлых эльфов, и недаром именно ему была в свое время доверена безопасность столицы. Все это сейчас ему очень пригодилось. К моменту, когда из леса показались громадные, уродливые силуэты костяных драконов, в битве наблюдалось шаткое равновесие, впрочем, с небольшим перевесом наступающей стороны. Равновесие это можно было однозначно поставить в плюс Ровэну, так как магическая поддержка его армий была серьезно ослаблена уходом четырех личей и пустотника с Тантом, а также выделением нескольких вампиров и личей для охраны Корна и Алины. И все же некоторые укрепленные пункты нежити удалось захватить. Потери при этом составили число значительно меньшее, чем ожидалось. Но Ровэн не обольщался: главная битва была еще впереди, а значит, и потери тоже.
Костяные драконы и небольшой отряд Танта равновесие нарушили. Появление этих чудовищных тварей оказалось для эльфов совершенной неожиданностью: прежние данные магического сканирования ничего о них не говорили, а новых не было, из-за того, что начался штурм и эльфийским адептам стало не до разведки.
Ядовитое дыхание костяных драконов в первые же минуты сражения унесло много жизней защитников столицы. Но обороной города, а также магами командовали далеко не глупцы. Несколько минут им потребовалось, чтобы определить практическую неэффективность магии против этих чудовищ. И тактика была тут же изменена. Адепты начали ставить магические щиты на пути дыхания костяных драконов, а солдаты подтащили катапульты и зарядили мощными снарядами, начиненными взрывной смесью, рецепт которой они позаимствовали у людей. Конечно, в условиях Облачности, пришедшей из Серых Пределов, эта смесь, скорее всего, оказалась бы бесполезной, но дело-то в том, что, несмотря на все усилия магов нежити, небо над Даль-Тименором по-прежнему оставалось чистым. Прислуге катапульт с помощью своих невиданных снарядов удалось уничтожить одного костяного дракона, прежде чем нападавшие тоже перестроились, и часть личей принялась сбивать эти снаряды в воздухе.
Коренного перелома не получилось, хотя чаша весов все-таки стала склоняться в пользу нежити. Вот только склонялась она очень медленно: до рассвета оставалось не более полутора часов, а сражение могло затянуться на все четыре, а то и больше. Поэтому Ровэн, поймав вопросительный взгляд Танта наконец произнес:
- Пора!
И некромант освободил Немирию. Ее появление оказало сперва поистине парализующее действие на защитников Даль-Тименора - сработала волна ужаса, излучаемая этой тварью. По команде Ровэна низшая нежить расступилась, давая дорогу Немирии, и она, вырастив под брюхом дополнительные придатки, довольно быстро двинулась вперед. Опомнившиеся маги эльфов обрушили на новую напасть самые сокрушительные из доступных им заклинаний, но Немирия поглотила их играючи и даже несколько увеличилась от этого в размерах. Тогда прислуга катапульт перенесла свой огонь на нее. Однако и это оказалось бесполезным, ибо личи закрыли ее защитным полем. Тварь между тем с жадностью оголодавшего за зиму медведя стала поглощать сконцентрированную в воздухе магию леса, которая единственная сдерживала пока натиск Облачности на эльфийскую столицу.
В довершение всех бед костяные драконы, воспользовавшись тем, что внимание защитников города перешло на Немирию, вновь активизировались, и их смертоносное дыхание нет-нет да прорывалось сквозь щиты растерявшихся от такого обилия разнообразных врагов эльфийских магов.
В Даль-Тименоре понимали, что ситуация сложилась критическая, но не могли придумать никаких контрмер. Спасти эльфийскую столицу могло только Чудо. Причем не то чудо, на которое способен практически любой адепт, но Чудо с большой буквы, сотворить которое могли лишь Высшие Силы. И такое Чудо произошло.
Откуда-то подул ледяной ветер, и в тылу наступающих полчищ мертвецов вспороли мрак синие сполохи.

Когда трое отверженных появились в окрестностях Даль-Тименора, Дмитрий сразу же понял, что дела эльфийской столицы обстоят крайне плачевно, если не безнадежно. Аллерия приглушенно охнула рядом. Она была потрясена увиденным: ведь это был ее родной мир.
- Чего же мы ждем? Вперед! - воскликнула эльфийка.
- Постой, подруга! - остановила ее Селена. - Пара минут ничего не решит. Надо сначала оценить обстановку.
- Не решит?! - взвилась Аллерия. - Тебе легко говорить - не твои соплеменники там погибают!
Инферийка мимоходом подумала, что от некоторых из ее соплеменников не мешало бы избавиться, а вслух произнесла:
- Как думаешь, твоим соплеменникам легче будет, если мы, кинувшись в бой очертя голову, погибнем, разрушив при этом полгорода?
Последний аргумент произвел на Аллерию некоторое впечатление, и она замолчала, выжидательно глядя на Дмитрия, который пристально смотрел на поле боя, пытаясь определить, куда лучше всего нанести удар.
Он видел костяных драконов, обрушивающих свое ядовитое дыхание на защитников города, видел вампиров, личей и пустотников, черных теней и неисчислимые легионы низшей нежити… Видел и не мог понять логики действий защитников. С его точки зрения, костяные драконы являлись главной угрозой городу. Немирия, черной кляксой ползущая по земле, была ему отсюда не видна, а поэтому то, что залпы катапульт обрушивались непонятно куда, совершенно игнорируя костяных драконов, казалось ему странным.
- Аллерия, что там происходит?
- Где именно?
- В центре, куда стреляют катапульты. Там, похоже, концентрируется основная магическая напряженность, в то время как костяные драконы на фланге уже вот-вот начнут откусывать зубцы со стен. Присмотрись, ты ведь лучше всех из нас читаешь следы магии!

Аллерия послушно присмотрелась и вдруг побледнела.
- Что такое? - спросил Дмитрий.
- Что-то, только не могу понять что, со страшной силой поглощает там магию. Как магию эльфов, так и магию зачарованных пущ. Она уходит куда-то, словно вода в песок. Это чрезвычайно опасно: как только концентрация магии вокруг замка снизится до определенного уровня, назвать который я затрудняюсь, Облачность Серых Пределов заполонит все небо над Даль-Тименором, и нежить получит решающее преимущество!
- Что это может быть? Сверхмощный пожиратель магии?
- Вряд ли. Мне трудно представить, чтобы кто-то смог создать артефакт, способный поглотить столько магической энергии.
- Как думаешь, Дмитрий, - вмешалась в их разговор Селена, - ЭТО способно поглотить магию Каладборга?
- Подавится! - резко бросил молодой человек, но тут же на его губах появилась загадочная улыбка. - А впрочем, никогда нельзя недооценивать возможности противника: это путь к поражению. Но Каладборг - это не только магия, это еще сила и ярость. Держись поближе ко мне, Селена: если ЭТО можно уничтожить, то только такие бойцы, как мы с тобой, смогут это сделать. Предлагаю план: прорываемся к этой аномалии с того фланга, где костяные драконы, и пытаемся ее уничтожить. Пока мы далеко от нее, ты, Аллерия, будешь прикрывать нас магически, но когда мы приблизимся, по возможности заблокируй энергию внутри себя. Ясно?
- Вполне.
- Тогда вперед!
И они ринулись в атаку. Аллерия мало что запомнила из этого безумного прорыва, разбившегося в ее мозгу на множество вспышек-эпизодов. Каладборг, вновь превратившийся в гигантскую ледяную косу смерти и сеющий опустошение во вражеских рядах… Магические атаки личей, которые она принимала на свой защитный экран… Селена, отбивающая арбалетные болты и поражающая тех врагов, которых по случайности или из-за их ловкости пропустила Ледяная Смерть… Рассеченное на части уродливое тело костяного дракона…
И вдруг все резко закончилось. Нежить в панике отхлынула в стороны, спасаясь от Каладборга, а их взглядам открылось ЭТО. Чудовищно уродливая тварь, черная как ночь, с многочисленными отростками-щупальцами. От нее веяло ужасом, а магия в ее присутствии словно куда-то исчезала. Спохватившись, Аллерия заблокировала свою энергию внутри себя, чтобы не питать это порождение Тьмы. Каладборг резко сократился в размерах, став подобным обычному мечу. Дмитрий и Селена, сжав рукояти клинков, двинулись к этому существу, в то время как сбоку к троим нашим героям стали приближаться вампиры, пустотники и черные тени, почувствовавшие шанс сразиться на равных с носителем Каладборга.
Между тем тварь, видя, что испускаемые ею волны ужаса никак не действуют на ее новых противников, атаковала их щупальцами. Дмитрий и Селена резко ускорились и, избегая ее ударов, сумели сами поразить ее студенистую плоть своим оружием. Пара щупальцев уже бессильно повисли, разрубленные их мечами. Но целый клубок стремительно шевелящихся черных змей, атакующих с почти невероятной скоростью, не подпускал их к туловищу твари. Между тем элита нежити была уже совсем близко, и Аллерия, понимая, что справиться с ними не сможет, крикнула:
- Дмитрий!
Молодой человек обменялся с Селеной быстрыми взглядами. Инферийка мотнула головой: дескать, иди, здесь я сама управлюсь, и продолжила свой смертельный танец вокруг жуткого нечто, поглощающего магию. Дмитрий же повернулся к приближающимся врагам и встал плечом к плечу с Аллерией. Его лицо, освещенное мрачной улыбкой, и жесткий взгляд ледяных глаз не предвещали врагу ничего хорошего. Первыми атаковали черные тени, а под их прикрытием вперед метнулись вампиры и пустотники. И Аллерия увидела действительно высокий класс владения мечом. Она сама только-только успела пронзить своим эстоком одну черную тень, в то время как Дмитрий, передвигаясь с непостижимой скоростью, успел разделаться со всеми остальными… Или почти со всеми: часть вампиров и пустотников успела отпрянуть, выходя из зоны смерти, очерчиваемой лезвием Каладборга… Очень небольшая часть.
И тут Аллерия увидела то, что заставило кровь застыть в ее жилах, а душу рухнуть куда-то в бездонную пропасть: к ней, пошатываясь, приближался вооруженный отлично ей знакомой магической шпагой эльф… Нет, не эльф! Уже не эльф…
- Отец!!! - вырвался из ее груди полукрик-полустон.
На нее шел Корн Деланналь. Точнее, то, что когда-то было Корном Деланналем, а стало заурядным зомби. Аллерия никогда не думала, что увидит эльфа-зомби, и уж тем более в самом страшном кошмаре не могло ей привидеться, что это будет ее отец. Когда в своем сне-видении она узнала о его смерти, то думала, что больнее уже не может быть. Однако то, что она видела сейчас, подняло планку боли и страданий на совершенно новый уровень. Она понимала, что это уже не ее отец, но, содрогаясь от сухих рыданий, смотрела, как он приближается, не в силах поднять меч даже для защиты.
В этот же момент Дмитрий, по ее возгласу понявший ситуацию, двинулся было наперерез зомби, когда его настиг свой персональный кошмар: из рядов нежити изящной походкой вышла Алина.
- Дима, - тихо проговорила она, - я знаю, то, что я сделала, очень трудно простить, но ты попытайся! Я очень люблю тебя и безумно раскаиваюсь! Умоляю, дай мне и себе шанс быть счастливыми! Клянусь, я все сделаю для этого!
Чарующая сила ее голоса и лица была так велика, что он невольно взглянул в ее глаза… и пропал. Гипнотический взгляд вампирши не отпускал его. Каладборг сейчас мало чем мог ему помочь: присутствие чудовищной Немирии заставляло его молчать. Но вторая сущность, присутствующая в теле молодого человека и принадлежащая мечу, присоединилась к воле Дмитрия, отчаянно сопротивлявшегося чарам приближающейся вампирши. Дмитрий боролся, но пока безрезультатно. Алина занимала слишком большое место в его душе, и это усугубляло проблему: на чары вампира наложились любовные чары, преодолеть которые зачастую сложнее, чем самый мощный гипноз.
Ни Дмитрий, ни Аллерия, поглощенные каждый своей проблемой, не видели, что на заднем плане появились скелеты-арбалетчики, а вампиры и пустотники начали медленно приближаться. Не заметила этого и Селена: у инферийки была своя война. Несмотря на сверхсилу и скорость реакции, Селена никак не могла добраться своим оружием до тела твари. Всякий раз ей преграждал путь целый лес щупалец. Но все же ее постоянные атаки и отходы не были бесполезны: она вычислила направление, которое было хуже всего прикрыто щупальцами твари. Ее мозг, легко способный поспорить по эффективности с компьютером, начал просчитывать самую оптимальную траекторию атаки…
Корн-зомби приближался. Скоро он окажется на расстоянии удара меча. В душе Аллерии шла жестокая борьба. Она отчаянно пыталась уговорить себя, что в этом создании уже ничего нет от ее отца, кроме мертвого тела. Борьба завершилась в пользу Аллерии за миг до того, как Корн-зомби занес свой меч для удара. Зомби чрезвычайно сильны, но вот скорость их реакции оставляет желать лучшего. Аллерия на секунду опередила того, кто при жизни был ее отцом, и, отклонившись в сторону, сделала выпад по диагонали вперед. Зачарованная сталь пронзила тело зомби, и он рассыпался в прах.
А в следующий миг засвистели стрелы… Не болты скелетов-арбалетчиков, а именно эльфийские стрелы. Эльфы на стенах уже поняли, что эти трое, столь неожиданно и вовремя появившиеся у Даль-Тименора - их единственный шанс на спасение. Многие из них, конечно, слышали о носителе Каладборга. И то, что они слышали, не располагало их к нему. Но сейчас его действия говорили лучше всяких слов: он явился сюда и вступил в бой на их стороне, спасая эльфов от неминуемой гибели, а значит, то, что о нем говорили эдемиты и высшие дворяне Ардера, не соответствовало действительности. Что это было - ошибка или преднамеренная ложь? Впрочем, стоявшим на стенах лучникам сейчас было не до политических выводов. Просто тут сражались те, кто пришел к ним на выручку и сейчас сам нуждася в помощи. Эльфы не могли не помочь, иначе они просто не были бы эльфами. Они опасались стрелять в тех двоих, кто приближался к застывшим словно изваяния носителю Каладборга и девушке-эльфийке, так как могли ненароком задеть своих. Но вот те, кто целился в них из арбалетов и медленно обходил с флангов, - другое дело. На скелетов-арбалетчиков и элиту нежити, приближающуюся к Дмитрию и Аллерии, обрушился целый град стрел. Вампиры, пустотники и черные тени успели заметить угрозу и принять кое-какие меры к защите: часть шарахнулась в сторону, часть принялась ловко отбивать стрелы мечами или прикрываться щитами. Так что для элиты врага этот залп прошел почти без потерь, но вот отряд скелетов-арбалетчиков полег полностью.
Осознав, что эльфы со стен стреляют в ее врагов и поэтому атак вампиров, пустотников и черных теней можно какое-то время не опасаться, Аллерия перевела взгляд на Рогожина и обомлела: только сейчас эльфийка увидела, что к нему приближается Алина. Вампирша Алина Баркова. А он стоит неподвижно, не в силах оторвать от нее глаз. С криком «Дмитрий!» она бросилась к Рогожину, а точнее, к Алине, намереваясь проткнуть ее своим мечом, но эльфийку остановили. Стремительная фигура возникла между ней и Барковой, и чужой меч скрестился с ее эстоком.
Она подняла глаза на своего врага и в который уже раз за последнее время замерла, потрясенная. Воистину в этот день Судьба не скупилась на жестокие испытания для нее. Перед ней стоял ее дед - Ровэн Бланнард, бесследно исчезнувший много лет назад. Только теперь он был вампиром. К счастью для Аллерии, она успела опустить глаза, сосредоточив взгляд на губах Ровэна, и тем самым избежала гипнотического пленения. Если бы она этого не сделала, то была бы обречена, ибо пока жива чудовищная тварь, с которой сражалась в этот момент Селена, у нее не было возможности применить магию для противостояния вампирскому гипнозу.
- Ты?! - только и смогла произнести Аллерия.
- Я, - спокойно подтвердил Ровэн. - Не мешай им, внучка! Это их семейное дело. Они сами разберутся.
- Ты не получишь его жизнь!
- Откуда столько эмоций, девочка? Ты, никак, влюбилась в этого человека?! Глупо! Он сам встал на тропу, ведущую его к гибели. Тебе с ним не по пути. Лучше будь со своей семьей.
- У меня больше нет семьи! - с горечью возразила Аллерия. - Ты забрал ее у меня! Ты и тебе подобные. Отец мертв.
- Неправда, детка! Ты сама только что убила его.
- Нет! Я освободила его от участи, которая страшнее смерти! Уверена, что мама тоже мертва.
Ровэн медленно кивнул:
- Она сожгла себя, когда мы пришли в замок Деланналь, предпочтя смерть. Жаль, из нее получилась бы отличная вампирша. Теперь у тебя не осталось никого, кроме меня. Присоединяйся к нам, Аллерия! Будь рядом со мной - и ты не пожалеешь!
- Нет. Прости, но для меня это немыслимо.
- Не будь дурой! Рогожин сейчас сам станет нежитью, и с чем тогда останешься ты? Смирись, мы победили! Будь на стороне сильных!

Алина сделала еще шаг.
- Позволь мне сделать тебя счастливым, Дима! Не сопротивляйся этому! Я люблю тебя!
Противостояние продолжалось. Ей осталось сделать еще пару шагов, но внутри Дмитрия сладкая отрава ее чар вдруг наткнулась на стену - последнее препятствие, поставленное его волей, отчаянно сопротивлявшейся порабощению. Натиск усилился, стена зашаталась, и тут из-за нее на атакующую волю вампирши обрушилась ледяная ярость. И это был не только Каладборг. С ним вместе в эту последнюю отчаянную атаку пошло нечто глубинное, уже проявившее себя дважды: когда Дмитрий обнаружил умирающую Селену и воспротивился желанию Каладборга убить ее, и в Кантарде, куда он бежал, преследуемый эдемитами, когда уже казалось, что нет в нем больше ни сил, ни желания жить. И воля вампирши, подобно змее ползущая по коридорам его души, не выдержала натиска и отпрянула… А тело Алины, еще не осознав изменившейся обстановки, автоматически сделало шаг вперед. За секунду до того, как Каладборг пронзил ее насквозь, Алина Баркова с ужасом увидела, как только что бессмысленные глаза Дмитрия заполняет лед, в гранях которого мерцает только ненависть. Больше она не видела ничего.
- Прости, любимая, - прошептал Дмитрий, вынимая из ее тела Каладборг. - Видимо, не судьба.

Ровэн тщетно ловил глазами взгляд Аллерии, когда почувствовал, что за его спиной происходит что-то неладное. Каким-то шестым чувством вампир понял, что находится в шаге от окончательной гибели, и атаковал. Аллерия, конечно, была настороже, но ее боевые рефлексы не могли сравниться с реакцией высшего вампира, да к тому же в этот момент она была больше сосредоточена на том, чтобы не попасть под его гипнотический взгляд. Отразить атаку Ровэна она не смогла. Вампир выбил из ее руки эсток, схватил ее и выставил как щит между собой и Дмитрием, приставив к ее горлу кинжал.
Дмитрий смотрел на него, и взгляд его ледяных глаз обещал Ровэну смерть.
- Ни шагу, или я убью ее! - пригрозил вампир.
- Убери от нее свои лапы! - холодно приказал Дмитрий.
- Брось Каладборг, и я клянусь, что отпущу ее! Она сможет уйти куда захочет, и никто не посмеет остановить ее!
- Ты лжешь!
Пустотники и вампиры сделали шаг вперед. Однако Дмитрий повел в их сторону Каладборгом, и они остановились.
- Лучше держи своих псов на привязи, вампир! - процедил Дмитрий сквозь зубы. - Каладборг очень хочет убивать, и я боюсь, что не смогу его удержать!
- Всем стоять! - крикнул Ровэн.
У Дмитрия скулы сводило от ненависти к этому кровососу, но он никак не мог придумать, как вырвать из его рук Аллерию. Да, он был быстрее вампира, но тот все равно успеет перерезать ей горло. А этого молодой человек допустить не мог… Никак не мог.

«Время пришло!» - поняла Селена, когда щупальца Неми-рии заняли положение, для которого она рассчитала траекторию атаки. Даже для инфера-убийцы это был трюк высшей категории сложности. Для всех остальных он был в принципе невыполним. Селена поднырнула под горизонтальный удар двух щупалец твари, оттолкнулась от земли и взмыла в воздух, при этом разворачиваясь и изгибаясь самым умопомрачительным образом. Чтобы оценить красоту и сложность этого полета, его надо было смотреть в замедленном повторе, но, увы, возможности такой ни у кого не было. Те же, кто наблюдал за этим боем со стороны, смогли лишь заметить, как инферийка, превратившись в размытую тень, каким-то невероятным образом проскользнула в воздухе между щупальцами Немирии, увернувшись при этом от внезапно выросшей из ее аморфного тела головы с жуткой пастью и… приземлилась с другой стороны от чудовища.
Пару секунд казалось, что ничего не произошло, пока тело твари не развалилось на две части. А еще мгновение спустя черная туша Немирии заиграла разными красками и вдруг взорвалась, извергая в пространство, но, к счастью, в основном вверх огромный объем поглощенной ею магической энергии. И все же инферийка вряд ли выжила бы (ведь она находилась совсем рядом с Немирией во время взрыва), если бы не кулон на ее груди, так похожий на амулет усмирителя. Поток, способный уничтожить десяток инферов, лишь обтек ее и хлынул дальше, сметая все на своем пути.
Все, кто обладал магическими способностями, едва почувствовав возвращение Силы, немедленно «заэкранировались», спасаясь от этого выброса. Каладборгу пришлось защищать и Дмитрия, и Аллерию с Ровэном, ибо эльфийке было не до того, а вампир слишком тесно прижимал ее к себе, чтобы возможно было оставить его вне защиты. Поток магии схлынул, Каладборг переполняла мощь. Он мог в эту минуту смести всю окружающую его нежить, но что толку, если при этом погибнет Аллерия?
- Выбирай, Рогожин! - сказал вампир. - Я меняю ее жизнь на Каладборг.
- Лучше отпусти ее по-хорошему, подонок, а то я потеряю терпение! Не доводи до крайности, иначе от тебя даже мокрого места не останется, независимо от того кем ты прикрываешься!
- Не хитри, Рогожин! Меня не обманешь! Ты дорожишьее жизнью, иначе давно уже убил бы меня. А значит, выбора у тебя нет. Брось Каладборг!
- Ошибаешься, дорогуша! - произнесла Селена, материализуясь за спиной Ровэна и приставляя меч к его шее. - Это у тебя нет выбора! Убери кинжал от ее горла!
Ровэн начал отводить руку, понимая, что не сможет соперничать в скорости с инфером-убийцей. Вампиры и пустотники дернулись было к нему, но стоило Дмитрию обратить на них свой ледяной взор, как они замерли на месте, а уже через секунду предприняли поспешное отступление, понимая, что стоит заложнице оказаться на свободе, как ничем уже не сдерживаемая мощь Каладборга обрушится на них. Как только Ровэн отвел руку с кинжалом достаточно далеко, Дмитрий резко скомандовал:
- Аллерия, быстро ко мне!
Эльфийка послушалась, и в тот же миг рядом с Ровэном возникло облако бурлящей тьмы, из которого протянулась рука. Вампир резко качнулся в сторону, максимально увеличивая расстояние между своей шеей и мечом Селены, и схватился за эту руку, одновременно превратив в туман свою голову и плечи. Меч инферийки бесполезно пронзил туман, а в следующую секунду Ровэн и его таинственный спаситель исчезли.
К этому времени вся остальная нежить в панике бежала прочь от эльфийской столицы. Почти уже одержанная победа превратилась в сокрушительное поражение, и им теперь надо было спасать свою не-смерть. Волны ледяной мощи Каладборга настигли лишь самых неповоротливых из них. Даль-Тименорское сражение завершилось.

Они материализовались около замка Деланналь. Ровэн оглянулся на своего спасителя и удивленно воскликнул:
- Тант?! Это вы спасли меня?
Лич отвесил ему легкий поклон.

Предыдущая страница 23 Следующая страница


Нашествие 24

- Не подумайте, что я не благодарен вам за спасение, - промолвил Ровэн, - но вы здорово рисковали… Зачем?
- Не понимаю, что вас удивляет, - отозвался некромант. - Я сберег для армии Повелителя талантливого полководца, способного принести еще немало пользы нашему делу. Какие вам еще нужны причины?
- Этих причин было бы вполне достаточно, будь вы смертным. Но вы лич, Тант. А, уж простите, личи слишком ценят свою не-смерть, чтобы подставляться ради абстрактной общей пользы. Раскройте карты, господин некромант!
Лич криво усмехнулся:
- Хотите начистоту? Ладно! Мы в одной лодке, господин вампир. Под Даль-Тименором мы потеряли все, в том числе и тварь, которую дал нам Повелитель. Наш план завладеть Каладборгом также с треском провалился. Только вдвоем у нас есть хоть какие-то шансы оправдаться перед Повелителем и уговорить его дать нам возможность реабилитироваться. Такое объяснение вас устроит?
- Вполне. Благодарю вас за спасение и за откровенность. Полагаю, мы должны сейчас попытаться собрать остатки нашей разгромленной армии и вывести ее из Вечнолесья.
- Вы стратег, - пожал плечами лич.
- А вы маг. Так что поисками этих самых остатков придется заняться именно вам.

Селена выглядела сконфуженной:
- Поверьте, ребята, такой облом впервые в моей практике! Чтобы кто-то от меня ушел…
- Да ладно, Селена! - отозвалась Аллерия. - Не переживай! Ин… то есть Тьма с ним: ушел, ну и пусть! Главное - вы спасли мне жизнь, и я благодарю вас обоих.
- Кстати, а кто это был? - как бы между прочим поинтересовался молодой человек.
- Лич какой-нибудь, - сказала Аллерия. - Решил спасти своего военачальника. Из-за дефицита времени не стал материализоваться полностью, а утянул вампира за собой. Сложный трюк, но в принципе возможный. Значит, лич был не из последних, раз сумел его провернуть.
- Я не про него, а про вампира. Ты, кажется, вела с ним какой-то разговор и не очень переживаешь по поводу его бегства.
- А из-за чего я должна переживать?! - вскинулась было эльфийка, но, увидев прищуренные проницательные глаза Дмитрия, устало махнула рукой. - А, ладно! В конце конце это не секрет. Этот вампир - мой дед, Ровэн Бланнард. Он исчез давным-давно. Поехал на прогулку с моей бабушкой и не вернулся. - Она горько усмехнулась. - Теперь ясно, куда и пропал! Что же, Дмитрий, мы теперь товарищи по несчастью. Я тоже осталась без семьи.
- Мне очень жаль. Правда очень.
- Спасибо.
- Кстати, - вмешалась в их разговор Селена. - Вы помните, что в Вечнолесье нас объявили вне закона?
- Не беспокойся об этом, - отмахнулась Аллерия. - Эдемитов здесь нет, а без их прямого приказа мой народ никогда не поднимет руку на тех, кто только что спас их от гибели. Нас могут даже во дворец пригласить, на ужин.
- Это вряд ли, - каким-то странным голосом произнес Дмитрий.
Аллерия и Селена посмотрели на него. Молодой человек выглядел напряженным и встревоженным.
- Что такое?
- Ничего еще не закончилось. Так что об ужине говорить несколько преждевременно.
- Что ты имеешь в виду?
- ОН сам идет сюда.
- Лонгар Темный? - ужаснулась Аллерия. - Откуда ты знаешь? Я, например, ничего не чувствую.
- Зато чувствует Каладборг, а через него и я.
- Что будем делать? - деловито осведомилась Селена. Насколько я понимаю, ваша драка вызовет такой катаклизм, что не только от этого города, от всего Вечнолесья даже воспоминаний не останется!
- Но мы не можем оставить моих соплеменников на растерзание этому ублюдку! - воскликнула Аллерия. - Не для того мы их спасали!
- Вы обе правы, - сказал Дмитрий. - Уходить нельзя, но нельзя и сражаться с ним здесь.
- Так что же нам остается? - спросила инферийка.
- Переговоры.
- С ним?! - изумленно вскричали в один голос женщины.
- Предоставьте все мне. Попробую испытать на нем свое искусство блефа.
Ждать пришлось недолго. Вскоре и Аллерия с Селеной почувствовали приближение чего-то чрезвычайно могущественного и злого. Лонгар Темный материализовался на опушке леса. Трое отверженных впервые видели своего главного врага и впились в него изучающими взглядами. Высокая фигура во всем черном с короной на голове на первый взгляд выглядела как обычный дроу. Но любой обладающий хоть какими-нибудь магическими способностями сразу почувствовал бы переполняющую его жуткую силу и беспощадную ненависть.
Лонгар Темный окинул взглядом поле боя, а затем обратил две бездны своих глаз на Дмитрия, Аллерию и Селену:
- Вы зря встали на моем пути, ничтожества! - В голосе повелителя Серых Пределов клокотала еле сдерживаемая ярость. - И сейчас убедитесь в этом! Я сотру вас с лица Множества Миров вместе с этим городом!
Дмитрий выступил вперед и поднял Каладборг. Меч ослепительно засиял, вспыхнули и камни на Короне Мертвых. Старые враги узнали друг друга.
- Сколько пафоса! - произнес молодой человек. - Но мне кажется, что ты переоцениваешь свои возможности. Тебе известно, что это за вещь?
- Каладборг! - Темный Повелитель просто выплюнул это слово. - Он тебе не поможет, щенок! Ты не Дайнард!
- Это так, но я уже вполне овладел силой этого меча. Помнишь, что случилось с Фар-Сорном? Хочешь повторения этого здесь? Ты ведь родом из Вечнолесья и, держу пари, хотел бы сделать этот мир своей резиденцией! Но даже в случае победы ты будешь править ледяной пустыней. Это я тебе гарантирую!
Аура тьмы вокруг Лонгара стала гуще и разрослась в размерах. Аллерия побелела как полотно, но Селена успокаивающе шепнула ей на ухо:
- Он не уверен в себе, а то давно бы уже напал!
- Ты блефуешь, щенок! - процедил Лонгар. - У тебя не хватит ни сил, ни духа, чтобы исполнить свои угрозы!
- А ты рискни проверь! Мне терять нечего!
Несколько секунд Лонгар молчал. Очевидно, в нем шла внутренняя борьба между жуткой яростью и здравым смыслом. Вдруг его фигура полностью окуталась тьмой и исчезла. Аллерия и Селена начали поспешно оглядываться по сторонам, ожидая, что враг вот-вот материализуется сбоку или сзади от них, но Дмитрий сказал:
- Он ушел… Далеко… Сработало…
Молодой человек в изнеможении опустился на камень. Этот короткий разговор лишил его стольких сил и нервной энергии, сколько он не истратил за весь предыдущий бой. Его лицо осунулось, а в глазах, потерявших ледяной блеск, застыла тоска и смертельная усталость. Аллерия молча подошла, опустилась перед ним на колени и, взяв его руки в свои, поднесла их к губам. Дмитрий погладил ее по волосам и привлек к себе. Селена, стоявшая поодаль, проглотила возникший в горле комок. У инферийки, к ее немалому удивлению, вдруг возникла настоятельная потребность в простом человеческом контакте. Она подошла к ним и обняла одной рукой Дмитрия, а другой - Аллерию. Так они и сидели обнявшись - трое отверженных, столь разных, но ставших друг для друга семьей. И окружающим мир, который они только что спасли от гибели, притих, не желая нарушать их единение.

Глава 9 ЛОКУС ВМЕШИВАЕТСЯ

Где-то в Пандемониуме
Проследить путь телепортирующегося эдемита, который не хочет, чтобы его проследили,- задача заведомо невыполнимая. Если речь идет об эдемите, которому безразлично, найдут его или нет, то вычислить его способна магическая ищейка. К счастью для Этуара, Тираэл представлял собой третий случай: он хотел, чтобы его нашли. Очевидно, Высший эдемит предвидел, что может вляпаться в неприятную историю, из которой ему не выбраться без помощи сородичей. Но оставлять за собой в магическом континууме колею наподобие тракторной, он себе позволить не мог - все-таки член Совета Высших Верхнего мира. Тираэл хотел, чтобы его нашли только свои. Поэтому он оставил за собой едва заметную ниточку следа, которую не найдет кто попало и которая видна только при использовании поисковой магии Верхнего мира.
Но задача Этуара осложнялась тем, что он никак не мог попасть на стартовую точку путешествия Тираэла - в развалины Джексонвилла, находившиеся в глубине владений нежити. Экспедиция туда была сопряжена со смертельным риском, да и не было никакой гарантии, что в хаосе магических следов произошедшего там крупного сражения удастся отыскать ту единственную ниточку, которая интересовала Этуара. Так что поиски приходилось вести эмпирически, методом проб и ошибок.
Но Этуару вновь повезло. Случайно оказавшись на Пиренейском полуострове поблизости от сектора Кхазмадан, он не смог отказать себе в маленьком удовольствии разгромить орочью военную базу. Большая часть ее гарнизона, видимо, ушла в набег на соседние человеческие города, а оставшиеся не смогли оказать Высшему эдемиту сколько-нибудь серьезного сопротивления. Этуар уже давно, с того самого Совета, на котором он узнал о начатых орками военных действиях, кипел праведным гневом на эту расу и мечтал преподать им достойный урок. Мечта его осуществилась, и он совсем уж было собрался двигаться дальше, когда случайно обнаружил то, что так долго и безуспешно искал - тоненькую ниточку телепортационного следа Высшего эдемита. Насколько он знал, другие члены Совета не никак не могли оказаться в этом районе, ибо боевые действия с нежитью велись весьма далеко отсюда. Кроме того, им незачем было оставлять такой след. А значит, с высокой долей вероятности этот след принадлежал Тираэлу. Воодушевленный своей неожиданной удачей, Этуар вцепился в эту ниточку как клещ в собачью шкуру. Теперь установление местоположения Тираэла было только вопросом времени.

Нижний мир
Маурезен был доволен собой. Команда, собранная им для ликвидации Люциана, была готова. Преданные ему войска, тайно стянутые в столицу, ждали только его сигнала, чтобы смести тех, кто встанет на его пути к абсолютной власти в Нижнем мире. Переворот будет молниеносным и, как он надеялся, почти бескровным. В идеале умрет только Люциан и самые преданные его последователи. Секретная служба фактически вся работала на Маурезена, и ее агенты сообщали, что ни один из членов Совета не имеет сейчас в столице и десятой части тех сил, которыми располагает он.
План его был прост. Сначала убийство Люциана. После этого созыв чрезвычайного Совета, где он провозглашает себя сатаном. А присутствие в замке Совета большого количества преданных ему воинов и магов отобьет у остальных Высших иерархов Нижнего мира охоту возражать. Пора было давать сигнал убийцам.
Как и все Высшие инферы, Маурезен сделал свой дом зоной запрета магических перемещений. Поэтому, какими бы талантами ни обладали возможные убийцы, они вынуждены будут двигаться обычным способом, а значит, не минуют множество неприятных сюрпризов, оставленных для них хозяином. Однако невозможность телепортироваться в доме порождала некоторое неудобство и для его владельца. Каждый раз, когда нужно было куда-то отправиться, приходилось сначала выходить на улицу. И этот краткий момент являлся, пожалуй, единственным упорным случаем для тех, кто хотел убрать Маурезена. Поэтому при выходе из дома Высший инфер был всегда особенно осторожен.
На этот раз, едва показавшись в дверях, он почувствовал, что в ближайших окрестностях его дома что-то не так, но, только сделав несколько шагов к воротам на улицу, Маурезен понял что. На самом верху фасада особняка напротив находились гаргульи - что поделать, очевидно, его владелец был приверженцем безнадежно устаревшего готического стиля в архитектуре. Как-то глядя из окна, Маурезен от скуки пересчитал их. Статуй было ровно шесть. Расположены они были идеально симметрично, а сейчас… Так и есть, одна лишняя!
Лишняя «гаргулья» ожила, стоило Маурезену бросить взгляд в ее сторону, и стремительно спикировала на него. «Мим!» - понял Высший инфер и успел поставить защитный экран, отразивший сорвавшиеся с крыльев лжегаргульи острые осколки камня. Ответный магический удар Маурезена стер мима в порошок. Но не он один пришел в этот день по душу члена Совета: с земли взвилась туча пепла. В этом не было бы ничего удивительного, ибо улицы в городах Нижнего мира всегда покрыты его основательным слоем, что являлось следствием постоянных извержений многочисленных вулканов.
Но этот пепел был непростой: из него соткалась фигура какой-то крылатой бестии и бросилась на инфера. Это был ашанг. Защитным полем его было не остановить: пепел, составляющий плоть монстра, был слишком мелок, чтобы поле среагировало на него. Еще секунда - и он накинется на Маурезена, забьет пеплом его дыхательные пути, и тот умрет от удушья. Но Высший инфер успел прибегнуть к единственному способу борьбы с ашангом - заклятию материализации, превратившим пепельного духа во вполне материальный объект. Маурезен поверг его на землю телекинетическим ударом, а затем высосал его духовную сущность… и тут же был вновь атакован.
На него напали сразу три стихийника: огненный, земляной и воздушный. Очевидно, Люциан хотел действовать наверняка: такого сочетания было бы вполне достаточно, чтобы уничтожить и более могущественного мага, чем Маурезен. Против каждого из стихийников надо было применять свои заклинания, как защитные, так и атакующие, чего противостоящий им одиночка элементарно не успевает сделать. Пока он справляется с одним, двое других неминуемо убьют его. Вот только организатор покушения не был в курсе одной маленькой детали, а именно - висящего на груди Маурезена маленького кулона, созданного на основе амулета усмирителей. Это была разработка Тавигарна, пока состоявшая на вооружении исключительно частей, преданных Маурезену. Неуязвимый для атак огненного и воздушного элементалов, Маурезен сначала разобрался с земляным, каменные глыбы которого могли успеть причинить ему чисто физический вред. Покончив с ним, Высший инфер затем по очереди уничтожил и остальных.
Когда стихийников не стало, Маурезен огляделся по сторонам:
- Ну - крикнул он в пространство, - еще желающие есть?!
Таковых не оказалось. Член Совета усмехнулся:
- Что ж, Люциан, ты сделал свой ход. Но тебе сейчас придется узнать, что не всегда побеждает тот, кто наносит удар первым!
Маурезен сделал несколько шагов и, выйдя за пределы зоны запрета магических перемещений, дематериализовался. Отсчет времени, отпущенного им Люциану на жизнь, пошел.

Тибетское нагорье. Пандемониум
Тираэл устало замолчал. Все его аргументы разбивались о ледяную стену недоверия со стороны Локуса и его посвященного. Все его красноречие оказалось бессильным. Как он ни описывал выгоды, которые Локус может извлечь из сотрудничества с расой эдемитов, как ни пугал его опасностями, которыми чреват для него захват Пандемониума ордами нежити Лонгара Темного, - все напрасно. Опасения Локуса эдемит вполне понимал - не в стиле высших рас было упускать из-под своего контроля столь мощный источник энергии, который к тому же еще и поставляет новые души для всего Множества Мирон. Контроль над Локусом открывал такие перспективы, что дух захватывало, и вполне естественно, что Локус не верил заявлениям Тираэла, что после разгрома Лонгара Темного обитатели Верхнего мира оставят его в покое.
Высший эдемит не понимал другого: почему Локус и ею посвященный до сих пор оставили его в живых. Ведь в этой пещере они практически всесильны и могут как миловать, так и карать. Отпустить его на свободу они не могли, так как Тираэл знал местонахождение Локуса. Бесконечно держать его в этой пещере они тоже не могли, да и какой смысл? Они что, развлекались? И как только развлечение им наскучит, он умрет? Других разумных вариантов у Высшего эдемита не было, да и времени тоже: в Пандемониуме шла война на уничтожение, и он был нужен своим.
- Долго я еще буду оставаться вашим пленником? - спросил наконец Тираэл.
Локус, как всегда, ответил устами Алистануса:
- А к чему такая спешка, уважаемый Тираэл? Я замедлил течение времени в этой пещере. Так что, боюсь, ваше возвращение к своим могло уже утратить актуальность.
Внутри Тираэла вспыхнула сверхновой раскаленная добела ярость. Только громадным усилием воли ему удалось подавичь эмоции.
- И сколько же времени прошло в большом мире? - нарочито небрежным тоном спросил он.
- Думаю, около двух месяцев.
И вновь Тираэлу лишь с большим трудом удалось сдержать гнев. Два месяца потеряно! Целых два месяца! И это, похоже, только начало… Внезапно Тираэл что-то ощутил… Что-то очень знакомое, чего здесь никак не должно быть. Неужели сработала его маленькая страховка, в которую он уже почти не верил? Тогда его тюремщики ни в коем случае не должны ничего почувствовать, иначе конец всему, всем надеждам. Их надо было во что бы то ни стало отвлечь…

- Если вы думаете, что наши армии так легко разгромить, - произнес с достоинством Тираэл, - то вы ошибаетесь. Они еще сражаются, даю вам гарантию! Я нужен моим собратьям и этому миру, как это ни патетично звучит! Поймите же наконец, я не для себя стараюсь! Мы, эдемиты, единственные, кто в состоянии спасти этот несчастный мир и населяющие его народы! Вы, Локус, источник душ. Вам не должна быть безразлична судьба мира! Вы не можете не понимать, что нежить не ограничится завоеванием Пандемониума! Они двинутся дальше и не остановятся, пока все Множество Миров не падет перед ними! А зачем тогда будете нужны вы, если Множеством будут править эти бездушные твари?!
Тираэл повторялся, повышал голос, сыпал пафосными фразами и штампами, но уже на середине своей пылкой речи понял, что хозяева его не слушают. Внимание Локуса и его посвященного оказалось отвлечено чем-то находящимся за пределами их пещеры. Тираэл внезапно ощутил странный дискомфорт внутри и тошноту. Очевидно, Локус вновь изменил течение времени в пещере, уравняв его с окружающим миром, чтобы лучше воспринимать происходящее снаружи. А снаружи был кто-то из эдемитов. Тираэл чувствовал это, как, впрочем, и хозяева пещеры. Более того, они, вероятно, видели его и собирались что-то предпринять. Высший эдемит увидел, как из озера света, которое представлял собой Локус, ударили две золотистые струи, нашли руки Алистануса и слились с ними. Затем посвященный повернулся к выходу из пещеры, и свет стал извергаться из его рук, принимая облик двух золотистых змей, которые поползли к выходу. Их медлительность не обманула Тираэла: он знал, что как только они выйдут на дистанцию броска, то быстрее молнии метнутся к жертве и обовьют ее, лишая возможности двигаться и использовать магию. Это заклинание называлось «петля бессилия». Локус и его посвященный хотели захватить еще одного эдемита. Нет, этот номер у них не пройдет!
Тираэл осторожно прислушался к магическому континууму. Он прекрасно знал, что перед броском на цель «петля бессилия» резко наращивает свою энергетику. Именно в этот момент надо будет атаковать Алистануса. Чуть раньше - и он отвлечется на Тираэла, «вырубит» его, а затем атакует того, кто снаружи. Чуть позже - и для цели этого заклинания будет уже слишком поздно. Атака Тираэла должна была сбить прицел Алистанусу, с тем чтобы эдемит снаружи увидел опасность и смог ее избежать.
Тираэл недаром был Высшим - он сумел определить момент запуска с точностью до секунды и атаковал. Всю свою силу и ярость вложил он в эту атаку. Он знал, что в этой пещере Алистанус почти неуязвим. Но именно это «почти» давало Тираэлу шанс на успех. Удар эдемита заставил Алистануса покачнуться и потерять равновесие. Тем не менее запуск «петли бессилия» состоялся, но вот точность ее была совсем не та, на которую рассчитывал Алистанус. Ответный удар посвященного впечатал Тираэла в стену. Удар причинил адскую боль и здорово сбил дыхание. Тьма беспамятства была близка, но эдемит отчаянным усилием удержался от падения в нее: сейчас он должен был видеть все.

Этуар остановился в недоумении: след Тираэла завершался в узком ущелье. Он уходил в толщу скалы. Как это может быть? Что здесь произошло? Этуар сейчас как никогда был уверен, что Тираэл жив и находится поблизости. Но где? Член Совета сделал несколько шагов вперед и увидел черный провал входа в пещеру. Вот она, разгадка! Нить следа Тираэла вела туда. По-видимому, там он столкнулся с какой-то опасностью.
Этуар никогда не относился к типу безрассудных храбрецов. Если Тираэл так долго находится здесь и все еще не выбрался, значит, он в плену, а потому необходимо соблюдать максимальную осторожность. Рассудив так, Этуар окутал себя несколькими слоями защитной магии и осторожно двинулся ко входу. Но не успел он сделать и пару шагов, как почувствовал нарастание магической напряженности. В следующее мгновение две золотистые «змеи» магической энергии с быстротой молнии метнулись к нему. Но, к счастью для него, неизвестный маг не сумел как следует нацелить заклятие, и «змеи» лишь скользнули по защитным полям Этуара, не сумев захватить его в свои смертельные объятия. Понимая, что второго промаха враг не допустит, Этуар мгновенно дематериализовался. Сюда следовало вернуться с подкреплением.

Тираэл пытался справиться со сбившимся дыханием, унять боль и убрать разноцветные круги перед глазами, когда услышал досадливый возглас Алистануса.
Сработало! Будь у Тираэла силы, он бы пустился в пляс. Получилось! Его собрат ускользнул и вернется уже не один. Очевидно, Алистанус тоже это понимал, потому что взгляд его, обращенный на Тираэла, был полон бешеной ярости.
Превозмогая боль, эдемит нашел в себе силы торжествующе улыбнуться в лицо посвященному.
- Ну что, кажется, пришло время вести переговоры? - хриплым голосом произнес он.

Нижний мир
Двое инферов-убийц материализовались в переулке и не спеша направились к дому Люциана. Системы магической безопасности в домах членов Совета Высших, по большому счету, не очень-то отличались. Все различия заключались в деталях: количестве и расположении ловушек и охранников. Основной же принцип их построения оставался неизменным: зона запрета магических перемещений и блокировка всех входов в дом, включая окна, с помощью мощных охранных чар, деактивировать которые мог только владелец дома.
Разумеется, двое убийц, пришедших по душу главы Совета, знали об этом, но не особенно тревожились, так как знали и другое - незадолго до планируемого времени их акции в дом открылся «черный ход», о наличии которого его хозяин даже не подозревал. Этот «черный ход» представлял собой подмирный туннель, пока оставшийся не замеченным Люцианом. Но долго так продолжаться не могло, а потому наемникам следовало поторопиться. Найти подмирный туннель весьма сложно, и если бы убийцам не была дана исчерпывающая информация о том, где именно следует его искать, они бы могли потратить на поиски несколько часов.
Оба на несколько секунд замерли перед входом в туннель. А затем тот, что был пониже ростом, вдруг тихо произнес:
- Не нравится мне этот проход! От него веет Бездной!
- А ты хотел, чтобы перед тобой открыли парадную дверь? - саркастически осведомился высокий.
- Нет, но… это непохоже на нашу разработку.
- Можно подумать, что тебе докладывают обо всех изобретениях наших ученых! К тому же заказчик мог просто купить эту маги-технологию на стороне.
- Вот мне и интересно, у кого…
- Знаешь, любопытство в нашем деле не способствует долгой жизни. За ту сумму, что он нам платит, он имеет право требовать, чтобы мы не задавали лишних вопросов.
Низкий кивнул, но по его лицу можно было заметить, что доводы коллеги его не убедили. Высокий решительно нырнул в подмирный туннель, а низкий, пробурчав себе под нос «С кем же связался заказчик?», последовал за ним. У него были свои догадки на этот счет, и они ему очень не нравились. Мало кто во Множестве Миров знал об истинном происхождении подмирных туннелей, и оба наемника, конечно, не принадлежали к числу этих немногих. Но инферы есть инферы, и магическая чувствительность была у них в крови. Недаром низкому почудилось дыхание Бездны: червь Хаоса, проложивший этот туннель, вылез из него не так уж давно. Этот червь был маленьким презентом Маурезену от его хаосских деловых партнеров - их сотрудничество было взаимовыгодным.
Такие подробности не были известны убийцам, но и в противном случае это вряд ли повлияло бы на их действия. Они прежде всего профессионалы. Их работа - забирать чужие жизни, а остальное - несущественные мелочи, знание о которых только добавляет головной боли. Угодно заказчику путаться с Хаосом - его дело, лишь бы платил хорошо…
Так думал высокий, но его более осторожный напарник был несколько иного мнения. В нем еще сохранилось такое чувство, как патриотизм, считавшееся в среде наемных убийц непозволительной роскошью. Безусловно, никто из них не взялся бы убивать кого-то из своих Высших по заказу иномирца, но если заказчик тоже свой…
Низкого звали Изарг, и патриотизм для него значил несколько больше. Да, он убивал за деньги, но, в отличие от большинства своих коллег, без колебаний отдал бы свою жизнь в войне за Нижний мир. Это дело ему не нравилось с самого начала: устранять Высшего, да не простого, а главу Совета, в такое тревожное время он считал неправильным. Теперь же, когда в этом деле почувствовалась рука Хаоса, он занервничал еще больше. Хаос был общим врагом для всего Множества Миров, ибо стремился к полному его уничтожению. Если заказчик был связан с ним, он нес угрозу не только себе, но и всему Нижнему миру. Вот только не был Изарг уверен в своих выводах, а его догадок было недостаточно, чтобы разорвать подписанный договор.
Когда убийцы наконец вышли из подмирного туннеля внутри дома Люциана, он вздохнул с облегчением. А вот его напарник Ликарл, наоборот, нахмурился.
«Теперь максимальное внимание! - телепатически передал он Изаргу.- Дом просто напичкан всевозможными ловушками! Разделимся и пойдем разными путями - так больше шансов на успех. Объект ищем по аурному отпечатку».
Изарг только раздраженно покосился на напарника: он уже давно не был новичком в своем деле и не нуждался в разжевывании прописных истин. Убийцы разделились и двинулись на поиски.

Тибетское нагорье
Тираэл устал от этих бесконечных и пока совершенно бесплодных переговоров, от патологической подозрительности Алистануса, скользких фраз Этуара и недомолвок Пириэла. Так они никогда ни о чем не договорятся. Поэтому, когда посвященный Локуса в очередной раз задал вопрос о гарантиях, он не выдержал и вмешался:
- Сердечный код моей эмерии!
В ущелье, где шли переговоры, воцарилась гробовая тишина. Даже Алистанус, знавший о Верхнем мире лишь понаслышке, был крайне удивлен. Что же до Пириэла и Этуара, то они были просто в шоке.
- Я не ослышался? - уточнил Алистанус - Вы сказали, что вручаете мне власть над жизнью и смертью всего вашего клана?
- Именно так, - подтвердил Тираэл.
- Вы хорошо подумали? - спросил Пириэл.
- Мне нечего бояться. Ведь мы не собираемся нарушать данное нами слово, - с нажимом произнес он, глядя в глаза главе Совета.
- Разумеется! - поспешно сказал Пириэл.
- Тогда нет проблем. Посвященный Локуса будет держать фактически в заложниках меня и мою эмерию, не мешая при этом нам принимать участие в боевых действиях. А в случае нарушения договора с нашей стороны он властен будет в одно мгновение оборвать наши жизни. - Он повернулся к Алистанусу: - Вас такие гарантии устраивают?
Посвященный Локуса смотрел на эдемита, и в глазах его светилось удивление и уважение. Алистанус не предполагал, что член Совета Верхнего мира окажется способен на такое самопожертвование. Он обратился мыслями к Локусу, который его ушами слышал весь разговор. Эмоции источника не ощущались, да, скорее всего, он их и не испытывал. Какое-то время Локус молчал, затем в мозгу Алистануса эхом прозвучало: «Соглашайся». Сосредоточив взгляд на Пириэле и выдержав подобающую паузу, Алистанус медленно произнес:
- Мы принимаем ваши гарантии и готовы к сотрудничеству.

Предыдущая страница 24 Следующая страница


25 Дмитрий Лазарев

Лицо Пириэла расцвело в улыбке, которая, однако, вышла слегка напряженной: он рассчитывал договориться с Локусом, не предоставляя столь серьезных гарантий.
- Превосходно! - воскликнул он.- Я рад, что мы наконецпришли к согласию. Теперь настало время поговорить о чистотехнических деталях нашего сотрудничества. Вот наши предложения…

Нижний мир
Изарг осторожно двигался по коридору. Смертоносные ловушки в этом доме действительно встречались на каждом шагу. Ему удалось счастливо миновать западню, заряженную десятком дезинтегрирующих стрел. А через некоторое время он лишь в последний момент обнаружил магическую напряженность под довольно большим фрагментом пола. Насколько он сумел разобраться, механизм действия этой ловушки состоял в следующем: если бы по ней прошел тот, чей генокод не был занесен в программу опознавания, пол бы рухнул вниз, в туннель, по которому текла то ли кислота, то ли лава… Изарг преодолел опасный участок огромным прыжком, но, как выяснилось, провалом пола эта ловушка не ограничивалась: из стен ударил настоящий шквал молний. Если бы на груди убийцы не висел амулет разработки Тавигарна, защищающий от магии, одним наемником в Нижнем мире стало бы меньше. Поблагодарив про себя заказчика за то, что он не поскупился на экипировку, Изарг продолжил движение. Ему еще пришлось миновать разрезающее поле, действовавшее по принципу гильотины, прикончить пару мимов, замаскировавшихся под элементы настенного горельефа, пока он не достиг входа в зал, откуда аурный отпечаток объекта чувствовался особенно явственно.
Но и здесь его ждали сюрпризы. Не успел он преодолеть огненную яму на входе, как на него накинулась целая свора лунных гончих, неизвестно как доставленных сюда Люцианом из Кантарда. Изарг едва успел материализовать в своей руке меч. Схватка была короткой и жестокой, причем жизнь инфера-убийцы пару раз за этот бой висела на волоске: кантардские хищники оказались на удивление стремительными.
Ярость битвы помешала Изаргу вовремя заметить появление объекта. Люциан неслышно вышел из какого-то бокового коридора и, не дав убийце опомниться, обрушил на него заклинание «акульи челюсти». Это заклинание было предназначено для сковывания врага, разрушения его магической защиты (если таковая имелась), а затем - мучительного умерщвления. Но к изумлению главы Совета, на убийцу это заклинание никоим образом не подействовало. Тот повернулся к Люциану, и только теперь глава Совета заметил на его груди амулет, удивительно напоминающий те, что в Пандемониуме носят усмирители. Его охватила бессильная ярость и отчаяние: он понял, что проиграл главный бой в своей жизни.
Между тем в руках Изарга возник дезинтегрирующий арбалет, который он направил прямо в грудь Люциану, но почему-то медлил с выстрелом. Люциан прекрасно понимал, что рефлексы убийцы намного быстрее его реакции, а для магии тот оказался неуязвимым, поэтому старался не делать резких движений, чтобы не провоцировать киллера. Однако промедление убийцы давало главе Совета маленький шанс на спасение. Люциан принял человеческий облик, тщетно ловя взглядом глаза убийцы: опытный наемник вовсе не горел желанием испытать на себе действие гипноза Высшего инфера, от которого не мог защитить никакой амулет, и старательно смотрел на нижнюю челюсть объекта. Изарг почему-то никак не мог заставить себя выстрелить: его не оставляло чувство неправильности происходящего.
- Ну и сколько тебе платит Маурезен? - наконец нарушил молчание Люциан. - Я могу дать вдвое больше.
Убийца покачал головой:
- Кодекс не позволяет мне заключать с вами сделку.
- Тогда чего же ты ждешь? - пошел на риск Люциан. - Я думаю, ты знаешь, что не стоит меня убивать. Маурезен - безумец и предатель! Он заключил сделку с Хаосом, чтобы захватить власть в Нижнем мире и втянуть его в самоубийственную войну. Думаешь, я не знаю, как ты проник сюда? Подмирный туннель, ведь так? Жаль, что я заметил и закрыл его слишком поздно! Подмирные туннели - работа тварей Хаоса. Какие тебе еще нужны доказательства? Тому, кто договаривается с Хаосом, не место среди нас, а работать на него - безумие! Решение постепенно созрело в голове Изарга.
- Уходите! - тихо сказал он.
- Что?
- Уходите отсюда, пока не появился мой напарник! Быстрее! Но ни тот, ни другой не знали, что уже слишком поздно.
Из коридора за спиной Изарга появилась стремительная, почти прозрачная тень. В следующий миг убийца почувствовал страшную боль в спине и рухнул ничком. Не вынимая меч из спины упавшего коллеги, Ликарл дважды выстрелил в грудь Люциану из дезинтегрирующего арбалета. Для любого смертного или инфера низкого ранга такой дозы было бы более чем достаточно, чтобы превратить его в пыль, но глава Совета Высших - другое дело. Люциан упал на пол, воя от боли, но не умирал. Вся его немалая магическая сила уходила на то, чтобы заблокировать разрушительное воздействие болтов и вытолкнуть их из своего тела. Однако Ликарл не дал ему на это времени. Дезинтегрирующий арбалет перезаряжается практически мгновенно. Наемник сделал три шага вперед и хладнокровно всадил еще два болта в главу Совета. Один - в глаз, другой - в живот. Этого хватило даже Люциану. Испустив жуткий вопль, он рассыпался кучей праха.
Ликарл услышал, что сзади кто-то скребется, и обернулся. Изарг медленно полз к нему по полу, цепляясь за щели в плитах выросшими из пальцев огромными когтями.
- Так ты еще жив, напарник? - с усмешкой произнес Ликарл. - Странно! Вроде бы я бил наверняка. Неужели рука дрогнула?
- Зачем… ты… убил… его? - еле слышно прохрипел Изарг. - Ты же… слышал… заказчик - предатель! Нельзя было…
- Наивный идеалист! - фыркнул Ликарл. - Странно, что ты оказался в гильдии убийц. Тебе бы следовало стать ученым. Там бы ты смог бесплатно работать на родину, потакая своему чувству патриотизма! Жаль, что за все годы обучения я так и не смог вдолбить тебе в голову одну простую истину: Кодекс превыше всего. Взялся за договор - умри, но выполни! Не нам судить заказчика. Его мораль и мотивы нас не касаются. А наше дело - нести смерть тому, кого заказали, без сомнений и колебаний. Сомневающийся убийца опасен и для себя, и для гильдии. Такому не место среди нас. Так что извини…
Ликарл в одно мгновение оказался рядом с агонизирующим коллегой, выдернул меч из его спины и в упор всадил в него болт. Превратившийся в прах Изарг теперь не был ни свидетелем, ни уликой. Убийца стремительно скрылся в том же коридоре, откуда вышел: там путь был разведан и уже почти безопасен. Оставалось выбраться из дома. Это могло стать серьезной проблемой - ведь Люциан закрыл подмирный туннель. Можно, конечно, подождать, пока рассеется охранная магия дома, которую поддерживало само существование его хозяина, а вместе с ней исчезнут и магические запоры на дверях и окнах. Но кто знает, сколько времени это займет и не заявятся ли сюда приверженцы Люциана… Правда, Ликарл не особенно переживал: на этот случай у него было одно средство, о котором он не рассказал даже Изаргу, - дейма с червем Хаоса, которую ему лично вручил заказчик. Очевидно, он доверял Ликарлу больше, чем его напарнику, что делало честь его прозорливости. Нужно было добраться до подвала и выпустить червя. Он и проложит новый туннель.
Но Ликарл знал далеко не все об этих существах. В частности, не знал он того, что черви, оказавшись на свободе, первым делом поглощают любой живой организм, если он не защищен особым образом. Естественно, в тонкости этой защиты заказчик не удосужился посвятить своего наемника: Кодекс Кодексом, а оставлять живых свидетелей не входило в планы Маурезена. Все это Ликарл понял за секунду до того, как червь поглотил его.
Как часто знание и понимание приходят слишком поздно и берут за свой приход порой непомерную плату!

Окрестности Московского мегаполиса
Московский мегаполис был весьма лакомым кусочком для легионов нежити. Чтобы понять это, не надо быть семи пядей во лбу: выгодное стратегическое положение, огромное население, способное весьма серьезно пополнить армии мертвых, множество секторов других миров, расположенных как в самом городе, так и в его ближайших окрестностях. Все это говорило за то, что Лонгар Темный никак не обойдет этот огромный город своим вниманием. А когда к востоку, югу и юго-западу от него возникли постоянные порталы из Серых Пределов, отпали последние сомнения - Московской битве быть! Более того, все шло к тому, что предстоящее грандиозное сражение станет ключевым в войне за Евразию.
А пока вокруг мегаполиса шла позиционная война, но не за земные территории, а за небесные. В то время как армии противников маневрировали по обе стороны от границы между мглой и чистым небом, маги Пандемониума и Серых Пределов вели как очную, так и заочную дуэль. Первые пытались во что бы то ни стало помешать Облачности накрыть земли над мегаполисом, а вторые стремились к прямо противоположной цели. Борьба эта шла с переменным успехом, но ни одной из сторон не удавалось добиться решающего перевеса. По причине же того, что армиям нежити категорически не хотелось выходить на солнце, а защитникам Пандемониума - лезть на территорию, укрытую Облачностью, в боевое соприкосновение войска сторон вступали только по ночам. Причем эти бои тоже не давали никому существенного преимущества, а с наступлением рассвета легионы мертвых, укрываемые «крыльями ночи», отходили на свою территорию.
Однако такая «странная война» не могла тянуться долго, так как и те и другие были заинтересованы в кратчайшие сроки разрубить узел, завязавшийся вокруг Московского мегаполиса. Лонгар Темный лично прибыл под Москву, понимая, что без его участия раздавить врага не получится. Командование эдемитов также находилось в этом районе. Обе стороны одновременно жаждали и боялись генерального сражения, так как исход его был в высшей степени неясен. И у тех и у других были свои козыри в рукаве, которые позволяли им рассчитывать на победу, но никто из них не грешил недооценкой противника. Поэтому хрупкое затишье продолжалось, пока у одного из противников не лопнуло терпение. Естественно, это был Лонгар Темный. Он дал сигнал к началу штурма в ночь на двадцать первое марта 2031 года. Затишье закончилось - грянула буря. Историческая битва началась.

Центральная Африка. Окрестности озера Танганьика
Дмитрий устало опустился на камень. Сражение завершилось. Отрублено очередное щупальце Тьмы. Но таких щупальцев по всему миру было столько, что впору впасть в отчаяние. Рубить их представлялось столь же бесполезным занятием, как отсекать головы лернейской Гидры. Геракл, сражаясь с ней, выкрутился, прижигая шеи твари раскаленными головнями, но в данном случае этот способ был, увы, неприменим. Тем более что враг уже знал Дмитрия и боялся его (точнее - его меча). Поэтому в большинстве случаев при встрече с ним нежить, не вступая в сражение, предпринимала экстренное отступление, обходясь минимальными потерями. Редко когда удавалось, как здесь, истребить крупную вражескую армию. Обстоятельства вынуждали изменить тактику, а Дмитрий пока даже не представлял как.
Но не это было главной причиной его плохого настроения. Каладборг чувствовал своего врага и сообщал своему носителю обо всех его перемещениях. Рогожин знал, где сейчас находится Лонгар Темный, и от этого ему было особенно тяжело.
- Хочешь побыть один? - спросила его неслышно подошедшая Аллерия.
Дмитрий поднял на нее глаза, и столько горечи было в его взгляде, что эльфийка внутренне содрогнулась.
- Каладборг сейчас сообщил мне, что Лонгар Темный прибыл под Москву, - произнес он бесцветным голосом. - Очевидно, готовится к штурму.
- О Создатель! - прошептала Аллерия. - Так чего же мы ждем? Нужно немедленно отправляться туда!
Дмитрий покачал головой:
- Нет, Аллерия, мы не будем этого делать.
- Но это же твой родной город!
- Спасибо, что сказала, - с мрачной иронией промолвил Дмитрий, - а то я был не в курсе!
- Тогда почему?..
- Я тебе отвечу! - с внезапной злостью заговорил молодой человек. - Потому что там сейчас собрались все: и Лонгар со всей элитой нежити, и Пириэл со своей эдемитской бандой! Они готовятся к генеральному сражению. Только меня там не хватало! Ты знаешь, что там начнется, если я появлюсь?! Катаклизм начнется! Обе стороны так ненавидят меня и друг друга, что сразу же применят все, что только у них есть в запасе. А это означает катастрофу, потому что я вынужден буду отвечать адекватно!
- Но Лонгар ведь не стал с тобой драться в Вечнолесье…
- Там была другая ситуация, Аллерия! - раздраженно отмахнулся Дмитрий. - Там был его мир, который он хотел сохранить живым. А здесь мой мир и мой город, который в начавшейся битве с применением всей мощи Каладборга и Короны будет неминуемо уничтожен! А я этого не хочу, и он это знает! Кроме того, не забывай о Пириэле: этот маньяк набросится на меня сразу же, как увидит, а отступать на глазах своего врага Лонгар не станет - он не допустит, чтобы Каладборг попал в руки эдемитам. В результате мы получим конец света!
- Так что же делать?
- Если бы я знал! - со злобой и отчаянием в голосе произнес Дмитрий, и в глазах его вновь засверкали растаявшие было кристаллы льда.
Аллерия резко поднялась: общаться с Дмитрием, когда он пребывал в подобном состоянии, было выше ее сил. К сожалению, такое случалось все чаще. Эльфийка двинулась прочь, но ее остановил умоляющий голос молодого человека:
- Аллерия, постой, не уходи!
Она обернулась. Глаза Дмитрия несколько потеплели.
- Прости меня, - тихо произнес он. - Ты мне очень нужна. Побудь со мной!
- Дмитрий…
- Ты можешь называть меня Дима, Аллерия. А то Дмитрий звучит слишком официально.
- Ди-ма? Что это? - удивилась она.
- Я по национальности русский. А в русском языке Дима - это уменьшительно-ласкательное от Дмитрий.
- Уменьшительно-ласкательное?
- Да, имя для узкого круга. Так меня звали родители и звали бы друзья среди людей… если бы они у меня были.
- А я?
- Я не сказал бы этих слов, если б не считал тебя другом.
Аллерия была растрогана:
- Мне очень приятно. Жаль, что я не могу тебе ответить тем же.
- То есть?
- У меня нет имени для узкого круга. У эльфов нет понятия «уменьшительно-ласкательный». Я просто Аллерия.
- У тебя красивое имя.
- Ты правда так считаешь? Спасибо!
Эльфийка опустилась на камень рядом с Дмитрием и взяла его руку в свою.
- Так что же мы будем делать, Дима? - Это новое имя пока давалось ей с трудом.
- Придется ждать, Аллерия. Какая-то сила подталкивает меня к вмешательству в события, но мне кажется, что это будет очень большой ошибкой. Она очень хочет катастрофы и делает для этого все. Если я не появлюсь под Москвой, катастрофы не будет, так как совокупная мошь Лонгара и эдемитов без вмешательства Каладборга не сможет нарушить стабильность этого мира.
- Откуда ты знаешь?
- Я чувствую. Что-то внутри меня просто уверено в этом!
- Но если Московский мегаполис падет…
- Почему-то я так не думаю. Пириэл хоть и подонок, но не дурак. Он не может не понимать, что сейчас, в отличие от тысяча восемьсот двенадцатого года, с потерей Москвы он потеряет всю Евразию.
- Тысяча восемьсот двенадцатого года?
- Да, это из земной истории. Я тебе как-нибудь потом расскажу. Так вот, понимая это, он костьми ляжет, чтобы не сдать город. Бросит на это все ресурсы Пандемониума и Верхнего мира, а ресурсы эти весьма велики…
- А если ты ошибаешься?
- Значит, я принесу в жертву свой родной город ради спасения всего мира. У меня нет выбора, Аллерия…

Окрестности Московского мегаполиса
Большое сражение началось под покровом ночи. Но нежити пришлось убедиться, что ночная темнота и та, которую порождает Облачность, - две совершенно разные вещи. Конечно, обе они защищают солдат армии мертвых от солнечных лучей, но первая не создает той максимально благоприятной для нежити среды Серых Пределов, которая до сих пор оказывала полчищам Лонгара Темного серьезную поддержку в боях.
Командиры нежити поняли это сразу же, как только плотные залпы реактивной артиллерии и атаки самолетов-штурмовиков просто смели передовые ряды атакующих мертвецов. Только теперь сообразив, что отсутствие Облачности означает работающее огнестрельное оружие и прочую военную технику, маги Лонгара поспешили поставить перед своими войсками мощные защитные поля, которые отразили второй огненный шквал, обрушившийся на них. Самолетами немедленно занялись черные тени, неуязвимые для обычного оружия даже максимальной разрушительной силы. Они проникали в кабины, просачиваясь сквозь стекло и обшивку и убивали пилотов. Потери авиационных полков составили почти восемьдесят процентов, и уцелевшие поспешно ретировались.
Тогда в дело вступили маги, атаковавшие нежить самыми мощными из известных им заклятий, отразить которые антиматериальные защитные поля личей были не в состоянии. Но те тоже быстро сориентировались и исправили этот промах. Защита армий Темного стала почти абсолютной, но вот атаковать магией личи теперь не могли - слишком много энергии «съедали» защитные поля.
Впрочем, командование нежити быстро нашло выход из положения - в бой вступили костяные драконы, чье смертоносное дыхание быстро начало собирать страшный урожай в рядах защитников Пандемониума. Ситуация выглядела весьма плачевной для последних. Комбинированные щиты личей защищали воинов Серых Пределов и от оружия, и от магии, и тем оставалось только дойти до врага, чтобы стереть его в порошок. А тут еще костяные драконы…
Но эдемиты тоже установили аналогичные поля перед своими войсками. Магическая напряженность достигла апогея. Наметился паритет. Соревнование магов - чье защитное поле мощнее - могло продолжаться еще долго, а в это время противоборствующие стороны почти не имели возможности причинить друг другу вред. Эта патовая ситуация, без сомнения, была в пользу обороняющихся, так как время работало на них. Облачность в небо над Московским мегаполисом так и не пробилась, поэтому рассвет должен был положить конец наступлению Тьмы. Более того, навстречу костяным драконам выдвинулись эдемиты, мелтиане и лучшие бойцы усмирителей, защищенные от магии амулетами, применяемыми в КУ. Это позволило им преодолеть защитные экраны личей и напасть на гигантских тварей. Зачарованное оружие нашло наконец своих жертв: костяные драконы один за другим стали обращаться в прах.
Тогда Лонгар Темный и его пустотники применили до сих пор не дававшее сбоев заклятие «ножницы смерти», отрезая эдемитов и их артефакты от энергетической подпитки из Верхнего мира. Но на этот раз их ждал сюрприз: они не получили ожидаемого результата - враг остался по-прежнему неуязвим для магии, а его амулеты сломать не удалось. Соображать, к какому альтернативному источнику энергии удалось «подключиться» эдемитам, было некогда, и Лонгар Темный пошел ва-банк. Он бросил на прорвавшихся вражеских воинов свою элиту - вампиров и пустотников, благо те в азарте атаки на костяных драконов вышли из зоны защиты своих магов, а сам тем временем высвободил Хаонию.
Поглощающая магию тварь ушла под землю и двинулась к линии соприкосновения защитных полей противников. В то же время низшая нежить присоединилась к элите армий Тьмы, атаковавшей прорвавшихся эдемитов, мелтиан и усмирителей. Поэтому последние, оказавшись в явном меньшинстве и понеся первые потери, поспешно, но организованно отступили.
Вновь наступившее равновесие продержалось считаные минуты, пока Хаония не достигла границы экранов и не начала с сумасшедшей скоростью поглощать магическую энергию. Лонгар, однако, понимал, что здесь не Дроуланд: эдемиты быстро вычислят источник угрозы и сделают все, чтобы его уничтожить. Поэтому он стянул на передовую лучшие силы, да и сам отправился туда, чтобы в случае необходимости защитить единственный оставшийся у него экземпляр этого чрезвычайно ценного создания.
Вскоре вокруг Хаонии уже кипело ожесточенное сражение. Эдемиты быстро убедились в неэффективности магических атак против этой твари и бросили на ее уничтожение лучшие силы, которые у них были. К этому времени интенсивность защитных полей уже настолько снизилась, что они уже не препятствовали прямому боевому столкновению сторон. Личи поспешили перебросить наверх антиматериальную часть своего поля, чтобы отразить вполне возможные залпы реактивной артиллерии.
И началась рукопашная. Странным образом вмешательство Хаонии несколько уравняло магические силы сторон, но не физические: численное преимущество нежити давало о себе знать. И мертвецы начали медленно теснить армию Пандемониума. Впрочем, до рассвета оставалось не так уж много времени, и обороняющимся требовалось продержаться лишь до восхода солнца. Но существовала и другая проблема: помимо магических экранов обеих сторон Хаония поглощала еще и энергию небесного щита, сдерживающего Облачность. А вот это уже, как легко догадаться, пахло катастрофой.
Ею бы все, вероятно, и закончилось, но… Любая война рождает своих героев, и герой этой битвы родился именно сейчас, в ключевой момент сражения. И был он эдемитом. Появление такой личности среди высших рас тем более удивительно, что жизни свои они ценят чрезвычайно высоко. Однако в данной ситуации, когда Хаонию со всех сторон окружали элитные бойцы нежити, полные решимости не подпустить к ней никого способного причинить вред этой твари, без самопожертвования было не обойтись. Только действовать надо было с умом, чтобы смерть героя принесла нужный эффект.
Тот эдемит, который решил положить свою жизнь на алтарь победы, знал, что делал. Он превратил свое тело в сгусток энергии, взмыл в воздух и раскаленным болидом, летящим со скоростью пули, ринулся к Хаонии. Таким образом он сумел миновать ее многочисленных защитников, прорваться сквозь лес щупалец самой твари и поразить ее тело. Так как в этот момент его суть представляла собой чистую энергию, Хаония поглотила его, но за секунду до того, как его сознание угасло, эдемит самоуничтожился.
Любой внешний выброс энергии Хаония без труда поглотила бы и только стала от этого еще сильней, но изнутри… Она не была рассчитана на подобное, ибо ее создатель просто не допускал возможности возникновения подобной ситуации. Внутренний взрыв был настолько силен, что тварь не выдержала. Она лопнула, естественно выплеснув в окружающее пространство все огромное количество поглощенной ею магической энергии.
Эффект был впечатляющий. Этот чудовищный взрыв разбросал армии по сторонам, и бой на некоторое время самопроизвольно прекратился…
После нескольких минут растерянности тех и других вновь заработал небесный щит, и Облачность, которая уже начала было поглощать пространство чистого неба, опять остановилась в своем продвижении.
Между тем сражение тоже возобновилось. Натиск нежити стал яростнее, но вместе с тем в действиях темных армий и даже самого их предводителя чувствовалась некоторая растерянность: сильнейшие их козыри - Хаония и «ножницы смерти» - оказались биты, Облачность остановлена, а придумать что-то принципиально новое за оставшееся до рассвета время не представлялось возможным. И войска Серых Пределов прибегли к последнему средству - отчаянному навалу.
Впрочем, средство это, как выяснилось, оказалось предпоследним - один козырь в рукаве Лонгара Темного все-таки остался. Слабенький козырь - семерка, не больше. Из тех, что играют только при удачных раскладах или когда все козыри на одних руках. Этот случай явно не относился ко второй категории, а, следовательно, Лонгару оставалось рассчитывать только на расклад. Вряд ли повелитель Серых Пределов был знаком с карточной терминологией, но использовать имеющиеся в его распоряжении возможности он умел превосходно.
Отдав ряд телепатических распоряжений своим высшим офицерам из числа личей и пустотников, он исчез с поля боя. Лонгар Темный телепортировался туда, где находилась его козырная семерка, его последний шанс выиграть это сражение.
Армии Тьмы, не сбавляя оборотов, продолжали наступление, а когда спустя полчаса Лонгар вновь появился, в Московском мегаполисе открылся второй фронт.

Московский мегаполис
Да-да, именно в самом городе. Те эксперименты над кантардскими тварями, которые Лонгар проводил еще будучи Безликим Серым и которые в 2028 году закончились событием, известным как Кантардское вторжение, были не от скуки и праздности. Именно плодами тех опытов и воспользовался сейчас повелитель Серых Пределов. История имеет обыкновение повторяться. Повторился и тот кошмар. На улицы мегаполиса вновь хлынула живая волна, состоящая из многих тысяч разнокалиберных тварей. Кого тут только не было! Стаи лунных гончих, клагов и лисконов перемежались отдельными крупногабаритными фигурами урсов, выглядевших среди них как танки среди пехоты, и вовсе уж исполинскими арахноидами, вид которых наводил на ассоциации с марсианскими треножниками из «Войны миров». Кое-где земля превратилась в сплошной шевелящийся ковер из бесчисленных ядовитых змей. В воздухе было не продохнуть от иглокрылов и ахмов. Прямо конец света в отдельно взятом городе! В силу естественной магической устойчивости всего этого паноптикума оставшиеся в городе адепты оказались бессильны не то что остановить, но даже хоть чуть-чуть задержать эту живую лавину. Армейские подразделения, базировавшиеся в городе и вооруженные обычным оружием, оказались более эффективными в борьбе с кантардскими тварями.

Но армия не могла использовать тяжелое вооружение на улицах без риска разрушить полгорода. Кроме ручного огнестрельного оружия - гранатометов и огнеметов - максимум, что могли себе позволить войска, это танковые пушки, крупнокалиберные пулеметы бэтээров да еще несколько портативных плазменных установок, приобретенных в свое время в Моррэе.
Но этого оказалось недостаточно: твари, по-видимому начисто лишенные инстинкта самосохранения, просто смели немногочисленные войсковые заслоны, завалив их своими трупами и утопив в крови.
Адепты, оказавшиеся не в состоянии противостоять нашествию, занялись эвакуацией людей из близлежащих районов, а один из них, уже известный читателю Кенрод Ледар, отправился просить помощи у эдемитов, то есть сделал именно то, на что и рассчитывал Лонгар Темный, открывая этот второй фронт.

Окрестности Московского мегаполиса
Появление эльфа-адепта с отчаянной мольбой о помощи привело Пириэла, командующего армией Пандемониума, в смятение и ярость. Ярость эта была направлена в основном на себя. Ведь именно он не так давно вычислил связь Безликого Серого с Кантардом и вполне мог бы предположить, что вторжение 2028 года было генеральной репетицией сегодняшней премьеры. Теперь оставалось только констатировать, что Лонгару Темному вновь удалось его перехитрить. Это уже становилось неприятной тенденцией. Но что толку сейчас полыхать гневом по этому поводу, коль скоро все уже произошло? Надо было что-то предпринимать, причем срочно.
А произошло сие событие, надо заметить, крайне не вовремя и вполне могло превратить почти уже одержанную победу «по очкам» в поражение «нокаутом». До рассвета оставалось еще полтора часа. С восходом солнца битва здесь должна была прекратиться, но там, в городе, кантардские твари за это время могли натворить столько бед, что страшно даже представить. К тому же теоретически они были способны ударить в тыл армии Пандемониума. Нет, бросить город на произвол судьбы Пириэл не мог…

Как угроза смерти придает дополнительные силы, так и временной цейтнот порой обостряет разум. Идея пришла к Пириэлу через минуту напряженных размышлений. Он телепатически связался с Тираэлом.
- Мне нужно срочно исчезнуть, - без предисловий заявил глава Совета. - Следите за Лонгаром, а если он отсюда телепортируется, немедленно сообщите мне, а лучше постарайтесь задержать его.
- Задержать Темного? - с сомнением протянул Тираэл. - Боюсь, у нас не хватит сил.
- Тогда прошу вас сделать для этого все, что сможете. - Пириэл едва сдержал раздражение, с немалой тревогой заметив, что контролировать свои эмоции ему с каждым разом становится все труднее и труднее. - Но в любом случае сразу же сообщите мне… если только хотите еще хоть раз увидеть меня живым.
- Куда вы и надолго ли?
Пириэл вновь ощутил поднимающееся кипящей волной раздражение, но опять сдержался. Верхний мир не абсолютная монархия, а глава Совета не государь-император. Тираэл был почти равен Пириэлу по статусу и имел право задавать такие вопросы: ведь главнокомандующий покидал войска в самый разгар сражения. Кроме того, Тираэл был его сторонником, и портить с ним отношения не следовало. Все эти соображения заставили главу Совета ответить максимально любезно:
- В городе большие проблемы. Массовое вторжение из Кантарда. Постараюсь устранить как можно быстрее. Как только справлюсь, вернусь.
- Помощь нужна? - озабоченно спросил Тираэл.
- Надеюсь, справлюсь сам. Могу поклясться, что это отвлекающий маневр. Сдерживайте нежить, и да поможет нам всем Создатель.
С этими словами Пириэл прервал контакт. Теперь он чувствовал себя несколько спокойнее. На Тираэла можно было положиться как ни на кого другого в Совете. Пириэл знал, что тот костьми ляжет, чтобы помешать Темному исчезнуть отсюда.
Ведь задуманное им предприятие и так было чрезвычайно опасным и отдавало авантюризмом. А если Лонгар раскусит его план и последует за ним, то оно превратится в верное самоубийство. Пириэл не питал иллюзий, что сможет устоять в магическом поединке с Лонгаром Темным, даже имея на груди защитный амулет: Эрестора наверняка убил он, больше некому…
Взгляд Пириэла упал на безмолвно ожидавшего его ответа Кенрода Ледара.
- Оставайтесь здесь! - приказал эдемит. - Присоединяйтесь вон к той группе адептов. Что делать, вам скажут. Я отправляюсь в Москву.
Не обращая более внимания на эльфа-адепта, глава Совета глубоко вдохнул, словно собираясь с духом перед прыжком в воду, и растворился в воздухе.

Московский мегаполис
Почти всегда лучшим способом решения проблемы является устранение ее причины, а не борьба со следствием. Зачастую это чрезвычайно трудно, а иногда просто невозможно, но, как полагал Пириэл, не в этом случае. Здесь, наоборот, разбираться со следствием, сиречь нашествием кантардских хищников, было чрезвычайно тяжело, а вот устранить его причину намного проще. Разумеется, для этого ее надо было сначала найти, но Пириэл тешил себя мыслью, что причина ему известна. Это было то управляющее и стимулирующее заклятие, с помощью которого Лонгар гнал эту орду на мегаполис.
Тогда, в 2028 году, он тщательно маскировал свою линию влияния, опасаясь, что его планы раскроют раньше времени. Теперь же, насколько Пириэл понимал натуру своего врага, тот пребывал в состоянии самоуверенности высшей степени: иллюзии собственной непобедимости. Правда, предыдущий ход сражения мог поколебать эту самоуверенность, но вряд ли сильно: как ни крути, а поражения Темный еще не потерпел.
Нет, Пириэл не сомневался, что на этот раз Лонгар не будет прятать линию своего заклятия. Он прекрасно знает, что никто не в состоянии снять или разрушить наложенные другим магом чары, особенно если этот другой сильнее. Но дело в том, что Пириэл и не собирался снимать или разрушать заклятие Темного. Он собирался его слегка подкорректировать, так сказать поменять полярность, что способно изменить результат действия заклинания до неузнаваемости. Пириэлу уже приходилось заниматься подобными вещами, и он верил в успех. Это, конечно, тоже было непросто, но выполнимо. А самое главное - Пириэл мог справиться с этим в одиночку, в то время как для сражения с кантардской ордой, гораздо более многочисленной, чем в 2028 году, потребовался бы по меньшей мере десяток эдемитов.
Не стоит и говорить, сколь сильно это ослабило бы армии, сражающиеся с нежитью к югу от мегаполиса. Лонгар Темный, воспользовавшись этим, смог бы проломить небесный щит и открыть путь Облачности в небо над мегаполисом, что неминуемо привело бы к падению города. Несомненно, в этом и заключался план Темного.

Предыдущая страница 25 Следующая страница


Нашествие 26

Когда Пириэл появился в городе, остатки войскового заслона отступали к центру, огрызаясь огнем. Им на помощь поспешно выдвигались другие подразделения, но Пириэл сильно сомневался, что им удастся остановить яростный натиск джунглей.
Эх, если бы у него был Каладборг, он бы решил эту проблему в два счета! Но чего нет, того нет. Что толку мечтать? Надо действовать с тем, что есть на руках… При всей своей драматичности бой на улицах сейчас весьма мало интересовал Высшего эдемита. Главным для него был местный магический фон, в котором он немедленно и начал разбираться, включив свое маги-зрение.
Как доложил ему Ледар, адепты города предприняли всего одну, и то безуспешную, попытку остановить тварей, так что магический континуум в мегаполисе должен быть относительно спокойным. Так оно и оказалось. Легкие завихрения, вызванные этой жалкой попыткой, остались уже далеко в тылу наступающей орды… Нашел! Темная линия управляющего заклятия Лонгара явилась маги-взору эдемита во всей красе. Впрочем, слово «линия» было не совсем точным определением. Заклятье представилось Пириэлу как канат, толщиной в человеческую руку, сплетенный из сотен магических волокон-компонентов. Нечего было и думать разорвать его: на это действительно был способен только Каладборг. Нет, здесь надо действовать тоньше, и Пириэл знал как.
Он поставил вокруг себя магический защитный экран - на случай, если какая-нибудь тварь отобьется от толпы и решит вкусить плоти представителя высшей расы, и ушел в магический континуум. Он осторожно протянул свои астральные руки к черному канату и, едва дотрагиваясь тонкими пальцами, принялся осторожно перебирать волокна, пытаясь определить механизм действия заклятия.
Так, вот эта толстая нить - усиление их природной ярости… а вот это дополнительное повышение внешней магической устойчивости… Так, дальше… голод, стремление его утолить за пределами джунглей… Уже теплее, ищи, ищи! Межвидовая солидарность: свои, кантардские, неприкосновенны. Вот оно! Вектор ненависти направлен на всех иномирцев, прямо в сердце мегаполиса! Что же сделать? Взять эти два волокна и аккуратно, их переплести, а то, что отвечает за единство тварей, попытаться разделить на два… О Создатель, какое сопротивление! Какая боль! Чужая магия не желала подчиняться эдемиту. Терпеть! Работа должна быть сделана. Ну же! Разделить и переплести… Получилось!
Всего два действия, но как же тяжело они дались эдемиту! Хотя тяжело - не то слово. Отдача была столь сильна, что Пириэла буквально свернуло в бараний рог. Его тело превратилось в сгусток невыносимой боли. Он корчился на земле, отчаянными усилиями удерживая свое сознание на грани падения в беспамятство, ибо здесь, в непосредственной близости от беснующихся кантардских хищников, это означало бы верную смерть. Когда же боль немного разжала свои тиски, Пириэл смог наконец оценить результаты своих стараний.
А они были впечатляющими: только что монолитная, все сметающая волна тварей превратилась в обезумевшую орду, в которой каждый норовил вцепиться в горло соседу или просто разорвать в клочья. Все осталось: ярость, жажда убийства, просто пропал направляющий вектор. Теперь кантардская живность и думать забыла о населении мегаполиса, которое только что с такой целеустремленностью пыталась уничтожить, а все усилия направила на то, чтобы уменьшить собственное поголовье. Даже видовая солидарность обычно стайных лунных гончих и лисконов была забыта: они с неменьшей яростью кидались на собратьев по виду, чем на клагов, урсов или змей.
Теперь их самоистребление было лишь вопросом времени, а с выжившими потом разделаются войска и адепты. Работа Пириэла здесь была закончена. Пора было возвращаться в южные окрестности мегаполиса, где все еще шло сражение с нежитью. Скрипя зубами от боли и покачиваясь от слабости, Пириэл поднялся на ноги и телепортировался.

Окрестности Московского мегаполиса
Тираэл не знал, сколько Пириэлу потребуется времени на то, чтобы решить проблемы в мегаполисе, и от этого ощущал себя сидящим на пороховой бочке во время пожара. Он пристально следил за Лонгаром Темным, понимая, что пожелай тот телепортироваться, эдемиты вряд ли успеют что-либо предпринять, а накинуть на повелителя Серых Пределов «орлиный якорь» было неменьшей утопией, чем, скажем, ему в одиночку разделаться с двадцатью инферами-убийцами. На эту весьма удручающую мысль накладывалось еще и беспокойство о том, справится ли Пириэл с полчищами кантардских тварей. В этом Тираэл сомневался, хотя глава Совета и выглядел довольно уверенно… Кроме всего вышеперечисленного, его никто не освобождал от обязанностей по поддержке небесного щита и помощи своим войскам, сражающимся с нежитью.
Нервы Тираэла справлялись с таким напряжением минут сорок, а затем он отдал приказ о магической атаке на Лонгара Темного. Атаковали его сразу около десятка эдемитов, употребив на это всю свою Силу, свободную от поддержки небесного щита, а защиту армий Пандемониума взял на себя Алистанус, который стоял на холме рядом с Тираэлом и прокачивал через себя огромные объемы энергии Локуса.
Темный выдержал натиск и перешел в контрнаступление. В его распоряжении были гигантские ресурсы Серых Пределов и Короны Мертвых. Эдемитам приходилось очень тяжко, но их отчаянная атака принесла свои плоды: по крайней мере, повелитель Серых Пределов сосредоточился на битве с ними и не помышлял о телепортации.
Ситуация стала почти критической, когда рядом с Тираэлом материализовался смертельно бледный Пириэл.
- Все в порядке, - выдохнул он. - Проблема решена.
Сил у главы Совета почти не осталось, но отдыхать было некогда. Он качнул энергию через Алистануса и присоединился к схватке эдемитов с Лонгаром. Пириэл знал, что за такое перенапряжение даже его сверхстойкому организму придется потом расплачиваться тяжелым «отходняком», но сейчас это не главное. Сейчас важно было выстоять… И они выстояли.
Лонгар Темный до самого конца не верил, что его план не сработал и что победа в этом сражении уйдет от него. Не верил, пока первые лучи восходящего солнца не озарили небосвод на востоке. Низшая нежить заметалась в ужасе, ибо чувствовала, что истекают последние минуты их не-смерти, а вампиры, превратившись в летучих мышей, наперегонки с черными тенями ринулись под защиту Облачности.
Но армии Тьмы избежали в этот раз полного разгрома: Корона Мертвых есть Корона Мертвых. Зачерпнув огромную порцию энергии из своего артефакта, Лонгар Темный накрыл свое воинство «серым пологом». Это заклятие полностью поглощало солнечные лучи на большой территории, но при этом тратило столько магической энергии, что даже такой артефакт, как Корона, и такой источник, как Серые Пределы, не успевали ее вовремя восстанавливать. Поддерживая «серый полог» и отражая магические удары эдемитов и усмирителей, Лонгар медленно отступал, кипя от бессильной ярости: он терпел в этой войне первое поражение. Личи и пустотники, которые солнца не боялись, по мере возможности оказывали ему магическую поддержку, но повелитель Серых Пределов все равно понимал, что долго он не продержится и возможности для наступления уже исчерпаны.
Нежить отступила на территорию, накрытую Облачностью, за ней потянулись пустотники, а следом телепортировались и личи. Несколько мгновений Лонгар стоял один против вражеской армии, сверля ее ненавидящим взглядом, а затем нанес удар. Вся его ненависть и оставшаяся энергия были вложены в эту атаку! И хотя магические силы противостоящей стороны на данный момент уже превосходили его возможности, не все пережили этот удар. Хлопнув дверью таким образом, Лонгар Темный исчез с поля боя. Московское сражение завершилось.
Впоследствии те, кто был знаком с историей Земли, назвали его «Бородино двадцать первого века». Как и его тезка из века девятнадцатого, оно не принесло решительной победы ни одной из сторон, но, в отличие от своего предшественника, не завершилось и сдачей Москвы, пусть даже и временной. Планы Лонгара Темного по захвату одного из важнейших мегаполисов планеты оказались сорваны. Блицкрига не получилось. Война за Пандемониум затягивалась.

Глава 10 НАКАНУНЕ КОНЦА СВЕТА

Долина Изгнанников. Сектор Дрэнор
В секторе Дрэнор стояла безлунная ночь. Дмитрию не спалось. Молодой человек задумчиво созерцал живописные склоны гор, которые окружали долину Изгнанников, словно телохранители бизнесмена. Это место стало идеальной базой для троих отверженных. Именно отсюда они совершали все свои рейды. Чего от добра искать добра? Здесь было безопаснее, чем где-либо еще в Пандемониуме и сопредельных мирах, а проблем с перемещениями на далекие расстояния наши герои не испытывали.
Несмотря на полученное от своего меча известие о поражении Лонгара Темного под Москвой, Дмитрий пребывал в отвратительном настроении. Он не сомневался, что эта неудача врага временная: обладатель Короны Мертвых не отступит, и по-настоящему остановить его способен только носитель Каладборга. Следовательно, решающее сражение между ними было неизбежно, а как его провести, не вызвав вселенской катастрофы, Дмитрий просто не представлял.
Но это было не единственной его головной болью. Даже Аллерия с Селеной не подозревали, чего стоило Дмитрию не отправиться в Москву на сражение с нежитью. И дело было не только и не столько в его желании защитить от врага родной город (это желание он смог преодолеть благодаря тому, что с каждым разом все легче рассудок в нем брал верх над чувствами), сколько в Каладборге. Артефакт рвался в бой со своим заклятым врагом, страстно желал его уничтожить, и ему не было дела до того, какие последствия для Пандемониума будет иметь эта битва… Пожалуй, такой атаки на свой разум и душу Дмитрий не переживал даже в тот памятный вечер, когда воспротивился желанию Каладборга убить Селену.
Рогожин устоял и на этот раз, расплатившись, наверное, несколькими годами жизни. Но взбешенный его сопротивлением артефакт теперь постоянно держал Дмитрия в осаде, пытая холодом, болью и периодическими атаками на его волю.
Хотя началось это раньше, после того сражения в Вечнолесье, когда молодой человек не позволил ему вступить в схватку с Короной Мертвых и ее носителем. Тогда Дмитрию с грехом пополам удалось договориться с артефактом, пообещав устроить генеральное сражение в самое ближайшее время. Каладборг, правда, после этого стал более агрессивен и чаще требовал жертв. Дмитрий уже почти свыкся с ледяной болью его недовольства. Однако новая оттяжка решительного боя окончательно истощила терпение артефакта, и жизнь Дмитрия превратилась в кромешный ад. Молодой человек безумно устал сражаться с нежитью, эдемитами и Каладборгом сразу. Он осунулся, побледнел, лед из глаз в последнее время не уходил до конца, а вспышки злости и раздражительности участились. Аллерия и Селена видели это, тревожились, но ничего не могли поделать. Это была его битва, и, похоже, он ее проигрывал.
Чтобы хоть как-то задобрить разъяренный артефакт, Рогожин разыскал крупный орочий военный отряд и устроил форменную бойню. Но даже обилие живых душ, по которым за время сражений с бездушной нежитью Каладборг уже успел соскучиться, ненадолго успокоило артефакт. Дмитрий понимал, что долго в таком режиме не продержится, и это повергало его в отчаяние. Если он хотел спасти свой мир, надо было действовать быстро, пока Каладборг не стер его личность, превратив в бездушного робота-убийцу. Но идеи не приходили - жуткая боль, которая за последние несколько дней стала постоянным спутником Дмитрия, путала все его мысли.
Однако магический всплеск у себя за спиной Рогожин уловил сразу же. Он мгновенно, как напружиненный, вскочил, выхватил Каладборг и развернулся. Все эти три действия уложились в одно мгновение, отчего возникший позади него незнакомец ошеломленно отшатнулся, с опаской поглядывая на устремленное ему в грудь лезвие магического меча. Незнакомец был одет в земной цивильный костюм и туфли, так что выглядел бы вполне обычно, если б не золотистая маска с отверстиями для глаз, закрывавшая верхнюю часть его лица.
- Здравствуйте, Дмитрий Сергеевич, - с натянутой улыбкой произнес нежданный гость. - Простите, что появился так… внезапно, да еще у вас за спиной, но я не совсем точно определил ваше местонахождение. - Он по-прежнему не сводил глаз с Каладборга. - Прошу вас, будьте поаккуратнее с этой… э-э-э… вещью: вы можете натворить много такого, о чем потом пожалеете.
- Знаете, - сухо произнес Дмитрий, игнорируя его приветствие, - я, признаться, уже чертовски устал сдерживать разрушительные инстинкты этой «вещи». Поэтому советую вам побыстрее сообщить мне, кто вы такой и что здесь делаете.
- Посмотрите на мою ауру, Дмитрий Сергеевич, - поспешно заговорил незнакомец. - Вы можете это, я знаю. Посмотрите, и вы увидите, что я не принадлежу ни к одной из когорт ваших врагов. Более того, я здесь для того, чтобы помочь вам справиться с ними и выпутаться из той пиковой ситуации, в которой вы оказались. И не просто выпутаться, а заодно спасти Пандемониум.
Когда Дмитрий последовал совету мистера Икс, как он про себя окрестил незнакомца в маске, то убедился, что аура его действительно не несла в себе угрозы. Конечно, это еще ничего не значило. Дмитрий знал, что достаточно искусный и могущественный маг вполне способен подделать свою ауру, но молодой человек уже так устал от синдрома «кругом враги», что ему отчаянно захотелось хоть кому-то еще поверить, кроме двух своих очаровательных напарниц. К тому же он знал, что в любой момент сможет выхватить Каладборг и прикончить незваного гостя, если тому вдруг вздумается делать глупости. Молодой человек спрятал Каладборг в своем бедре, поморщившись от боли: артефакт вновь выразил недовольство своим носителем.
- Я вас слушаю, - сказал он устало.
Мистер Икс помялся:
- Если вы не против, я бы хотел вести этот разговор в другом месте.
Уснувшие было подозрения Дмитрия пробудились вновь:
- А чем вам, собственно, это место не нравится?
- Недостаточным уединением, - лаконично ответил незнакомец. - Пойдемте со мной. - Он протянул Дмитрию руку.
- Телепортация?
- Да. Нужен физический контакт с вами, чтобы я смог переместить вас туда же, куда отправлюсь сам.
- Я знаю, просто…
Незнакомец усмехнулся:
- Опасаетесь ловушки? Могу вас заверить, что по вашей мерке капкан еще не сработан. Я знаю ваши возможности и вашу историю. Вас трижды пытались ловить: в Москве, в особняке Барковых и в здании КУ, а также в Вечнолесье, под Даль-Тименором. Все три раза безуспешно. Чего вам бояться? Выже в любой момент сможете убить меня!
Дмитрий пожал плечами и взял мистера Икс за руку. В следующий миг оба они исчезли из долины Изгнанников.

…Аллерия стояла и смотрела на Дмитрия. Он склонился над телом Алины Барковой. В его глазах стояли слезы. Скоро должно было взойти солнце и испепелить тело женщины, которую он любил и которая погибла от его руки. Даже Селена проявила такт и отошла в сторону, а эльфийка стояла и смотрела, не в силах отвести глаз. В ее душе бушевал шторм. Эльфы в большинстве своем неспособны на сильные страсти. Они испытывали чувства только к представителям своей расы, причем более спокойные, длительные и преданные, чем людская любовь. Это были медленно текущие равнинные реки, а не стремительные и бурные горные потоки. Все в природе логично: долго живущим эльфам нет нужды торопиться, и их любовь более зрелая. Но Аллерия, видимо, провела слишком много времени среди людей и заразилась их порывистостью.
Сейчас она испытывала дикую ревность. Само по себе подобное чувство было для эльфийки весьма необычным. А если учесть, кого она ревновала и к кому, то оно превращалось в совершенный нонсенс: подумать только, ревновать человека к только что убитой им вампирше, раньше тоже принадлежавшей к человеческому роду! Как бы она хотела его обнять и утешить! Горячими поцелуями стереть печаль с его лица, своими ласками заставить забыть Алину - стерву, использовавшую его, а потом предавшую. Как глупы люди! Как иррациональны их чувства! И как глупа сейчас была она, Аллерия, влюбившаяся в человека!
Это ведь Селена, будь она неладна, своими разговорами о спасении любовью души Дмитрия заронила в ее голову эту безумную мысль! Но было бы неверно во всем обвинять только инферийку: не пади ее слова на подготовленную почву, ничего бы не случилось. «Нельзя любить из сострадания, нельзя любить, чтобы спасти душу человека, чтобы сберечь его для великих дел, для спасения мира. Это не любовь, это чувство долга». Так говорила себе Аллерия, чтобы примирить себя со своей мудрой и чуть высокомерной эльфийской сутью. «Я его не люблю, я его спасаю».
Но, несмотря на все увещевания, она никак не могла сделать последний и решительный шаг к сближению, что, как ни странно, и является признаком любви: это чувство делает трусов героями и, наоборот, героя способно сделать робким перед своей возлюбленной. По мере того как они вместе пережили кучу передряг, чувство это росло и крепло в душе Аллерии, но дать ему выход она не решалась. И вот теперь, когда он своими руками убрал последнее препятствие, стоявшее между ними, она стояла и смотрела на него, томимая ревностью, страстью и нерешительностью одновременно. А ведь это поистине дьявольский коктейль!
Внезапно, сбросив оковы нерешительности, она подошла к Дмитрию и положила руки ему на плечи. Он удивленно оглянулся на нее и поднялся на ноги. Эльфийка раскрыла ему свои объятия, и он в них пришел. Некоторое время они просто стояли, прижавшись друг к другу, а потом, не выдержав сладкой пытки, Аллерия подняла лицо, нашла его губы и впилась в них страстным поцелуем. Дмитрий после короткой паузы, наполненной изумлением, вдруг с неменьшей страстью ответил ей, и весь окружающий мир перестал для них существовать…
Проснувшись, Аллерия, какое-то время не могла понять, где она находится. Ведь все было так реально! Но нет, она не в Вечнолесье, на поле страшной битвы у стен Даль-Тименора, а в своем доме в долине Изгнанников. И та памятная сцена лишь приснилась ей. Приснилась с удивительной точностью, за одним исключением: концовка тогда была другой. Она так и не смогла преодолеть свою робость, переступить через свою гордую эльфийскую натуру и сказать о своих чувствах человеку… Ни тогда, ни позже.
Все оставалось на своих местах, и Аллерия просто старалась не замечать ни недовольных взглядов Селены, ни ее весьма прозрачных намеков, время от времени проскакивающих в их разговорах… А Дмитрий между тем погибал. Она видела это. Очевидно, Каладборг усилил натиск на его душу, и молодой человек сейчас уже не выглядел молодым. Он изнемогал в неравной борьбе с могущественным творением Дайнарда. Абсолютно седой, с безмерно усталыми глазами, в которых все чаще появлялся лед, и осунувшимся, постаревшим лицом - таким сейчас представал перед нею Дмитрий большую часть времени. Он боролся за свою душу и проигрывал. Если в боях с нежитью и эдемитами они с Селеной помогали ему как могли, то в сражении с Каладборгом союзников у него не было.
Ну почему так? Что же это за любовь, если она лишь молча смотрит, как погибает ее возлюбленный, когда для его спасения достаточно сказать ему о своих чувствах и согреть его своим теплом? Грош цена ее любви, если даже этой малости она не может для него сделать! Нет, она это сделает, и прямо сейчас! Исполненная решимости, Аллерия поднялась с постели, оделась и двинулась к той комнате, где спал Дмитрий. Куда-то ушли мысли о приличиях, эльфийской гордости и прочей чепухе. Ее душа была переполнена чувством, которое искало выхода.
Но комната Дмитрия была пуста. Где же он может быть? В растерянности эльфийка подошла к окну и сразу же увидела его. Дмитрий был не один. Он разговаривал с каким-то незнакомцем в золотистой маске. Сердце Аллерии внезапно сжалось от тревоги. Она ощутила жгучее желание распахнуть окно и окликнуть его, но опоздала. Руки Дмитрия и незнакомца соприкоснулись, и они оба мгновенно растворились в воздухе.
Телепортация! Искать ее след - гиблое дело. Кто такой этот незнакомец и куда он увел Дмитрия? Но тот, похоже, ушел добровольно… Что же делать?
- Ну что, проморгала парня? - неожиданно раздался у нееза спиной голос инферийки. - А ведь я тебя предупреждала…
Но Аллерия не вздрогнула и даже оборачиваться не стала: в этот миг ее душа оледенела.
- Ты знаешь, кто это? - безжизненным голосом спросила она у Селены.
- Понятия не имею. Но думаю, Дмитрий нам сам расскажет… если вернется.

Нижний мир
В свете последних событий срочный созыв Совета никого из его членов не удивил. Все были уже в курсе печальной участи Люциана. Гибель главы Совета, весьма смахивающая на заказное убийство, была достаточно серьезным поводом для тревоги. Едва узнав об этом, все Высшие инферы поняли, что на носу новый передел власти, и начали поспешно готовить свои боевые формирования к грядущим неприятностям. Но они сознавали, что тот, кто позаботился о Люциане, наверняка готов лучше, чем все они, вместе взятые, и вряд ли даст им много времени на реакцию. Так оно и оказалось. Конечно, члены Совета притащили с собой «дружины» верных телохранителей, которые дежурили внизу, в холле, но отчего-то никто из Высших не был уверен, что в критический момент этого будет достаточно для обеспечения их безопасности.
Последним в зале Совета появился Маурезен. Естественно, все уже успели обсудить и его опоздание, и его возможную причастность к смерти Люциана, и он это прекрасно понимал. Но лицо Высшего инфера излучало безмятежное спокойствие и полное безразличие к сплетням и интригам в Совете. Как раз этот факт и вызвал у остальных наибольшую тревогу: спокойствие Маурезена могло означать только одно - именно он оказался лучше всех готов к сложившейся ситуации. Настолько лучше, что мог себе позволить не обращать внимания на других.
Маурезен начал с ходу, даже не подумав извиниться за опоздание, что, впрочем, не считалось очень уж серьезным нарушением этикета в Нижнем мире.
- Я думаю, все собравшиеся в курсе причин столь спешного созыва Совета. Гибель Люциана, являвшегося нашим главой, заставляет нас пересмотреть нашу внутреннюю и внешнюю политику. Этот теракт доказывает, что Нижний мир нуждается в серьезных реформах. Разумеется, будет проведено самое тщательное расследование причин гибели Люциана, но этого мало! Нужно ужесточить контроль над деятельностью различных кланов в Нижнем мире, усилить меры безопасности и форсировать подготовку к вторжению в Пандемониум, ибо, как я понимаю, этот теракт является попыткой наших врагов сорвать эту подготовку…
- Не так быстро, Маурезен! - перебила его Неста.
Все с некоторым удивлением воззрились на нее, так как даже при свободных нравах в Нижнем мире прерывать говорящего в Совете мог только его глава, да и то в исключительных случаях. А Неста между тем продолжала, глядя на Маурезена в упор:
- Ты тут говорил о расследовании причин гибели Люциана, но я считаю его совершенно излишним. Ведь мы все прекрасно знаем, чьих рук это дело, не так ли?
- Может быть, ты пояснишь свою точку зрения? - с легкой угрозой в голосе спросил Маурезен. - А то у собравшихся может сложиться впечатление, что ты меня в чем-то обвиняешь.
- «Впечатление»! - фыркнула Неста. - Какое уж там впечатление! Я тебе открытым текстом заявляю, что это твои наемники убили его! Ты преступник!
«У-у-у, как все запущено! - удивился про себя Маурезен. - Где были мои глаза? Как я раньше не догадался, что они с Люцианом так близки?» Но в следующий момент ему стало уже не до размышлений, так как мир вокруг него буквально закипел. Воздух превратился в огненный ад, словно его сверм окатили целой цистерной раскаленной лавы. Огонь выжег все, чем даже Высший инфер мог бы дышать. Но зачем дышать обугленному трупу? Атака была столь внезапной и сильной, что вряд ли Маурезен успел бы поставить щит, способный ее выдержать, и, скорее всего, был бы уже мертв… если бы не амулет на его груди. Ярящееся пламя и жидкая лава, в которую превратился воздух, были бессильны добраться до обладателя амулета, создав вокруг него достаточный для безопасности слой.
Маурезен весело рассмеялся: Неста, сама того не подозревая, этим своим отчаянным поступком решила все его проблемы. Пара секунд ему потребовалась, чтобы разрушить ее заклинание, еще секунду он позволил себе наслаждаться потрясением инферийки, а затем атаковал ее «дланью Танатоса». Призрачная рука, насыщенная смертоносной энергией, легко прошла сквозь жалкие щиты, выставленные растерянной Нестой, мгновение назад уверенной, что она с ним разделалась и проникла в се плоть. Маурезен увидел в ее глазах ужас и обреченность, усмехнулся и вырвал душу из ее тела.
Те члены Совета, у кого в их традиционном облике имелись ноги, вскочили на них, а Бельфегор воспарил над полом. Маурезен почти физически почувствовал, как скачком поднялась магическая напряженность в зале и что воздух готов вот-вот разразиться шквалом смертоносных заклятий. Он, конечно, был уверен в своем амулете, но не собирался подвергать его испытанию на предельные нагрузки, поэтому отдал телепатический приказ своей команде. В тот же миг в зале материализовалось около десятка инферов-убийц, сразу направивших на членов Совета дезинтегрирующие арбалеты.
- Я бы не советовал вам делать глупости, дамы и господа, - спокойно промолвил Маурезен. - Мои бойцы не имеют обыкновения промахиваться. И ваших телохранителей звать тоже не стоит: они все уже, как мне доложили, находятся под контролем преданных мне сил.
- Это что, переворот, Маурезен? - ледяным тоном осведомился Бельфегор, вновь снижаясь до обычной высоты.
- Выбор терминологии я предоставлю вам. Если вы сейчасуспокоитесь и выслушаете меня, я изложу вам свое видение ситуации… Кстати, - резко обернулся он к Астарте, - не надо пытаться телепортироваться: мои маги установили блокаду.
Белиал любезно улыбнулся и опустился в свое кресло:
- Что же, мы тебя слушаем.
Затем и остальные последовали его примеру, сверля Маурезена взглядами, весьма далекими от дружелюбия. И тот не спеша заговорил:
- Сначала о Несте. Я думаю, вы понимаете, что обвинения этой… неуравновешенной особы не имеют ничего общего с действительностью. В своей смерти виновата она сама. Я только защищался, вы видели.
- Кстати, хотелось бы узнать как, - не выдержав, вставил Бельфегор. - Заклятие, которым она тебя атаковала, отразить чрезвычайно сложно, даже будучи к нему готовым, а ее удар был внезапным…
- Об этом позже, - холодно отрезал Маурезен. - Итак, мы имеем смерть Несты, вызванную ее собственным глупым поступком. С этим все согласны?
Оставшиеся члены Совета нехотя кивнули.
- Далее, о Люциане. Когда я узнал о его гибели, то ничуть не удивился, но не потому, что каким-то образом был к ней причастен, а потому, что на меня самого в тот же день было совершено покушение.
Это заявление вызвало среди присутствующих удивленный гул. А Маурезен продолжал:
- Неизвестный нам враг, очевидно, полагал, что, устранив двоих самых влиятельных членов Совета, он сорвет военные приготовления в Инферно. И это еще больше убедило меня втом, что их следует, наоборот, ускорить. К сожалению, в Совете не было и нет единства, и поступок Несты - лишнее тому свидетельство. Такой Совет не сможет эффективно управлять миром, ведущим крупномасштабные боевые действия, и тем более привести его к победе. Из сложившейся ситуации я вижу только один выход - введение имперского правления и возрождения титула сатана.
На этот раз гул был гораздо громче, и в нем звучало возмущение. Общее мнение, как всегда, вызвался изложить Бельфегор:
- И как давно у тебя созрело такое решение? Судя по количеству твоих воинов в здании, ты имел немало времени, чтобы подготовиться!
- В то же время, когда у меня возникла идея о вторжении в Пандемониум, ибо, как я уже говорил, война и Совет, полный интриг и разногласий, несовместимы. Но хочу заметить. Люциан мне не мешал. Я даже подумывал о том, чтобы именно его, как самого мудрого из нас, сделать сатаном.
Белиал отреагировал на эту явную ложь скупой улыбкой, Астарта оскалилась, а на лице Бельфегора в связи с отсутствием такового ничего невозможно было разобрать.
- Теперь же я не вижу другой кандидатуры на роль верховного правителя Нижнего мира, кроме моей. По могуществу и влиянию меня превосходил только Люциан, а в смысле полководческого таланта я вообще вне конкуренции. Кроме того, я располагаю наиболее полной информацией о наших врагах и смогу ею с толком распорядиться. Поэтому считаю необходимым сменить форму правления в Нижнем мире и назначить меня сатаном. Прежде чем вы проголосуете, - тут Маурезен позволил себе чуть усмехнуться, давая понять присутствующим, что их голосование чистая формальность, - я хотел бы добавить следующее: Совет не упраздняется. Он просто меняет свой статус. Теперь он будет носить скорее функции правительства при сатане и будет проводить в жизнь мои решения. Также члены Совета будут иметь совещательный голос и могут вносить свои предложения, касающиеся внутренней или внешней политики Нижнего мира, мне на рассмотрение. Численность Совета будет восстановлена до шести. На вакантные места Люциана, Несты и мое будут приняты новые Высшие. Что же до владений погибших членов Совета, то на время войны они объявляются имперскими, а по ее завершении вопрос об их статусе будет решен дополнительно… Ну вот, пожалуй, и все, что я хотел бы сказать вам перед голосованием. Я думаю, вы все и так понимаете, сколь весомые выгоды как Нижнему миру, так и вам лично принесет победоносная война в Пандемониуме…Прошу голосовать.
Как Маурезен и предполагал, самоубийц среди присутствующих не оказалось, и его предложение было принято единогласно.
- Что же, хорошо, - удовлетворенно произнес он. - Я не сомневался в вашей мудрости. Теперь перейдем к техническим вопросам…

Междумирье
- Где мы? - полюбопытствовал Дмитрий.
- Это Междумирье. Слышали о нем?
- Слышал и довольно много читал, но сам здесь впервые.
- Ну и как?
- Впечатляет, - коротко ответил Дмитрий, окидывая взглядом причудливый ландшафт и небо, переливающееся всеми цветами и оттенками, которые только существуют в природе. - Это и есть ваше уединенное место?
- Да. Здесь нас точно никто не подслушает.
- Кстати, может, для начала представитесь?
- Называйте меня просто Агент.
- Оригинально! - хмыкнул Дмитрий - Случайно не 007?
- Шутку понял, - без улыбки ответил Агент. - Смешная. Но я посоветовал бы вам настроиться на серьезный лад. Нам предстоит долгий и важный разговор.
- Хорошо. Но в таком случае, думаю, не лишним с моей стороны будет поинтересоваться, чей именно вы агент. Никогда не веду важных разговоров с теми, о ком ничего не знаю.
- Резонно. Вы слышали что-нибудь о Первосозданном или Силах стабильности?
- Увы, все мои знания о Множестве Миров почерпнуты из материалов, содержащихся в эдемитских библиотеках. А там я не встречал ни одного упоминания о названных вами вещах.
Агент вздохнул:
- Что же, это вполне в духе эдемитов - создавать у смертных впечатление, что только обитатели Верхнего мира являются реальной Высшей Силой, способной оказывать влияние на процессы, происходящие во Множестве Миров. Они не пытаются скрывать существование инферов, так как это невозможно, но те прекрасно вписываются в эдемитскую концепцию мироздания - в качестве воплощения Мирового Зла. Мы же свою деятельность не особенно афишируем, поэтому скрыть сведения о нас гораздо проще… Ладно, полагаю, мне придется устроить вам небольшой ликбез по данному вопросу. - Он задумался. - С чего бы начать?
- Наверное, с сотворения Вселенной, - опять не удержался от иронии Дмитрий.
Но Агент предпочел пропустить эту реплику мимо ушей и ответил совершенно серьезно:
- Пожалуй. Хотя вынужден сразу оговориться - нашей Вселенной, известной вам под названием Множества Миров.
- А что, есть и другие? Я полагал, что за пределами Множества Миров лежит лишь Бездна - царство безграничного Хаоса.
- Отчасти это так, но в ней «плавают» и другие Множества, так же как в космосе вашего мира «плавают» галактики. Сразу предупреждаю ваши вопросы: мне об их устройстве ничего не известно. Я знаю только, что они существуют. Впрочем, на обсуждение столь глобальных проблем у нас сейчас нет времени. Так что, с вашего позволения, я продолжу.
После того как Творец создал нашу Вселенную, она не так уж долго занимала его мысли. Ему захотелось создавать что-то новое в других уголках Бездны, но бросить свое творение на произвол судьбы Он не мог. Дело в том, что, как вы выразились, в «царстве безграничного Хаоса» обитают весьма могущественные сущности, которые, образно говоря, спят и видят, как бы стереть с лица Бездны уродливые, по их мнению, упорядоченные образования, подобные нашему Множеству Миров. Чтобы этого не произошло, Творец оставил присматривать за нашей Вселенной своего помощника - Первосозданного. Первосозданный, как следует из его имени, является первой сущностью, созданной Творцом. Он участвовал в акте Творения и поэтому как никто другой (кроме Творца, разумеется) разбирается в строении нашей Вселенной и маги-физических законах его функционирования.
Первосозданный - многомерная сущность, способная следить за состоянием дел одновременно во многих точках нашей Вселенной. Но по мере того как миры Множества развивались, делать это становилось все труднее и труднее. И тогда Первосозданный сотворил себе помощников - магов, наделенных способностью путешествовать из мира в мир, отслеживать то, что угрожает существованию нашей Вселенной, а также вовремя пресекать эти негативные процессы. Эта структура и была названа Силами стабильности. Я ее представитель. Мы уже мною тысяч лет ведем практически непрерывную войну, защищая Множество Миров от посягательств Хаоса и от сил, способных разрушить нашу Вселенную изнутри…
Дмитрий немного помолчал, переваривая услышанное, а затем медленно произнес:
- В общем, пока все понятно, но у меня возникли три вопроса.
- Я слушаю.
- Если Бездна - мир Хаоса, то кто такой Творец? Одна из «весьма могущественных сущностей», обитающих там, которая взбунтовалась и решила привнести в Хаос немного порядка?
Агент с уважением взглянул на Дмитрия:
- А вы глобально мыслите, молодой человек! Но, думаю, даже Первосозданный вряд ли знает ответ на этот вопрос, а мои догадки ничем не лучше ваших.
- Ладно, замнем. Тогда второй вопрос. Ваш визит ко мне связан с Каладборгом, Короной Мертвых и большой войной, которая сейчас идет в Пандемониуме?

Предыдущая страница 26 Следующая страница


27 Дмитрий Лазарев

- Именно так. Но это не обычная война. В ней столкнулись столь могущественные силы, что при определенных обстоятельствах они способны уничтожить все Множество Миров. Каладборг и Корона Мертвых - артефакты чрезвычайной силы и опасности. Один раз мы уже упустили их из виду в Фар-Сорне. А чем там все закончилось, вы знаете. Тогда еле удалось локализовать катастрофу, принеся в жертву Фар-Сорн и четыре соседних мира. Мы не хотим повторить ту ошибку, тем более что в этот раз все может закончиться гораздо хуже.
- Но это ведь был не единственный ваш промах, не так ли? Почему вы не помешали последнему Катаклизму?

Агент горестно вздохнул:
- К сожалению, вы правы. Это наш крупный просчет. Мы поначалу не восприняли Савранского всерьез. Типичный безумный ученый с утопическими идеями. В этом плане мы не сильно ошиблись на его счет, разве что слегка недооценили его одержимость. Если бы в процесс не вмешалась другая Сила, ничего бы он не добился: земная наука была не готова открыть механизм открывания межмировых барьеров. Однако мы не учли, что такой человек да с такими идеями - идеальная марионетка для нашего противника…
- Какого противника?
- Хаоса.
- Постойте, но я думал, что информацию, вызвавшую Катаклизм, подкинули Савранскому эдемиты, так как хотели захватить Землю.
- Это так, - кивнул Агент. - Но эдемиты, сами того не подозревая, оказались марионетками слуг Хаоса, которые использовали их необоримую жажду власти. А мы, к сожалению, не уследили за ними. Хотя, должен вам заметить, следить за высшими расами, да еще так, чтобы они этого не заметили, - задача высочайшей категории сложности. Признаться, мы не особенно и старались, считая эдемитов менее опасными, чем инферы, на которых мы и сосредоточили львиную долю своего внимания…
- А в результате МЫ получили Катаклизм, - закончил его мысль Дмитрий. - Кстати, а почему так много миров проникло на Землю? Почему разрушение перегородок между мирами пошло так неравномерно? И еще… вряд ли эдемитов интересовала наша Земля в том виде, в каком она была до Катаклизма. Выходит, затевая его, они знали, что в результате получат Пандемониум в его нынешнем виде?
- Скажем так - предполагали. Точно знать тут не мог никто, так как подобных катастроф раньше не случалось. Но вероятность такого исхода была весьма велика и прогнозировалась сравнительно легко.
- Почему?
- Видите ли. Множество Миров неоднородно. Оно делится на магические и технологические миры. Последних намного меньше и они значительно стабильнее первых. В силу этого они являются своеобразными центрами, вокруг которых собирается большое количество магических миров. К тому же Катаклизм начался с Земли, что и привело к столь массовому проникновению других миров в ваш мир и, в конечном счете, к возникновению того, что с вашей легкой руки стало называться Пандемониумом. Кстати, меткое название. Даже Первосозданному понравилось.
- Так, с этим ясно, а что вы скажете о Лонгаре Темном? Он слуга Хаоса?
- Не напрямую. Но Хаос использует его, простите за каламбур, втемную…
- Так же как вы используете меня?
- Это было верно до определенного этапа. Темный и сейчас не подозревает, на чью мельницу он льет воду. А перед вами мы раскрыли карты.
- Лучше поздно, чем никогда, - хмыкнул Дмитрий.
- Но вы ведь и сами уже начали догадываться. К тому же манипулировать вами оказалось не так-то просто. Примите мои поздравления!
- Спасибо. Польщен, - сухо ответил Дмитрий.
- Мы даже не управляли, а скорее, подталкивали вас на нужный нам путь. Кстати, на начальном этапе неоценимую помощь нам оказал Безликий Синий, который вел тогда свою игру. Вы крепкий орешек. Рычаги для управления вами оказались не столь очевидны, как те, что Хаос использовал в случае с Лонгаром Темным. Да и действуете вы очень непредсказуемо. Часто ваши поступки нелогичны и парадоксальны. Чего стоит хотя бы спасение инферийки Селены! Ее вступление в игру спутало все карты как нам, так и нашему противнику: инфер-убийца - не тот персонаж, которого можно легко сбросить со счетов.
- А что вы скажете об Аллерии?
- Ее появление в вашем лагере - плод совместных или, точнее, параллельных усилий. Наших и Безликого Синего. Хотя мы лишь чуть-чуть помогли Судьбе.
- А почему я? Зачем именно мне подсунули Каладборг? Трудно найти более неподходящую кандидатуру на роль спасителя Вселенной!
- Тут вы в корне неправы. Недаром и наш выбор, и выбор Безликого Синего остановился на вас. Вы незаурядная личность, Дмитрий, и даже не представляете насколько. На вас указала Судьба.
- Судьба?
- Да. Безликие намного лучше нас умели разбираться в ее хитросплетениях. Гибель их ордена - огромная потеря для Множества Миров. Кстати, я бы хотел, чтоб вы встретились с одним человеком. Думаю, эта встреча прольет для вас свет на то, кем вы являетесь на самом деле, и на то, какова ваша роль в предотвращении гибели нашей Вселенной… Ваша и Каладборга.
- Каладборгу это может не понравиться…
Вместо ответа Агент извлек из заплечного мешка завернутый в тряпицу округлый предмет, оказавшийся золотым шлемом. Глаза Дмитрия полезли из орбит от изумления и восхищения:
- Что это? Он из золота?
- С кое-какими особыми присадками… и магическими чарами. Наденьте его.
- Зачем?
- Поверьте, он вам пригодится.
Дмитрий внезапно ощутил укол ледяной боли в левом бедре: Каладборг давал о себе знать. Это странным образом разрешило все его сомнения. Внезапно решившись, он взял шлем в руки и водрузил его себе на голову. Тут же холодная боль, терзавшая Дмитрия последнее время, куда-то исчезла.
- Итак, что это? - повторил он свой вопрос.
- Шлем Одиночества.
- Да-а.
- Красивое название, не правда ли? Ваша раса любит придумывать такие. Это название придумал Дайнард.
- И шлем тоже его изобретение?
- Нет, хотя он работал над подобным. Вот только закончить не успел, так как погиб. Мы взяли его идеи за основу и создали свой.
- Для чего он нужен?
- Дайнард разрабатывал его, чтобы противостоять натиску Каладборга на его душу. Шлем Одиночества полностью блокирует инородную сущность, поселившуюся в теле его носителя. Он отрубает ее восприятие и способность влиять на разум и душу хозяина тела. Вот только, к сожалению, срок действия его ограничен. После этого его нужно снимать и заряжать магической энергией. А Каладборгу совсем ни к чему видеть и слышать то, что увидите и услышите вы, так как у него может оказаться совсем иная точка зрения на финал нашей истории. Отличная от вашей или, скажем, моей.
- Сейчас он не услышит, а что потом?
- Нам известно, что Дайнард уже через пару месяцев ношения Каладборга придумал какой-то способ скрывать от него свои мысли. У меня есть на этот счет кое-какие идеи. Позже я с вами поделюсь. Кроме того, полагаю, чему-то вы должны были научиться и сами, иначе вряд ли смогли бы так долго противостоять ему. Прибегните к этому умению сейчас.
- Постараюсь… С кем вы хотите мне устроить встречу?
- Сами увидите, - загадочно улыбнулся Агент. - Вы готовы?
- Всегда готов! - отдав шутливый пионерский салют, ответил Дмитрий и пожал протянутую руку Агента.

Московский мегаполис
Адепт держался независимо, почти дерзко, всем своим видом демонстрируя, что титул Пириэла его совершенно не впечатляет, так как он общался и с более могущественными личностями. Не раз и не два в ходе разговора у эдемита возникало острое желание сбить с него спесь самым грубым образом, но он сдержал свои эмоциональные порывы, ибо этот человек был ему нужен.
Орден Безликих в свое время обладал довольно разветвленной сетью наблюдателей во всех мирах Множества. И с гибелью ордена эта сеть никуда не делась. Она лишь законсервировалась. Пириэл тогда вышел на один из ее узелков - Артема Калюжного, но, к сожалению, уже после смерти последнего. Однако с тех пор поиск других наблюдателей наряду с охотой за Каладборгом стал одной из навязчивых идей Высшего эдемита. И сам он, и члены его эмерии, что называется, носом землю рыли и недавно наконец добились успеха. Нет смысла описывать здесь, каким образом им это удалось, но результат был налицо: Серж Фонтэн, бывший наблюдатель Безликого Черного, сидел напротив Пириэла и, более того, сотрудничал с ним, хотя учтивости ему явно недоставало. Но с этим приходилось мириться: ведь других наблюдателей Пириэлу и его команде, несмотря на все их старания, пока найти не удалось, да и не до того уже было.
- Итак, каковы же ваши выводы? - ледяным тоном осведомился Пириэл, после того как Фонтэн изложил факты, ставшие ему известными в результате почти недельного наблюденияи анализа событийных линий вокруг Лонгара Темного.
Тот пожал плечами:
- Что-то конкретное сказать сейчас трудно: слишком много неопределенности. Вы поймите, я не Безликий, а всего лишь наблюдатель и могу дать вам пока только некоторую информацию к размышлению, основанную на моих последних наблюдениях. Во-первых, Лонгар Темный выжидает, скорее всего планируя новый, более сокрушительный удар. Где и когда он будет нанесен - неизвестно. Зато есть одна любопытная деталь.
Это пока не точно, но судьбу Пандемониума он будет решать не в битве с вами.
- Что?! - не выдержал Пириэл. - А с кем тогда?!
- Я же сказал, слишком много тумана… Но вот вам мое ощущение: от противостоящей Темному Силы веет ледяным холодом.
«Каладборг! - мелькнуло в мозгу Пириэла. - Проклятый мальчишка! Почему он вечно лезет не в свои дела?! Нужно забрать у него Каладборг. Он просто должен стать моим!»
Фонтэн внимательно наблюдал за ним:
- У вас есть какие-нибудь предположения относительно этой Силы?
- Есть, конечно, - ответил Пириэл и, вложив в свой тон максимум сарказма, добавил: - Но тут слишком много тумана… А чтобы его рассеять, не могли бы вы исследовать все, что прямо или косвенно касается этой Силы?
- Мог бы. А что делать с Темным?
- Эта задача с вас не снимается.
- Вы переоцениваете мои возможности. Анализировать все событийные линии вокруг сразу двух таких Сил - задача высшей категории сложности. Тут справился бы только Безликий, но их, кажется, всех перебили…
- Ладно, - с раздражением перебил его Пириэл, - я понял вашу мысль. Анализируйте только те линии, которые связывают эти Силы друг с другом… и с нами. Это вы можете?
Фонтэн молча кивнул.
- Вот и отлично! - Пириэл почувствовал, что больше дерзости наблюдателя он не выдержит, и поспешил закончить разговор, прежде чем поддастся искушению поставить на местозарвавшегося адепта. - Однако у меня дела. Свяжитесь со мной, как только разузнаете что-нибудь ценное. До встречи!
И, не дожидаясь ответа собеседника, эдемит исчез. Фонтэн с кривой усмешкой смотрел на место, где только что стоял глава Совета Верхнего мира, и в глазах его бурлила такая черная ненависть, что заметь ее Пириэл, ему наверняка стало бы не по себе.

Серые Пределы
Место, где они очутились после очередной телепортации, столь же сильно отличалось от живописного пейзажа Междумирья, как голая каменистая осыпь от цветущего луга. Дмитрий никогда еще здесь не был, но сразу же понял, где он находится: такого запаха и такой ауры смерти, тлена и распада, а также столь безжизненного ландшафта не могло быть ни в одном месте Множества Миров, кроме Серых Пределов. Вдобавок ко всему прочему, в атмосфере наблюдался явный недостаток кислорода, что было вполне понятно - местные обитатели не нуждались в нем для дыхания, ибо поголовно были мертвы, а изредка заглядывающие сюда адепты и представители Высших Сил были вполне способны синтезировать его сами. Тяжелая свинцовая облачность надежно закрывала все небо, не пропуская к мертвой земле ни единого лучика солнца: этот мир заботился о своих обитателях и берег их…
Последние сомнения отпали - они были в Серых Пределах. От этого открытия у Дмитрия заныли зубы. Уснувшие было подозрения насчет Агента пробудились вновь, и молодой человек одной рукой потянулся к шлему Одиночества, чтобы снять его, а другой - к бедру, где был спрятан Каладборг.
Заметив его движение, Агент поднял вверх руки и поспешно заговорил, причем в глазах его достаточно явно светился испуг:
- Не надо! Не делайте этого! Я клянусь, это не ловушка!
- Тогда почему мы в Серых Пределах? - проговорил Дмитрий и закашлялся: сказался недостаток кислорода в воздухе.
- Сейчас я вам все объясню! - успокаивающе сказал Агент. - Но для начала позвольте вам помочь.
Дмитрий медленно кивнул, и Агент сделал еле заметный жест рукой. Поступление кислорода в легкие молодого человека увеличилось - и дышать стало намного легче.
- Благодарю вас, - промолвил Дмитрий. - Но я по-прежнему жду объяснений.
- Извольте. Это место лишь географически располагается в Серых Пределах, но фактически к ним не принадлежит. Оно, скорее, находится в юрисдикции Первосозданного.
- И что же это за место? - полюбопытствовал Дмитрий.
- Зона заточения Проклятых душ. Слышали о такой?
Молодой человек, не удержавшись, присвистнул от удивления:
- Вы серьезно? Разумеется, слышал! Здесь содержатся души тех, кто совершил деяния, угрожающие безопасности Множества Миров, и за это лишен права на реинкарнацию…
- Совершенно верно. Цитата из «Гибели пяти миров» Изолара, не так ли? В этом вопросе эдемиту можно доверять.
- Но что мы здесь делаем? Изолар писал, что эта зона создана специально для того, чтобы ограничить круг общения Проклятых душ Внутренней Стражей, ибо они обладают смертоносными знаниями.
- И это верно. Но я представитель Первосозданного, и на меня запрет не распространяется. А вы со мной.
- И все же я не понимаю, зачем мы здесь…
- А вы подумайте! В связи с чем Изолар описывал эту зону?
- В связи с событиями войны Гибели пяти миров и заточением сюда… Ну конечно! Ведь здесь находятся души Дайнарда и Балендала!
- Именно! Впрочем, Балендал нам вряд ли будет полезен, так как с нами он наверняка сотрудничать не захочет, а принудить его, вероятно, не сможет даже Первосозданный, ибо предложить мертвому архимагу нечего и угрожать ему нечем… Но вот Дайнард - другое дело. Он чувствует свою вину за те события и за создание Каладборга и, надеюсь, захочет ее искупить.
- Но как мы доберемся до Дайнарда? Его охраняет Внутренняя Стража, а она вся сейчас подчиняется Темному. А его могущество и мощь Короны Мертвых в любой области Серых Пределов практически безгранично. Если он заявится сюда…
- Можете быть спокойны, - не заявится, - перебил его Агент. - Наш общий враг, утратив безликость, стал совершать некоторые… недальновидные поступки. Корона дала ему настолько чудовищную мощь, что благодаря ей он смог преодолеть даже наложенные Первосозданным на Внутреннюю Стражу заклятия подчинения. И она же сыграла с ним злую шутку, заставив считать себя непобедимым и непогрешимым. А это всегда чревато. Он сделал ошибку, сочтя местных заключенных бесполезными, а главное - безопасными для себя, и снял отсюда Внутреннюю Стражу, присоединив ее к своему воинству. Ну а сам он не очень-то любит посещать это место, так как оно напоминает ему об ограниченности его могущества: при всей своей Силе он оказался не в состоянии вскрыть Купола заточения.
Дмитрий улыбнулся и поднял руки в знак капитуляции:
- Убедили. Что же, давайте нанесем визит Дайнарду!
Агент двинулся вперед, а молодой человек последовал за ним. По дороге Дмитрий имел возможность, убедиться в справедливости слов посланца Первосозданного: эта область Серых Пределов, да простится мне этот мрачный каламбур, словно вымерла. Не наблюдалось никакого движения.
«Все ушли на фронт», - вспомнил Дмитрий табличку, знакомую ему по фильмам о Второй мировой войне, превратившуюся позже в поговорку, и ухмыльнулся. Вообще, молодой человек поймал себя на мысли, что за этот час он улыбался больше, чем в течение двух последних недель. Скорее всего, причина была в исчезновении страшного давления, оказываемого на него Каладборгом. Он понимал, конечно, что это временно и рано или поздно шлем Одиночества придется снять, но это не мешало ему наслаждаться каждым мгновением обретенной свободы.
«Ох, не к добру вы разулыбались, молодой человек! - сказал сам себе Дмитрий. - Как бы скоро плакать не пришлось!»
Внезапно он остановился, словно налетел на стену: прямо на их пути между двумя ближайшими скалами в воздухе переливалось зеленоватое марево. Агент, обнаружив, что Дмитрий не следует за ним, тоже остановился и недоуменно оглянулся на своего спутника.
- Что случилось? - спросил он. Дмитрий показал рукой на скалы:
- Вы видите?
- Скалы? - переспросил Агент. - Да, вижу.
- Не то! - с раздражением произнес Дмитрий. - Я про ту зеленоватую штуку между ними. Какое-то охранное поле, наверное… Вы что, меня проверяете?
- И в мыслях нет! - заверил его Агент. - А вы его тоже видите? Это весьма… неожиданно!
- Да ладно, - отмахнулся Дмитрий. - Просто Каладборг обостряет мою магическую восприимчивость.
- Вы ошибаетесь, молодой человек, - мягко возразил Агент, разглядывая его с каким-то новым удивлением. Сейчас Каладборг не имеет к вам никакого отношения: его сущность надежно изолирована от вашей шлемом Одиночества. Так что все способности, которые у вас есть сейчас, - ваши родные!
- Не может быть! - искренне изумился Дмитрий. - Я был самым обычным человеком, пока не нашел Каладборг. Во мне же не было ни грамма магии!
- Такие артефакты не даются в руки случайным людям, Дмитрий Сергеевич. Я уже говорил вам, что вы обладаете рядом качеств, которые предопределили выбор Судьбы в вашу пользу. Но ведь и Каладборг не отверг вас… Впрочем, ответы на большинство вопросов, касающихся вашей исключительности, мы получим уже весьма скоро…
Агент повернул перстень, надетый на безымянный палец правой руки, камнем наружу, и тот сверкнул зеленым огнем. В магическом экране образовалась темная арка, в которую Агент бесстрашно шагнул, жестом пригласив молодого человека следовать за ним.
- Кстати, - Агент порылся в карманах, извлек оттуда синий кулон на цепочке и протянул Дмитрию, - возьмите это. Он вам пригодится.
- А что это?
- Кулон-переводчик. Тот, к кому мы идем, не знает всеобщего языка Пандемониума.
Дмитрий покорно надел кулон.
Когда двое путников прошли ущельем между двух скал, их взглядам открылась собственно зона заточения. Она представляла собой долину, со всех сторон окруженную горами, испещренными отверстиями гротов явно искусственного, а точнее, магического происхождения: уж больно ровными и похожими друг на друга были входы в эти пещеры.
Дмитрий прикинул на глаз количество гротов. Их было около двух десятков.
- И сколько Куполов заточения находится в каждой такой пещере? - поинтересовался молодой человек.
- Не больше четырех. Купола, разумеется, одиночные…
- И все пещеры заняты?
- Что вы?! От силы треть!
- Негусто…
- А как вы думаете, много ли найдется во Множестве Миров преступников, достойных такой кары?
- Пожалуй, нет, - подумав, произнес Дмитрий. - Чтобы вечно томиться здесь, они должны были совершить нечто поистине чудовищное или самим своим существованием представлять страшную угрозу для Множества…
- Вот именно. А такие индивидуумы, к счастью, появляются крайне редко, иначе наша Вселенная вряд ли дожила бы до столь преклонного возраста.
- А Савранский тоже здесь?
- Этот бедолага? - Агент презрительно хмыкнул. - Нет, конечно! Его просто использовали как пешку… А вот тот, кто двигал эту пешку, пожалуй, вполне заслуживает местной прописки…
- Вы знаете, кто он? - полюбопытствовал Дмитрий.
- Догадываемся…
- Тогда почему он еще не здесь?
- Даже мы не можем трогать представителей высших рас без веских улик, а их у нас нет. Дедукцию к делу не пришьешь…

Предыдущая страница 27 Следующая страница


Нашествие 28

- Вы назовете мне его имя?
- Зачем вам?
- Просто интересно…
- Ваш интерес, учитывая, что за вещь вы носите в бедре, может боком выйти этому эдемиту.
- Вам же лучше! - усмехнулся Дмитрий. - Не придется улики добывать.
- А вот этого не надо! - сурово отрезал Агент. - Мы не можем покровительствовать судам линча!
- Можно подумать, до этого я не убивал эдемитов.
- Одно дело - самозащита, а другое…
- Ладно, проехали! Клянусь, я не открою сезон охоты за его головой! Я просто хочу знать…
Агент с сомнением взглянул на него:
- Прошу вас учесть две вещи. Во-первых, этот эдемит являлся лишь непосредственным манипулятором, сама же идея принадлежала целой группе высокопоставленных представителей этой расы. А во-вторых, так или иначе, от наказания он все равно не уйдет, можете не сомневаться!
- Так вы скажете мне его имя?
- Нет.
- Черт! Ладно, предлагаю компромисс: я выскажу свое предположение, и, если я прав, вы кивнете. Хорошо?
Агент промолчал.
- Молчание - знак согласия. Это Пириэл?
Посланец Первосозданного медленно кивнул. Дмитрий издал неразборчивый возглас и щелкнул пальцами.
- Вот ублюдок! Признаться, я почти не сомневался, что это его рук дело!
- Личная неприязнь - плохой советчик…
- Но ведь я оказался прав!
- Помните, что вы мне обещали - никакого самосуда! Кроме того, повторюсь, он был лишь одним из группы заговорщиков, часть из которых нам неизвестна, а часть… находится вне пределов нашей досягаемости.
- Это как? - ошарашенно спросил Дмитрий.
- Их души прекратили свое существование навсегда.
- Я постарался?
- Вы тут ни при чем. На вашем счету нет еще никого из Высших. Одного убил Лонгар Темный и скормил своей Короне, второго… по-видимому, его слуги, но с уверенностью мы не можем этого утверждать.

- Да-а-а…
Остаток пути они проделали молча. Дмитрий обдумывал услышанное, а спутник поглядывал на него с некоторой опаской и не решался прервать его размышления.
Грот, в который привел Дмитрия посланец Первосозданного, бьш заполнен до отказа, то есть все четыре Купола в нем были заняты. Духовные сущности, заключенные в них, были полупрозрачны, но сохраняли форму тела, которое после смерти исторгло их из себя. Здесь были два человека, орк и существо весьма жуткого обличья, подобного которому Дмитрию еще видеть не приходилось.
Из двоих людей молодой человек сразу же определил того, по чью душу (хм, каламбур получился!) они пришли. Дело в том, что этого человека Дмитрий уже однажды видел - в зеркальной витрине универмага, когда Каладборг единственный раз за время их знакомства поменял облик своего носителя. Это случилось в тот памятный день, когда в дом Барковых, словно Немезида, заявилась Селена, собираясь вершить свою вендетту. Да, это был Дайнард.
Дух архимага сразу же, не удостоив Агента даже мимолетным взглядом, впился глазами в Дмитрия. И тому, видевшему в своей жизни немало пристальных, ненавидящих и даже испепеляющих взглядов, на мгновение стало неуютно. Этот взгляд был лишен ненависти, зато в нем легко читались надежда, страх, боль, узнавание, отчаяние и Создатель знает что еще.
Дмитрий понятия не имел, почему Дайнард так странно на него смотрит. Сам же, глядя на дух мертвого архимага, испытывал смешанные чувства. С одной стороны, молодой человек уважал его за то, что тот смог создать столь могущественный артефакт, да еще и противодействовал его воле в течение нескольких лет, в то время как он, Дмитрий, уже еле держится, хотя, с тех пор как он стал носителем Каладборга, не прошло еще и года. С другой стороны, за это же самое он проклинал Дайнарда: ведь это его творение превратило жизнь Дмитрия в ад.
Тем не менее молодой человек подошел к Куполу фар-сорнского архимага и сдержанно поклонился:
- Здравствуйте, уважаемый Дайнард!
- Сигурд! - прошелестел голос мертвого архимага. - Я так надеялся, что тебя минует чаша сия!
- Сигурд? Вы ошиблись. Меня зовут Дмитрий.
- Не так уж важно, какое имя дали тебе твои земные родители, - покачал головой архимаг. - Важно то, что душу твою зовут иначе…
- Я так и думал! - торжествующе воскликнул Агент. - Это объясняет все!
- Может быть, тогда и мне объясните? - с раздражением спросил Дмитрий. - Я ничего не понимаю!
- Все очень просто: вы первая реинкарнация Сигурда холларского.
Имя было смутно знакомо Дмитрию, но память его никак не могла восстановить эпизод истории, связанный с ним.
- Сигурд? - озадаченно переспросил молодой человек. - Кто это такой?
- Сигурд - мой сын, - ответил за Агента Дайнард. - И в тебе действительно живет его душа.
- Вы уверены?
- Никаких сомнений, - безапелляционно заявил Дайнард. - Я провел рядом с ним десять лет. На его ауре печать нашего рода… А в чтении и распознавании аур мне не было равных…
Колени Дмитрия вдруг подкосились, и он опустился на очень кстати оказавшийся поблизости камень.
- Не может быть! - потрясенно прошептал он, глядя куда-то в пространство. - Не может быть…
Дайнард и Агент молча ждали, когда Дмитрий переварит эту новость. Наконец взгляд молодого человека прояснился и впился в лицо Дайнарда.
- Вы должны мне все рассказать! - резко потребовал он. - И немедленно!
- Полагаю, ты имеешь на это право, Сигурд, - медленно кивнул Дайнард.
- Не называйте меня так! - вскинулся Дмитрий. - Я не ваш сын! Современная теория реинкарнации доказала, что каждое новое воплощение одной и той же души является совершенно самостоятельной личностью. Если на то пошло, ваш Сигурд, вероятно, тоже был не первым воплощением…
- Извини, ты прав, - покорно сказал Дайнард. - Но прошу, позволь обращаться к тебе на ты! Мне так будет проще.
- Это сколько угодно, - пожал плечами Дмитрий. - В конце концов, вы намного старше меня.
Что же, тогда я, пожалуй, начну. Когда я создал Каладборг, Сигурду было всего пять лет. Хоть я и не понимал тогда в полной мере, какое чудовище сотворил, но интуитивно старался держать своего младшего сына подальше от него. Со старшим же я особенно не осторожничал, да и вряд ли преуспел бы… Отлучить его совсем от Каладборга было невозможно. Естественно, в руки я его не давал никому, но, как выяснилось, близость к нему и кровное родство с его создателем, то есть со мной, сыграли в жизни Вайлента роковую роль. Мой старший сын бредил войной, с малолетства обучался верховой езде и фехтованию. Поэтому, когда я создал столь мощное оружие, он был просто в восторге и постоянно крутился рядом. Тогда еще восемнадцатилетний юноша, он уже жаждал завоеваний и славы великого полководца… К этому времени я уже по кусочкам создавал свою будущую империю, превращая Холлар из заурядного королевства в могущественнейшее государство северной части Фар-Сорна. Хочу, впрочем, заметить, что большую часть своих владений я завоевал еще до создания Каладборга, используя свой полководческий и магический таланты, а толчком к началу работ над этим артефактом послужило то, что на горизонте показался сильный противник - Балендал, правитель империи Этрис.
Дмитрий ожидал, что при упоминании имени его заклятого врага лицо Дайнарда отразит хотя бы тень ненависти, но ничего подобного он не увидел. Либо Дайнард научился хорошо скрывать свои чувства, либо для той вражды уже вышли все сроки давности.
- Я слышал, что он тоже занимается созданием чего-то могущественного, и это подстегивало меня. Закончив работу, и я, и он за пару месяцев подчинили себе остававшиеся еше свободными государства Фар-Сорна, пока не остались только две наших империи. Война была неизбежна, и она началась. Наши силы, как и силы наших артефактов, были примерно равны, так что в течение долгих пяти лет ни я, ни он не могли добиться решающего преимущества. Мы еще ни разу не встречались на поле боя, подсознательно догадываясь, что одновременное высвобождение столь могущественных сил, как те, что были заключены в Каладборге и Короне Мертвых, может привести к катастрофическим последствиям. К этому времени я уже начал понимать, что создал артефакт слишком умный и слишком могущественный, чтобы справиться с ним. Нет, пока он мне подчинялся, но противостоять его натиску на мою душу становилось все труднее с каждым днем. Бывало, в сражении я терял контроль над собой, превращаясь в безумную машину смерти…
- Знакомая картина, - проронил Дмитрий.
Дайнард бросил на него быстрый взгляд:
- Правда? Тогда у тебя осталось не так уж много времени, до того как Каладборг окончательно возьмет над тобой верх… Я тогда тоже это почувствовал, а вдобавок, к своему ужасу, начал замечать изменения в ауре Вайлента. Печать Каладборга легла и на его судьбу. Он, впрочем, не особенно и сопротивлялся, так как, во-первых, не понимал опасности, а во-вторых, воинственность и безжалостность были определяющими чертами его характера. К сожалению, гуманизм и сострадание не были свойственны моему старшему сыну вовсе. - Тут Дайнард горько усмехнулся. - Да и откуда бы им появиться с таким-то отцом! Он был идеальным носителем, а, следовательно, и рабом Каладборга. Я старался как мог отдалять его от этого меча. Фронт войны с империей Этрис был достаточно широким, и я все время отсылал его на различные его участки, достигая сразу двух целей: доказывая сыну, что я доверяю его решительности и полководческому таланту, и создавая максимальное расстояние между ним и Каладборгом. Но все мои старания пропали втуне: он был обречен. Осознав, что спасения ни для меня, ни для Вайлента уже нет, я решился на отчаянный поступок - прямое сражение с Балендалом. Тут уже услать от себя Вайлента я не смог… зато попытался спасти другого своего сына.
Дайнард немного помолчал, собираясь с мыслями.
- Я не был бы архимагом, если бы не умел путешествовать между мирами. В молодости я немало постранствовал по Множеству… Одним из миров, посещенных мною, была Земля. Твой родной дом, насколько я понимаю.
Дмитрий кивком подтвердил догадку архимага.
- Больше всего меня поразило в этом мире почти полное отсутствие адептов и невероятно низкая напряженность магического поля. Мир без магии! Так называемый технологический мир. Я, конечно, читал о них в книгах, но впервые сам оказался в таком. Тогда он лишь немного занимал меня с чисто научной точки зрения, но перед решительным боем с Балендалом я вспомнил о нем как о шансе на спасение для Сигурда. Я попросил Кирка - одного из моих лучших магов и, бесспорно, самого преданного из них, доставить туда моего младшего сына и позаботиться о нем. Так как я весьма успешно держал Сигурда в отдалении от Каладборга, то был уверен, что меч еше не успел крепко вцепиться в душу моего мальчика и, чем бы ни закончилось наше сражение с Балендалом для нас с Вайлентом и для всего Фар-Сорна, Каладборг не должен был добраться до Сигурда и его потомков в технологическом мире. Похоже, я ошибался… Ты не расскажешь, как ты нашел Каладборг, а точнее, как Каладборг нашел тебя?
- Непременно расскажу, - согласился Дмитрий. - Но сначала мне хотелось бы дослушать вашу историю.
- Да мне, собственно, уже почти нечего рассказывать, - пожал своими призрачными плечами Дайнард. - Послав Кирка с Сигурдом на Землю, я отправился навстречу Балендалу. Вайлент конечно же сопровождал меня. Мы встретились на поле боя у Джукла - одного из наших пограничных городов. Когда я увидел его, в моей голове словно помутилось. Каладборг решительно и бесповоротно взял надо мной верх. Мы с Балендалом так ненавидели друг друга, что не стали терять время на разведку боем и обмен хитрыми заклятиями. Мы просто высвободили максимальную мощь наших артефактов, которым словно передались наши чувства, и прямым силовым ударом направили ее друг на друга. Столкновение сил, как я и ожидал, вызвало какое-то светопреставление… О дальнейшем, я думаю, вам более подробно и обстоятельно расскажет ваш спутник. - Дайнард впервые обратил внимание на Агента, и тот слегка кивнул в ответ. - Дело в том, что я погиб в первые минуты начавшегося Катаклизма и знаю о последующих событиях лишь то, что говорилось на суде, который и заточил меня в этом безрадостном месте.
Дмитрий повернулся к Агенту, и тот, откашлявшись, заговорил:
- Я не был свидетелем начала процесса, так как находился тогда в другом уголке Вселенной. Я подключился на более поздней стадии, когда почти все Силы стабильности были брошены к Фар-Сорну, чтобы остановить катастрофу, грозящую умертвить добрую половину Множества Миров. - Агент посмотрел на Дайнарда, и мертвый архимаг словно съежился подего взглядом. Видимо, сознание своей вины за гибель многих миллионов разумных существ, не говоря уже о флоре и фауне пяти миров, охваченных тем Катаклизмом, давило его со страшной силой. - Останавливая волну разрушений, мы немного разобрались в сути происходящего, а позднее наши аналитики разложили по полочкам весь процесс. Так что я могу вам объяснить, что именно уничтожило те пять миров. Основа Силы Каладборга - стихийная магия, а Короны - магия смерти. При столкновении эти Силы вызвали взрыв, как если бы частица вещества столкнулась с частицей антивещества. Первой шла волна разрушений, которая смела все с поверхности Фар-Сорна и проломила межмировые барьеры, распространяя разрушения на соседние миры. Далее сработала Сила Короны. Она умертвила все, что уцелело после волны разрушений, даже самую землю на километр в глубину. А затем Каладборг заморозил полученное мертвое пространство, превратив пять миров в копию земной Антарктиды и необратимо изменив климат.
Молодым человеком тем временем завладела какая-то идея. Глаза его стали отсутствующими. Возникшее молчание нарушил Дайнард.
- Ты хотел рассказать о своей встрече с Каладборгом, - напомнил он Дмитрию.
- Что? Ах да… Историческая встреча произошла в Нордхейме, когда за мной охотилась банда орков…
- Постой-постой! - перебил его архимаг. - Как это - в Нордхейме, орки… Ты умеешь путешествовать между мирами?
- Нет, конечно. Я обычный человек. Ну ладно, пусть не совсем обычный, но почти вся моя магия от Каладборга. Здесь, например, я только потому, что меня привел сюда господин Агент. Но у нас в Пандемониуме границ между мирами нет.
Встретив непонимающий взгляд Дайнарда, Дмитрий вздохнул и начал рассказывать. Он поведал об эксперименте Савранского, о «подсказке» эдемитов, о Катаклизме, о Времени Хаоса, о структуре Пандемониума, об эдемитском правлении, о смерти родителей, других своих злоключениях и о том, как он нашел Каладборг. Далее молодой человек кратко поведал о событиях, произошедших с ним с того момента, как магический меч поселился в его бедре, до настоящего времени.
Дайнард слушал его с неослабевающим интересом и, когда молодой человек закончил рассказ, посмотрел на него с какой-то даже гордостью:
- Ты точно истинный потомок Нордлингов! Подожди минугу, не возражай и не злись! Дай мне закончить. В ходе этих приключений ты проявил черты, свойственные всем представителям нашей династии. Я, конечно, не стану утверждать, что они уникальны и не свойственны более никому во Вселенной, но прими во внимание несколько фактов. Первое. Каладборг избрал тебя носителем. Каким бы чудовищем ни был сотворенный мною меч, он питает определенную слабость к членам нашей семьи, семьи своего создателя. Каладборг при всем его уме все же вещь, и вряд ли он смог узнать в твоей душе именно душу Сигурда, так как с ним он общался менее других, но каким-то шестым чувством он учуял нашу кровь. Второе. Не зная, кто ты, он сразу определил в тебе задатки сильного фехтовальщика, хотя и не мог понять, откуда они у тебя. А это известное явление, и называется оно родовой памятью или памятью предков. И третье. То, что из глубины твоего существа приходило к тебе на помощь в критические минуты: и когда ты боролся с Каладборгом в том дворе, и там, в джунглях, когда ты уходил от погони эдемитов, - все это проявления нашей фамильной внутренней силы. Во многом благодаря ей мы несколько веков царили на троне Холлара, ни разу не склонившись перед могущественными завоевателями. Во многом благодаря ей я достиг таких высот в магии и сколотил огромную империю… В тебе гораздо больше от Сигурда, чем ты думаешь или пытаешься убедить нас!
- И что вы хотите этим сказать? - холодно поинтересовался Дмитрий.
Архимаг сделал такое движение, словно вздохнул, хотя, как это может проделать бесплотный дух, представить достаточно сложно. Энтузиазм, с которым он только что излагал свои аргументы, внезапно иссяк, а в глазах появилась смертная тоска и усталость.
- Я уже говорил, что сделал все от меня зависящее, чтобы оградить те… Сигурда и его потомков от рока Каладборга, но, увы, все усилия оказались напрасны. Я начал это понимать, когда меня посетил Лонгар Темный.
- Так-так, это уже сюрприз! - оживился Агент, и в глазах его вспыхнул интерес - Когда это было?
- Мне здесь достаточно сложно судить о времени, - медленно ответил Дайнард. - Могу лишь сказать, что на голове его была Корона Мертвых, и он просто лучился торжеством как мальчишка, только что получивший в подарок вожделенную игрушку и спешащий похвастаться ею перед соседскими детьми. Но одновременно это было торжество взрослого человека, долго стремившегося к какой-то цели и, наконец, достигшего ее… Думаю, к моменту его появления здесь Корона еще весьма недолго венчала его чело.
- Так, понятно, - нетерпеливо проговорил Агент. - И что он вам говорил?
- Он очень обрадовался, увидев меня в заточении, и сообщил, что Каладборг вновь появился и обрел носителя. Его слуги высказывали предположение, что этот носитель мог быть моей реинкарнацией.
- Вот как? - удивился Агент. - Они что же, не знали, где вы находитесь?
- Знали, но… - тут мертвый архимаг позволил себе усмехнуться, - полагали, что мой магический гений поможет мне вырваться даже из вашей темницы.
Посланец Первосозданного натянуто рассмеялся:
- Весьма наивно с их стороны… И что было дальше?
- Темный стал кичиться своим могуществом и говорить, что завоюет мир. О каком мире идет речь, я тогда не понял, но теперь ясно, что о Пандемониуме. Когда же я сказал ему, что он, скорее всего, не завоюет мир, а разрушит его, не сумев совладать с разрушительными инстинктами Короны, а затем погибнет и сам, он пришел в бешенство. Темный кричал, что уничтожит носителя Каладборга, отрубит ему голову, затем сломает мое творение и принесет мне голову и обломки полюбоваться. С этим и ушел. Я тогда много думал о том, кому же не повезло стать носителем Каладборга, и пришел к выводу, что это может быть далекий потомок Сигурда. Но и в этом я ошибся… Поверь, Си… Дмитрий, мне очень жаль, что рок этого чудовищного меча вошел в твою жизнь и превратил ее в кошмар.
Ни в чем за всю свою жизнь и время заточения здесь я так не раскаивался, как в том, что создал его… Возможно, это наказание, проклятие или карма нашей семьи, как хочешь… Мы приговорены к Каладборгу, наши судьбы неразрывно связаны с ним. И Сигурду, пусть и на новом цикле реинкарнации, не суждено было избежать этого. История повторяется… Теперь Каладборг в твоих руках, а на голове твоего смертельного врага Корона Мертвых. Ты стоишь перед страшным выбором, а я даже не знаю, чем тебе помочь…
- Зато я знаю, - задумчиво произнес Дмитрий. Идея, возникшая после рассказа Дайнарда о последней битве с Балендалом, вновь закрутилась в его голове. До состояния законченности ей не хватало нескольких деталей. Их-то молодой человек и надеялся получить от Дайнарда. - Мне нужна от вас кое-какая информация.
- Все, что угодно.
- Во-первых, мне надо знать: в битве с участием Каладборга и Короны могущество их носителей имеет значение, или оно нивелируется мощью артефактов?
- Имеет. Наши с Балендалом силы были примерно равны, но у тебя другой случай. Полагаю, прямого удара Лонгара Темного всей мощью Короны ты не выдержишь.
- Так я и думал. Второй вопрос. Последствия прямого столкновения Сил артефактов известны по истории Гибели пяти миров. А что будет, скажем, если совокупную мощь Каладборга и Короны направить на землю того мира, где идет сражение?
Вопрос изрядно удивил Дайнарда, ибо был сугубо теоретическим. Архимаг просто представить себе не мог, как на практике можно реализовать то, о чем спрашивал Дмитрий. Поэтому он даже не сразу нашелся, что ответить.
- Разумеется, это лишь мои догадки, но, скорее всего, плоть мира не выдержит удара и откроется дверь в Бездну.
- И к чему это приведет?
- Бездна начнет поглощать материю и энергию мира, затягивая в себя все большие пространства, пока не поглотит все.
- Весь мир?
- Все миры. Стоит открыть Бездне дорогу - и остановить ее будет чрезвычайно сложно. Нет, малую щель в Бездну можно заделать силами, например, пары Безликих либо нескольких эдемитов или инферов, но то, что сотворят Каладборг и Корона, - почти верная гибель для Множества Миров.
- А можно ли отколоть какой-то конкретный мир от Множества?
- С этим вопросом, скорее, следует обратиться к нему, - кивнул Дайнард на Агента.
Дмитрий повернулся к посланцу Первосозданного, впавшему в глубокую задумчивость. Наконец тот медленно произнес:
- Зависит от того, насколько прочно мир связан со Множеством и насколько прочны барьеры, отделяющие его от остальных миров.
- Но теоретически это возможно?
- Да, хотя это очень сложный и энергоемкий процесс.
- Хорошо, тогда еще один теоретический вопрос: что представляет собой целенаправленный магический импульс? Я имею в виду боевую магию.
Дайнард приосанился. Это был его конек. На эту тему он мог говорить часами.
- В сущности, это энергетическая волна, исходящая от источника, используемого адептом, заключенная в форму, приданную ей заклятием и подчиняющаяся определенным законам, которые…
- Простите, - поспешно прервал Дмитрий архимага, готового уже пуститься в пространные рассуждения, которые, как догадывался молодой человек, могли быстро уйти достаточно далеко от существа вопроса, - среди этих законов есть отражение и преломление?
- В большинстве случаев да, - с некоторым раздражением ответил Дайнард, обиженный тем, что его перебили.
- Так, понятно… - идея в мозгу Дмитрия оформилась окончательно, но излагать ее здесь он не хотел, так как другим заключенным слышать это было совершенно необязательно. - И, наконец, последний вопрос. Сейчас, как видите, на моей голове находится шлем Одиночества. Но скоро придется его снять для подзарядки, а мне вовсе не хочется, чтобы содержание наших бесед здесь стало известно Каладборгу. Это можно как-то предотвратить?
Дайнард скривился, словно у него болели зубы, чего, разумеется, учитывая его призрачность, быть не могло.
- Можно, но… это дорого тебе обойдется. Я научу тебя заклятию «огненный ларец», который сможет скрыть от него ту информацию, которую ему не следует знать, но… любая его попытка взломать этот ларец будет отзываться в тебе мучительной болью и забирать силы. А он будет совершать такие попытки весьма часто, можешь мне поверить. А в таком режиме надолго тебя не хватит.
Мне осталось недолго. Его атаки на мою душу скоро доконают меня. Если я срочно что-то не предприму… меня просто не станет.
- У тебя есть идеи? - спросил Дайнард.
- Пока неопределенные. Но скоро они оформятся окончательно…
- Я верю, что ты найдешь выход, - произнес архимаг, но печаль пополам с отчаянием, которой полнились его глаза, не больно-то сочеталась с его оптимистичными словами. - Что бы ты ни задумал, Сигурд, удачи тебе!
На этот раз Дмитрий даже не стал поправлять Дайнарда.
- Спасибо… Вы хотели научить меня заклинанию…
- Ах да… Представь себе, что мысли, которые требуется скрыть, находятся в огненном коконе, и произнеси… - Дайнард внимательно посмотрел на него. - Сними-ка переводчик и подойди ближе: слова этого заклятия надо произносить по-фар-сорнски.
Дмитрий подчинился и склонился почти к самому куполу, а Дайнард шепотом, но достаточно четко несколько раз произнес магическую формулу и, убедившись, что молодой человек запомнил ее, удовлетворенно кивнул. Дмитрий снова надел переводчик и отступил назад.
- Благодарю вас за помощь, уважаемый Дайнард… Я постараюсь спасти нашу несчастную Вселенную и не погибнуть при этом. Прощайте!
Он развернулся и двинулся к выходу из грота, а вслед ему полетело негромкое:
- Прощай! И да пребудет с тобою вся сила рода нашего, Сигурд!

Глава 11 НОРДХЕЙМСКИЙ ГАМБИТ

Предыдущая страница 28 Следующая страница


29 Дмитрий Лазарев

Междумирье
Агент с интересом посмотрел на Дмитрия:
- Можно узнать, что вы задумали?
- Вам - можно. Мне все равно потребуется ваша помощь, а также всех Сил стабильности.
- Ого! А вы не мелочитесь! Ладно, если это в наших силах, мы окажем вам помощь, которая потребуется.
- Спасибо. Но для начала вопрос: можно ли изолировать Нордхейм от Множества Миров?
Агент задумался:
- С одной стороны, это несколько проще, чем с другими мирами, так как, останавливая катастрофу пятивековой давности, мы всячески укрепляли его барьеры и ослабляли связь с соседними мирами… Но остается существенная проблема, вызванная последним Катаклизмом: Нордхейм проник в Пандемониум в пяти местах и еще в некоторые другие миры…
- Но отсечь его все-таки возможно? - не отступал Дмитрий.
- Возможно… Но, как говорится, не бесплатно. Удаление секторов Нордхейма из Пандемониума начнет корежить его, ибо возникшую пустоту будут стремиться заполнить ландшафты других миров… А это приведет к многочисленным локальным катастрофам.
- Придется заплатить эту цену. Если Бездна просочится в Пандемониум и в другие миры, будет гораздо хуже. К тому же, насколько я знаю, по крайней мере, в Пандемониуме окрестности секторов Нордхейма почти не заселены…
- Постойте-постойте! Бездна?! Так вы действительно решили взломать мироздание?!
- Другого выхода нет. Надо пожертвовать Нордхеймом, благо там нет ничего, кроме мертвого льда. Вызову Лонгара Темного на бой в этой ледяной пустыне, открою дверь в Бездну, скормлю ей его, себя, Каладборг, Корону и Нордхейм в придачу.
Агент посмотрел на молодого человека со смесью страха и восхищения.
- Отчаянный и самоотверженный план! - воскликнул он. - Но в нем столько «если»…
- Я не вижу иного выхода, - повторил Дмитрий.
- Но если у вас не получится, погибнуть может все Множество Миров!
- Оно и так погибнет, когда Каладборг возьмет надо мной верх окончательно. Он рвется в бой с Короной, и, как только я перестану его сдерживать, этот бой состоится. Чем он закончится, я думаю, вам говорить не надо. В этом случае наша Вселенная погибнет со стопроцентной гарантией, а мой план, хоть и чертовски рискованный, все же дает ей шанс на спасение.
- Но как вы собираетесь нанести совокупный удар силами двух артефактов?
- Пусть вас это не заботит! - отрезал Дмитрий. - Ваша задача - качественно отрезать Нордхейм от Множества Миров, чтобы Хаос получил только его, и ни пядью больше!
- Это самая безумная авантюра, о которой я когда-либо слышал! - потрясенно покачал головой Агент. - Настолько безумная, что, пожалуй, может сработать. Но как мы заманим туда Лонгара?
Местоимение «мы» во фразе Агента заставило Дмитрия удовлетворенно улыбнуться: по крайней мере, один сторонник среди Высших Сил у него уже есть.
- Нужно вычислить, где он находится, и отправить ему письмо магической доставкой. Сможете?
- Это будет несколько проще, чем отрезать Нордхейм от Множества Миров, - с кривой усмешкой сказал Агент. - Но вы ведь понимаете, что правила честного боя не для Темного? Он наверняка заявится не один!
- При необходимости с помощью Каладборга я смогу призвать стихийников. А если в Бездну вслед за Лонгаром отправятся еще и его приспешники - тем лучше! Меньше будет потом проблем у жителей Пандемониума.
- Явижу, вы все продумали… - медленно проговорил Агент. - И вы готовы погибнуть?
- Лучше уж так, чем стать рабом Каладборга и умереть, зная, что мой мир лишь ненадолго переживет меня.
- Что же, в добрый путь. Пишите письмо Темному. Как только я узнаю, где он, сразу же свяжусь с вами. Куда вас доставить? В долину Изгнанников?
- Пока нет. - Дмитрий поморщился. - Появился холод и боль в ноге… Наверное, заряд шлема иссякает. Чувствую, Каладборг отыграется на мне по полной программе за то, что я посмел применить шлем. И лучше, чтобы в этот момент рядом не было никого из близких…
- Хорошо. Яподберу вам место попустыннее… Вас подстраховать?
Дмитрий мрачно улыбнулся:
- С Каладборгом? Нет, это мой крест. Да и вряд ли у вас получится. Доставьте меня куда-нибудь в Пандемониум, а дальше уж я сам…

Тибетское нагорье
Локус лихорадило. По поверхности озера света пробегали странные волны, периодически происходили спонтанные выбросы энергии. Будучи связан с источником сверхчувственной связью, Алистанус почувствовал его беспокойство еще в Московском мегаполисе, где совместно с верхушкой эдемитов разрабатывал стратегию дальнейших боевых действий против армий Серых Пределов. Посвященный ощутил резкие нервные толчки магической энергии, ее всплески и спады, а это означало, что с Локусом что-то не в порядке… Оставив на время все дела, Алистанус построил пространственный коридор в Тибет и немедленно отправился туда.
И теперь, глядя на Локус, понимал, что прибыл сюда не зря.
«Что происходит?» - мысленно спросил посвященный.
«Я чувствую катастрофу впереди, - ответствовал Локус - Много боли и смертей… Уже совсем скоро…»
«Новые бои с нежитью?» - предположил Алистанус.
«Нечто большее… Мировая гильотина… Крупная катастрофа… Никаких шансов спастись… Совсем…»
«Но где и когда это произойдет?»
«Я не Судьба и не Безликий. Я не в состоянии точно отследить линии вероятности. Но я - часть Множества Миров и чувствую, что всему его гигантскому организму скоро станет очень больно… И почему-то эта боль стоит на твоем пути».
«Но что же мне делать, если я не знаю, откуда ждать беды?»
«Будь осторожен. Не ввязывайся в ближайшее время ни в какие рискованные операции… и союзникам нашим посоветуй. А то этот Пириэл слишком уж эмоционален. Все может закончиться очень плохо… Я не хочу потерять посвященного, едва обретя его…»

Где-то в Пандемониуме
Боль… Все тело Дмитрия превратилось в полигон для жуткой, мучительной боли, которая словно стремилась разодрать его существо на части своими ледяными когтями. В голове гремел голос взбешенного Каладборга:
«МЕРЗАВЕЦ! КАК ТЫ ПОСМЕЛ НАДЕТЬ ЭТОТ ШЛЕМ?! ЧТО ТЫ ОТ МЕНЯ СКРЫВАЕШЬ?!»

Дмитрий сжал зубы, удерживая крик боли, и мысленно ответил:
«Все не так, как тебе кажется… Прекрати… Ты прикончишь меня!»
«МОЖЕТ, И СЛЕДОВАЛО БЫ! Я НЕНАВИЖУ, КОГДА ТЕМНЯТ И ИГРАЮТ СО МНОЙ В ИГРЫ! ЧТО ПРОИСХОДИЛО, ПОКА Я НЕ ИМЕЛ ВОЗМОЖНОСТИ ВИДЕТЬ И СЛЫШАТЬ?»
Ледяная воля артефакта ринулась куда-то в глубь существа Дмитрия, и молодой человек, припомнив урок Дайнарда, поспешно возвел вокруг своих воспоминаний огненную стену, которую Каладборг преодолеть не смог. Артефакт взвыл от ярости, а организм Дмитрия отозвался на это новым взрывом боли.
«ЭТО ЕЩЕ ЧТО ТАКОЕ?! - завопил Каладборг. - КТО ТЕБЯ ЭТОМУ НАУЧИЛ?!»
«Успокойся! Я тебе не раб и не безвольная марионетка! - резко, несмотря на боль, от которой хотелось лезть на стену, ответил Дмитрий. - Не вмешивайся в мои мысли! Я сам тебе все объясню! И прекрати терзать меня! Если я здесь сдохну, ты не скоро найдешь нового носителя…»
Это было правдой. Дмитрий знал, что делал, когда просил Агента подобрать место поглуше. Пустынное каменистое плато простиралось по всем направлениям, насколько хватало глаз, и наводило на мысли о том, что разумные существа посещают эту местность крайне редко. Каладборг, видимо, тоже понял это, а потому сбавил тон и несколько ослабил тиски ледяной боли.
«Надеюсь, твое объяснение меня удовлетворит, - проговорил артефакт тише, но все так же раздраженно. - А то я забуду все разумные доводы и… В общем, лучше тебе не злить меня!»
«Шлем, как ты, наверное, помнишь, меня попросил надеть представитель Сил стабильности. Я не стал ему отказывать, так как, во-первых, хотел узнать, что ему от меня нужно, а во-вторых… я уже чертовски устал терпеть приступы твоей злобы и жажды убийства и хотел хоть чуть-чуть отдохнуть от боли и постоянного напряжения, которые последнее время не отпускают меня вовсе».
«Он еще жалуется! - вновь взвился Каладборг. - Да если бы ты не был таким упрямым и сделал то, что я от тебя требую, все давно бы успокоилось!»
Дмитрий вновь поморщился от боли.
«Успокоилось? Может быть. Только это было бы спокойствие могилы».
«Объясни!» - потребовал Каладборг.
«Изволь. Ты хочешь драки с Короной? Ты забыл, чем закончилась предыдущая? Может, тебе и наплевать на судьбу этого мира и на мою тоже, но мне нет. Битва, которой ты желаешь, скоро состоится, но она будет подготовлена как следует, потому что я хочу победить, а не геройски погибнуть, утешаясь тем, что прихватил с собой и врага…»
«Но чего хотел представитель Сил стабильности? И почему он изолировал меня перед разговором?»
«Он, как и мы, желает уничтожить Темного и Корону, но боится твоих разрушительных инстинктов и просит, чтобы я сдерживал твой пыл… Кроме того, он предлагал помощь, но взамен… он требует, чтобы после сражения я отдал тебя Силам стабильности».
«Что?! Этим трусливым перестраховщикам?! Да они запрут меня в самом дальнем и темном чулане, чтобы я не натворил дел, и посадят на голодный паек! Надеюсь, ты послал его к инферам?»
«Нет, - спокойно ответил Дмитрий. - Я согласился».
«Я убью тебя раньше, чем ты сможешь это сделать!» - пообещал Каладборг, и его ярость вновь болезненно отозвалась во всем организме молодого человека.
«Утихомирься, пожалуйста! - попросил Дмитрий. - Сейчас нам здорово пригодится его помощь. Но я не собираюсь выполнять свое обещание. Вот каков мой план…»
И он, призвав на помощь всю свою фантазию, стал излагать Каладборгу несуществующий план обмана Сил стабильности. С каждым его словом артефакт постепенно успокаивался.

Эллезар. Долина Безмолвия
Когда бурная горная речушка из узкой теснины, где ее зажимали в каменистом ложе громадные серые скалы, наконец вырывалась на простор равнины, течение ее резко замедлялось, а вода заполняла широкую котловину, образуя фантастическое по красоте озеро. В его бирюзовых водах как в зеркале отражались величественные столетние деревья, которые как оправа драгоценного камня обрамляли это чудо природы, защищая его от посторонних взглядов.
Но эту идиллическую картину тем не менее портила одна маленькая, но очень странная деталь: полное отсутствие каких бы то ни было звуков. Птицы порхали на ветвях деревьев, но их пения не было слышно, как, впрочем, и шелеста листвы и журчания воды. Крупная рыба выныривала на поверхность, беззвучно била хвостом и вновь скрывалась в глубине.
Полная тишина несвойственна природе и почти никогда не встречается в естественных условиях, если только в дело не вмешивается техника или магия. Здесь имел место второй случай. Но кто именно был причиной столь необычного явления - разумные существа, Высшие Силы или это был странный фортель местного масштаба, который выкинули законы маги-физики (своего рода эллезарская версия Курской магнитной аномалии), - с уверенностью не смогли бы сказать даже местные жители, ибо, сколько они себя помнили и сколько помнили их отцы, деды и прадеды, долина Безмолвия существовала всегда.
Конечно, ничего абсолютного во Вселенной не существует, и даже в долине Безмолвия можно было услышать кое-какие звуки, но только находясь от их источника на расстоянии, не превышающем одного метра. Благодаря этим особенностям долины Безмолвия, как жители Эллезара, так и пришельцы из других миров, знавшие о ее существовании, то и дело избирали ее местом для конфиденциальных бесед.
Любопытно, что здесь отказывали любые способы и прослушки. Да и технические средства, если бы кто-нибудь додумался их здесь применить, скорее всего, спасовали бы перед этой магической аномалией. Также немало нашлось охотников испытать здесь свое маги-зрение. Но все они ушли разочарованными: отчетливо видя окружающий пейзаж, животных, птиц и рыб, они не могли разглядеть существ с более сложной структурой мозга опять-таки на расстоянии более метра. Из-за этого в долине был велик риск случайной неприятной или даже смертельно опасной встречи, поэтому туда ходили только при крайней необходимости.
Но у тех двоих, что беседовали в тени гигантских деревьев на берегу озера, такая необходимость, очевидно, была. Оба выглядели как люди. Именно выглядели, потому что в магических мирах было в порядке вещей изменять свой облик до неузнаваемости, вплоть до изменения расовой принадлежности. Оба разговаривали на всеобщем языке Пандемониума.
Один из них пожилой коренастый мужчина, одетый в джинсовый костюм и кроссовки, которые хоть и входили в диссонанс с его интеллигентной и благообразной внешностью, но как нельзя лучше соответствовали прогулкам на природе. Говорил он с французским акцентом. Это был не кто иной, как Серж Фонтэн, адепт и бывший наблюдатель ордена Безликих. Его собеседником был высокий темноволосый щеголь лет сорока пяти. Седые пряди, нет-нет да и проблескивающие в его пышной шевелюре, добавляли его облику благородства. Одежда его была под стать внешности - шикарный костюм-тройка, белая рубашка, галстук и черные лакированные туфли. Неуместность этого наряда на берегу лесного озера, по-видимому, нисколько не смущала его, и это говорило о том, что он, скорее всего, переместился сюда магическим способом и так же собирается убыть. Образ сибаритствующего аристократа был любимым обличьем инфера Маурезена для путешествий в человеческие миры.
На эту встречу он прибыл уже в качестве сатана, верховного правителя Нижнего мира. Таким образом, круг знакомств Сержа Фонтэна теперь стал чрезвычайно широк - в него входили представители практически всех Высших Сил Множества Миров. Впрочем, судя по разговору, жестикуляции и выражению лиц собеседников, встречались они явно не впервые.
- Значит, он поверил, что вы из наблюдателей Безликого Черного… - с задумчивой усмешкой проговорил Маурезен. - Признаться, я был более высокого мнения о спецслужбах эдемитов.
- Но мы же с вами неплохо поработали, чтобы ввести их в заблуждение, - возразил его собеседник. - К тому же вычислить, на кого именно из ордена работал тот или иной наблюдатель, - задача не из легких: мы ведь иногда поставляли информацию и другим Безликим помимо своего куратора. Я, кстати, пару раз добывал сведения и для Черного. Так что мои слова не были абсолютной ложью.
- Но если бы Пириэл дознался, что вашим куратором был Синий, которого он сам отправил в Бездну, то вряд ли стал бы вербовать вас.
- Пириэл находится в цейтноте. Долго проверять меня ему не с руки. Да и не было у него другой кандидатуры… - Фонтэн усмехнулся. - Так что он сделал единственно возможный в данной ситуации ход.
- Что же, очень хорошо. Приятно, когда враг сам лезет в расставленную для него ловушку! Первую ошибку он уже совершил. Теперь дело за малым: закончить начатую комбинацию. Ваша задача - как можно скорее спровоцировать крупное сражение эдемитов с Темным и его слугами. Естественно, крайне желательным будет и участие носителя Каладборга. Такое возможно?
- Пожалуй, весьма скоро может подвернуться случай. Все пока очень неопределенно… Но если выгорит, хотел бы я оказаться в этот момент как можно дальше от Пандемониума.
- Ну думаю, в этом вам моя помощь не нужна, - проронил Маурезен. - Что вы хотите за свои услуги?
- Ничего. Вы меня, возможно, не поймете, но я уважал и ценил своего куратора. Для Безликого он был очень даже неплох. Работа на него в свое время вывела меня из тяжелейшего духовного и финансового кризиса. Мне есть за что быть ему благодарным. Если я смогу хотя бы отправить в Бездну его убийц, мне этого будет достаточно.
- Месть… - задумчиво произнес инфер, словно пробуя это слово на вкус - Понимаю и уважаю. Но все же… неужели вы ничего не хотите для себя лично? Ведь вы рискуете, и рискуете изрядно.
- Мне ли этого не знать, - пробормотал Фонтэн.
- Так вот, вы вполне можете требовать компенсации за риск. Даже сейчас я многое могу сделать для вас, а если наш план сработает, то мои возможности весьма существенно возрастут.
- Не верите в бескорыстие, да? - с печальной улыбкой произнес адепт. - Что же, это естественно - у вашей расы другая психология, и вы кое-чего не в состоянии понять. А те, чьи мотивы вам непонятны, по вашему мнению, не заслуживают доверия… Тогда я могу сказать вам следующее. Мне нравится Пандемониум, и я хотел бы в будущем жить в этом мире. Если в результате наших действий Пандемониум не будет уничтожен, то в нем непременно сменится правящий режим, не так ли?
- Вы все правильно понимаете.
- Так вот, полагаю, для меня будет невредно, если персона, занимающая такое положение, как вы, будет мне кое-чем обязана. Я, пожалуй, оставлю, за собой право попросить эту самую персону в будущем об ответной услуге, так как сейчас мне не приходит в голову ничего такого, что было бы адекватной оплатой моих трудов. Как вам такая постановка вопроса?
Тонкие губы Маурезена сложились в понимающую улыбку:
- Достойная позиция. Я согласен. Если что, вам известно, как выйти со мной на контакт. Надеюсь, вы своевременно известите меня о начавшемся сражении?
- Не извольте сомневаться, ваше величество.

Долина Изгнанников. Сектор Дрэнор
Ночная тьма уже сменилась предрассветным сумраком, а Дмитрий все не возвращался. Женщины продолжали ждать его в той самой комнате, откуда четыре часа назад наблюдали его исчезновение, иногда механически поглядывая в окно, хоть и понимали бессмысленность этого действия: он мог появиться откуда угодно.
Они молчали. Все слова были уже давно сказаны, и не имело смысла и далее переливать из пустого в порожнее. Аллерия испытывала нечто схожее с тем, что творилось у нее в душе после безумной экспедиции в Московский мегаполис, когда она успела уже мысленно похоронить своих друзей. Сейчас вроде бы все было по-другому - Дмитрий ушел сам, по доброй воле, но дурное предчувствие душило эльфийку…
Они не ощутили никакого магического всплеска. Просто вдруг стало холоднее и подул ветер. Дмитрий и раньше демонстрировал им перемещение с помощью воздушных стихийников, но редко прибегал к нему, ибо Аллерия и Селена владели более простыми и экономичными способами перемещения на далекие расстояния. Таким же образом он перемещался, только когда путешествовал один.
Переглянувшись, женщины вскочили с места и кинулись во двор. Дмитрий был там и выглядел, мягко говоря, неважно. Запавшие глаза молодого человека лихорадочно блестели, а весь его вид отражал крайнюю степень усталости. В его руках был странный округлый сверток размером с… человеческую голову. От этого сравнения, почему-то пришедшего в голову, Аллерия вздрогнула и тут же мысленно обругала себя: лезет же в голову всякий бред!
- Признаться, ты заставил нас поволноваться! - нарушила молчание Селена.
- Простите, я полагал, вы спите, иначе конечно же предупредил бы вас.
- Кто это был? - напряженным тоном спросила Аллерия.
- Ты о ком? Ах да! Наверное, видела мое отбытие… Сейчас я вам все расскажу, только сначала мне нужно присесть. Если честно, я просто дьявольски устал!
Они зашли в дом, где Дмитрий изложил женщинам слегка отредактированную версию своих ночных приключений и плана решающего сражения с Лонгаром Темным. К сожалению, сейчас даже с ними он не мог быть полностью откровенен, ибо каждое его слово слышал Каладборг. Да и некоторые детали его истинного плана наверняка вызовут бурный протест со стороны обеих его боевых подруг, а особенно, как он подозревал, со стороны Аллерии.
- …А когда я свяжу его энергетической дуэлью, Сила прогни Силы, - заканчивал он свой рассказ, - появятся бравые ребята из Сил стабильности, спеленают его заклятиями и отберут Корону.
- В этом плане многое зависит от стечения обстоятельств, - задумчиво произнесла Аллерия. - Неизвестно, не вызовет ли столкновение Сил ваших артефактов мгновенной катастрофы…
- Да, риск есть, - согласился Дмитрий. - Но в нашем отчаянном положении выбирать не приходится. Не рискуя - войну не выиграть, особенно такую, как эта… Кроме того, у Дайнарда в заточении было достаточно времени для того, чтобы произвести работу над ошибками. Он подсказал мне образ действий, благодаря которому (правда, лишь теоретически), я сумею сковать Лонгара боем и не уничтожить при этом мир.
- А если… - начала было снова возражать эльфийка, но Дмитрий ее перебил.
- Давай остальные «если» отложим на завтра! - взмолился он. - Я просто с ног валюсь! Всем нам не помешает хорошенько выспаться. А на свежую голову отшлифуем наш план и… Кстати, кто из нас лучше всего владеет изящной словесностью?
Женщины недоуменно переглянулись.
- Ну наверное, я, - наконец вымолвила инферийка. - Как-никак я довольно долго была психологом и даже написала пару книг. А что?
- Тогда с тебя письмо Лонгару, - ухмыльнулся Дмитрий. - Я хочу, чтобы это был красивый вызов на дуэль в стиле аристократии восемнадцатого века. Что-то вроде: «Милостивый государь, вы подлец! Я буду иметь честь драться с вами там-то и тогда-то». Справишься?
- Думаю, да, - кивнула Селена, тоже не удержавшись от усмешки. - Рада видеть, что ты еще не потерял чувства юмора.

Где-то в Пандемониуме
«Милостивый государь! Мне кажется, что Вам, равно как и мне, надоело наше противостояние в его теперешнем виде. Я могу еще довольно долго уничтожать Ваши армии, не вступая в решительное сражение с Вами лично и тем самым затягивать войну. Это, полагаю, не в Ваших интересах. В то же время, каждый день этой войны умножает страдания и жертвы мирного населения моего родного мира, что в свою очередь никоим образом не может устраивать меня. Предлагаю разрешить эту невыгодную нам обоим ситуацию самым радикальным образом - поединком. Поединок предлагаю устроить в секторе Нордхейм, в его восточной части, завтра вечером, за пару часов до захода солнца. Вы сможете меня найти по магическому пеленгу, который я Вам дам, прибыв на место. Считаю сектор Нордхейм идеальным местом для сражения, ибо даже весьма возможная после нашего столкновения магическая катастрофа там причинит наименьший вред. Надеюсь, Вы не приведете с собой Ваши армии - их присутствие там будет явно излишним. Полагаюсь не только на Вашу честь, но и на здравый смысл: существенной помощи они Вам все равно не окажут, но понесут астрономические потери. А если Вы рассчитываете победить и затем править Пандемониумом, войска Вам еще очень пригодятся. Итак, если через час после подачи мною пеленга Вы не появитесь, я буду считать свое предложение отвергнутым и продолжу ведение боевых действий тем же способом, что и сейчас, что, в конечном счете приведет Вас к поражению, ибо эдемиты тоже времени даром терять не будут. Прошу Вас серьезно обдумать и принять мое предложение.
Ваш враг - Дмитрий Рогожин, носитель Каладборга».

Лонгар Темный с раздражением отбросил послание, неизвестно каким образом доставленное в его временную ставку, и в ярости магическим ударом обратил в прах тяжелый дубовый стол, стоявший посередине комнаты. Тант и Ровэн, стоявшие у противоположной стены, вздрогнули: это заклятие повелителя Серых Пределов с такой же легкостью могло обратить в ничто и их самих. Впрочем, они не осмелились издать ни звука, ожидая, пока Темный сам обратится к ним.
- Нет, каков наглец! - воскликнул Лонгар со смесью злобы и восхищения. - Вы почитайте, почитайте, что он там пишет! Утонченная вежливость вкупе с замаскированной издевкой. Тоже мне аристократ!
Лич и вампир осторожно подобрали послание и внимательно прочитали его.
- Я бы сказал, что это красивый вызов на дуэль, - осторожно произнес Ровэн. - Рогожин, по-видимому, еще не растерял юношеского идеализма и романтизма… И все же что-то меня здесь смущает…

Предыдущая страница 29 Следующая страница


Нашествие 30

- Например, способ доставки этого письма, - вмешался Тант. - Магическая доставка - очень сложное искусство. Не всякий адепт с этим справится. Кроме того, она требует знания точного местонахождения адресата… Странно, откуда Рогожин мог его знать. Он ведь воин, а не маг, а в помощниках у него инфер-убийца и адепт средней руки, которой, на мой взгляд, такие задачи не по зубам. Кто-то ему помог. Но кто?
- Резонная мысль, - задумчиво сказал Темный. - Выбор противоборствующих сил у нас невелик. Эдемиты ему помогать не будут: они такие же его враги, как и наши. Инферы? Тоже вряд ли. Его подружка-убийца, кажется, объявлена вне закона в Нижнем мире, и я сильно сомневаюсь, что ей удалось там с кем-то договориться… Безликих мы уничтожили, а значит, остаются только… Силы стабильности.
- Не очень приятный вариант, - поморщился Ровэн. - Первосозданный - опасный противник. Если он действительно играет против нас, то этот вызов вполне может быть ловушкой.
Если вампир рассчитывал, что его слова заставят Лонгара отнестись к посланию Рогожина более настороженно, а быть может, и вовсе отказаться от идеи принять этот вызов, то он ошибся. Он не учел одного важного фактора, а именно - степени влияния Короны Мертвых на своего носителя. Впрочем, в этом вопросе заблуждались все без исключения приближенные повелителя Серых Пределов. Они были уверены, что Лонгар использует Корону Мертвых, но на самом деле уже довольно давно все обстояло наоборот. На первый взгляд может показаться странным, что могущественный архимаг быстрее сдался под натиском своего артефакта, чем обычный человек. Но секрет состоял в том, что, в отличие от Дмитрия Рогожина, Лонгар даже не пытался сопротивляться Короне. Поначалу их мысли и цели полностью совпадали, и повелитель Серых Пределов вскоре полностью перестал отличать свои мысли от привнесенных Короной. И это стало началом конца. Предупреждение Дайнарда, которое Лонгар в свое время встретил в штыки, пропало втуне: Корона теперь вертела им как хотела. Последним проявлением собственной воли архимага стало его отступление от столицы Ардера, но больше подобных вольностей Корона своему носителю не позволяла. Лонгар Темный считал, что у них с Короной Мертвых идеальный симбиоз. Но это был симбиоз хозяина и раба, причем хозяином был отнюдь не бывший архимаг расы дроу.
Вот и сейчас, будь Лонгар независимым в суждениях, он несомненно отнесся бы внимательно к опасениям своих приближенных. Но едва Корона услышала, что в самом скором времени предстоит битва с ее давним врагом - Каладборгом, она и знать не захотела ни о какой отсрочке вожделенного сражения, и неважно, сколь веские и разумные доводы говорили за такую отсрочку. А раз Корона хотела битвы, хотел ее и Лонгар. Использовав естественное чувство противоречия, возникшее в голове Темного при мысли, что кто-то способен поймать в ловушку его - практически всемогущего повелителя Серых Пределов, Корона заставила своего носителя произнести следующие роковые слова, однозначно и бесповоротно определившие дальнейшее развитие событий.
- Ловушка? - презрительно фыркнул Лонгар. - Хотел бы я видеть капкан, который способен поймать такого зверя, как я! Нам представился шанс раз и навсегда покончить с нашим врагом, который уже доставил нам немало хлопот, и мы не можем его упустить, помогай Рогожину хоть сам Создатель! Он предлагает дуэль? Но, насколько я знаю, дуэль не проходит без секундантов. А моими секундантами станете все вы. Тант, Ровэн, соберите всю элиту! Как только он даст нам пеленг, мы все заявимся к нему в гости и просто раздавим его! Это война, господа, а на войне не бывает подлостей. Бывают военные хитрости. Вам все ясно? Действуйте!

Московский мегаполис
- Что?! Повторите еше раз! - внезапно севшим голосом попросил Пириэл.
- Скоро в Нордхейме встретятся Леденящий Холод и Кромешная Тьма. Будет большое сражение… - терпеливо повторил Фонтэн. - И Тьма одержит верх.
- Когда это произойдет?
- Скоро. Если хотите вмешаться, то поторопитесь. У вас на подготовку несколько часов.
- Вмешаться? Еще бы Пириэл не хотел! Одна мысль о том, что произойдет, если Каладборг окажется в руках Темного, вызвала у эдемита приступ мигрени. Будь проклят Рогожин! Возомнил себя спасителем мира, а теперь погибнет сам и отдаст в руки врага единственный козырь, способный побить его карты. Ну нет! Он, Пириэл, этого ни в коем случае не допустит! В душе главы Совета Верхнего мира забурлил безумный коктейль из ярости, страха, жажды деятельности и предвкушения крупного сражения.
- Вы уверены? - еше раз переспросил он адепта.
- Я не сообщаю непроверенной информации, - уже с некоторым раздражением отрезал Фонтэн. - Событийные линии говорят однозначно. Впрочем, решать вам. Мое дело прокукарекать, а там хоть не рассветай!
Пириэл удивленно взглянул на адепта. Эдемит гордился своим знанием земной лингвистики, но с такой идиомой встретился впервые. Впрочем, переспрашивать не стал - смысл высказывания Фонтэна был ему примерно ясен: бывший наблюдатель дал ему информацию, а дальше умывает руки. Но эдемит не склонен был его осуждать: от заварушки, которая скоро начнется в Нордхейме, любой здравомыслящий смертный предпочтет держаться подальше. Неплохо бы, конечно, проверить его слова, но как это сделать? Не прорываться же опять в Замок Судьбы - Лианэль в прошлый раз чуть душу Создателю не отдала. Да и нет сейчас времени ни на какие проверки, несколько часов… Этого только-только хватит, чтобы собрать ударный отряд из эдемитов и должным образом его экипировать. Кроме того, надо связаться с посвященным Локуса. Без него в этой операции явно не обойтись. Дел безумно много… Глава Совета снова сосредоточил свой взгляд на Фонтэне.
- Еще один вопрос: как мы найдем место боя?
- Я бы посоветовал вам слушать континуум в Нордхейме. Полагаю, то, что там начнется, прозвучит эхом очень далеко.
- Резонно, - кивнул Пириэл. - Ладно, благодарю за информацию. Можете быть уверены - ваши услуги будут щедро вознаграждены. А теперь извините - у меня много дел. Вы можете быть свободны. Я свяжусь с вами.
Фонтэн коротко кивнул, сотворил арку пространственного коридорами шагнул в нее. Едва арка закрылась, как Пириэл веером отправил телепатический зов посвященному Локуса. К вящему удивлению эдемита, отозвался тот далеко не сразу, да и контакт оказался весьма слабым.
- Где вы? - спросил Пириэл.
- В пещере, - коротко ответил Алистанус, не уточняя, в какой именно. Но эдемит и так понял, что его собеседник в обиталище Локуса.
- Вы мне срочно нужны! Поступила очень важная информация, требующая немедленных действий. Прошу вас прибыть ко мне как можно скорее!
По ту сторону телепатического контакта воцарилось ментальное молчание, пропитанное, однако, как определил Пириэл, изумлением и тревогой.
- Буду через десять минут, - наконец ответил Алистанус - До встречи!
Телепатический контакт мягко, но безапелляционно прервался.

Эллезар. Звездный перевал
Только здесь, выйдя из шестого по счету пространственного коридора, с помощью которых он путал следы, Серж Фонтэн позволил себе торжествующе усмехнуться. Дело было сделано. Причем ему не пришлось ни напрягаться, ни рисковать: Судьба или какие-то иные силы почти все сделали за него. Обстоятельства сложились настолько удачно, что было даже немного подозрительно. Впрочем, паранойей Фонтэн не страдал и везение воспринимал как должное.
- «Я свяжусь с вами», - передразнил он Пириэла. - Вряд ли тебе это удастся, убийца!
От предвкушения близкой мести в груди адепта сладко заныло. Эдемит несомненно ввяжется в эту нордхеймскую мясорубку и вряд ли унесет оттуда ноги. Представив, сколь мощная катастрофа там может разразиться, Фонтэн содрогнулся. С тех пор как на него вышел Маурезен и предложил поспособствовать крупному столкновению Сил, ему в голову не раз приходила мысль: а не слишком ли большую цену заплатит Множество Миров за то, чтобы состоялась его месть? Как сказал кто-то из древних, «правосудие должно свершиться, хотя бы и погиб мир». Фонтэн сейчас не мог поручиться за точность цитаты, но смысл ее был такой… Однако что-то внутри него не соглашалось с такой формулировкой.
Но, в конце концов, не он же спровоцировал это столкновение! Он лишь подбросил дров в уже разгоревшийся костер - с тем расчетом, чтобы его враг погиб в пламени. Разве его можно за это осуждать? Все равно эта чудовищная война шла к подобному логическому завершению. Не сейчас, так позже сия грандиозная баталия непременно состоялась бы. Так почему не теперь? Возможно, после этого сражения война сразу закончится…
Людям свойственно задним числом придумывать оправдания своим дурным или жестоким поступкам и приписывать себе мотивы, о которых они на самом деле и не помышляли. Когда Серж Фонтэн связался с Маурезеном и совместно с ним задумал эту чудовищную авантюру, он был побуждаем к действию исключительно местью. Но сейчас он уже практически убедил себя в том, что желание покончить с войной было для него едва ли не равноправным мотивом… Убедил и успокоился.
Адепт огляделся по сторонам и с наслаждением вдохнул чистый горный воздух мира, не оскверненного технологической эволюцией человека. Возможно, магические миры, как он читал в книгах, и менее стабильны, чем технологические, но насколько же в них приятнее жить!
Звездный перевал назывался так недаром: на нем никогда не бывало облаков. И в то время как его соседи по Северному хребту все время кутались в одеяло из белых туч, он все время был чист, и с него по ночам открывался такой потрясающий вид на звездное небо, что просто дух захватывало. Вот и сейчас Фонтэн залюбовался опрокинутым куполом черного небосвода, словно россыпью бриллиантов усеянным огромным количеством звезд, складывающихся в узоры незнакомых созвездий.
Фонтэн лгал Маурезену относительно своих планов жить в Пандемониуме, но лишь отчасти. Адепт по-своему любил этот родной ему мир, но, даже если он после сражения в Нордхейме уцелеет, жить там после войны Фонтэн не собирался. Он устал от безумной смеси магии с технологией, кучи разнообразных визитеров и связанных с ними проблем, тотального контроля эдемитов и плохой экологии, которую Катаклизм отнюдь не улучшил. Бывший наблюдатель не был столь наивен, чтобы ожидать каких-то положительных сдвигов от прихода к власти инферов. Скорее всего, жизнь в Пандемониуме после этого станет совсем невыносимой…
Хорошо все обдумав, Фонтэн подготовил себе запасной аэродром. Выбор он делал долго и тщательно, ибо выбирал не временное убежище от бури, а место, где проживет всю оставшуюся жизнь. С этой точки зрения Эллезар - магический мир, населенный людьми,- представлялся просто идеальным вариантом. Адепт уже много лет интересовался его культурой, магическими знаниями, изучал язык. Он даже построил себе дом здесь, за Звездным перевалом… Аэродром был готов. Пришло время стартовать с него.
Серж Фонтэн оглянулся. Разумеется, позади него лежал умиротворенный ночной Эллезар, но не его сейчас видел бывший наблюдатель ордена Безликих. Он видел оставленный им Пандемониум, прожитую там жизнь, в которой, если честно, хорошего было не так уж мало. Все это уходило в прошлое, чтобы лишь изредка возвращаться в воспоминаниях…
Решительно тряхнув головой, Фонтэн отогнал печальные мысли, смахнул рукой со щеки невесть откуда взявшуюся влагу и повернулся туда, где его ждала новая жизнь в новом прекрасном мире. И адепт двинулся вперед, спускаясь со Звездного перевала навстречу этой жизни.

Московский мегаполис
Надо сказать, что плотность населения в Верхнем мире уступает таковой в Пандемониуме как минимум на три порядка. Отсюда любовь эдемитов к большим пространствам и просторным жилищам, в которых есть где развернуться и чем дышать…
Естественно, в Пандемониуме знали об этой особенности правящей расы, и поэтому помещения для жилья или работы эдемитов подбирались соответствующие. Таким был и кабинет Пириэла на верхнем этаже высотного пристроя к московскому зданию КУ. Кабинет этот (если, конечно, можно было назвать кабинетом гигантские покои, занимавшие почти весь этаж) имел здоровенные окна во всю стену, в которые, учитывая высоту здания, было видно только небо. Естественно, такие окна визуально еще больше увеличивали и без того поражающий воображение объем помещения.
При этом кабинет обладал минимумом обстановки. Дубовый стол, несколько кресел, бар с эдемитскими напитками и холодильник, всегда заполненный любимыми лакомствами Пириэла также из кухни Верхнего мира, - вот и вся мебель, стоявшая на этих огромных просторах.
Немудрено, что у любого посетителя кабинета Пириэла, не принадлежавшего к расе эдемитов, сначала возникал легкий приступ агорафобии, проходивший далеко не сразу.
Однако Алистанус, явившийся к Пириэлу в состоянии мрачной задумчивости, не обратил никакого внимания на фантастические размеры его кабинета. Настроение посвященного стало портиться еще тогда, когда Локус сообшил ему о своих дурных предчувствиях, которые, учитывая, от кого они исходили, следовало воспринимать в высшей степени серьезно. Поэтому телепатический вызов главы Совета Верхнего мира, заставший посвященного в пещере Источника, упал на подготовленную почву. Алистануса охватило сильнейшее чувство тревоги: Локус как в воду глядел, предрекая некие опасные авантюры, возможно исходящие от их эдемитских союзников. Ничем другим срочный вызов Пириэла Алистанус объяснить не мог, поэтому, направляясь сюда, он не ожидал от предстоящего разговора ничего хорошего.
Пириэл жестом указал посвященному на кресло. Тот сел и вопросительно воззрился на хозяина кабинета. Время не терпело, поэтому эдемит без долгих предисловий изложил Алис-танусу то, что десятью минутами ранее узнал от Фонтэна.
- В связи с этим я намереваюсь, - сказал он, завершая свой рассказ, - собрать ударный отряд из элитных воинов Верхнего мира и мелтиан, появиться там и перехватить Каладборг. Другого шанса у нас может не быть. При удачном развитии событий мы имеем шанс еще и завершить войну одним ударом. Разумеется, в этой операции нам не обойтись без вашей помощи. Более того, без нее она обречена на провал.
Закончив, он выжидательно посмотрел на Алистануса, пытаясь определить, как тот реагирует на его слова. Посвященный колебался. С одной стороны, в словах эдемита был резон. Соблазн одним стремительным рейдом решить исход чудовищного противостояния был велик… как, впрочем, и риск. А ведь Локус весьма недвусмысленно советовал избегать в ближайшее время любых авантюр. План же Пириэла выглядел стопроцентной авантюрой.
- Не знаю, - осторожно произнес Алистанус - Как-то всё это мне кажется сомнительным. Неподготовленный, спонтанный рейд… Пан или пропал… Авантюра! Слишком велик риск. Если бы все тщательно просчитать, получше подготовиться… Да и проверить эти сведения тоже не мешает.
- Да понимаю я все! - с досадой бросил Пириэл. - Но нет у нас на это времени! Риск есть, не спорю, но и выигрыш в случае успеха колоссальный!
- Это вам не казино, - устало возразил посвященный. - Вы ставите на кон множество жизней и судьбу нескольких миров… Простите, но я не могу на это пойти!
Возникло напряженное молчание, и в течение этой паузы эдемит сверлил своего собеседника тяжелым полугневным-полупрезрительным взглядом.
- Вот, значит, как, - произнес он наконец. - Не хотите рисковать? На это я скажу вам следующее. Решившись на эту, как вы говорите, авантюру, мы можем проиграть, но, не решившись, проиграем наверняка. Неужели вы хоть на минуту усомнитесь, что Лонгар Темный в поединке просто раздавит этого мальчишку Рогожина? Вдобавок то же утверждает мой источник, которому я склонен доверять. И этот же источник говорит, что до роковой развязки осталось несколько часов. И что я, по-вашему, должен делать? Пустить все на самотек и позволить Темному забрать у Рогожина Каладборг? Да вы хоть понимаете, что тогда конец всему?!
Не в силах совладать с эмоциями, эдемит вскочил из-за стола и нервно заходил по кабинету.
- Если мне придется выбирать, - продолжал он, - между гарантированным поражением и пятидесятипроцентным шансом на успех, я выберу второе. А вы?
Эмоциональная речь главы Совета произвела на Алистануса некоторое впечатление, и он, совсем уже решившись отказаться от этой затеи, вновь засомневался. Видя колебания собеседника, Пириэл не стал мешать ему думать и вновь опустился в кресло.
Алистанус напряженно размышлял, взвешивал все «за» и «против», обдумывал шансы… Предчувствия Локуса, конечно, сбрасывать со счетов нельзя. Но Источник же сам признался, что он - не Судьба и точно событийные линии отследить не может, а потому неясно, что именно повлечет виденную им катастрофу: их действие или бездействие. Алистанус по своему богатому жизненному опыту знал, что второе подчас приводит к не менее тяжелым последствиям, чем первое. Эдемит был прав: шанс на то, что молодой носитель Каладборга устоит против матерого архимага, крайне невелик, а если его меч попадет к Лонгару, это означает гибель для Пандемониума, а может, и не только для него. Они сейчас, если вмешаются, имеют шанс предотвратить эту беду. А что, если, отказавшись, он похоронит этот мир? Как он тогда будет жить? Да и будет ли вообще?
Борьба посвященного с самим собой заняла почти пятнадцать минут, в течение которых эдемит, сделав над собой фантастическое усилие, не отвлекал его. Наконец Алистанус поднял на него глаза.
- Что от меня требуется? - тихо спросил он.

Долина Изгнанников. Сектор Дрэнор
- Думаете, он придет? - спросил Агент.
- Даже нисколько не сомневаюсь. Он хочет разделаться со мной, наверное, столь же сильно, как и наши артефакты друг с другом. Он ни за что не упустит такой случай, да еще своих гвардейцев с собой прихватит!
- Не боитесь? - Глаза посланца Первосозданного сквозь прорези золотой маски блеснули любопытством.
- Я свое уже отбоялся. Пора заканчивать с этой историей. А то я что-то устал…
- Что же, тогда удачи!
- Спасибо, она мне понадобится! Сигнал помните? Слушайте континуум и, как только я вызову стихийников, действуйте как договорились.
- Можете не сомневаться. Все будет в лучшем виде…
Они стояли на маленькой плошадке, находящейся ровно посередине узкой каменистой тропки, змейкой заползающей на гигантский и с виду неприступный утес. Слева скала отвесно обрывалась, и тремя километрами ниже лежали острые камни, по которым весело журчал ручеек. Отсюда его не было ни видно, ни слышно, но Дмитрий знал, что он там. Здесь ему уже было знакомо все или почти все. Сверху открывался потрясающий вид на долину, уже почти год бывшую для него домом. Внизу клубился туман.
По поросшим густым хвойным лесом отрогам гор, окружающих долину Изгнанников, скользнула громадная крылатая тень. Дракон… Хозяева Дрэнора нечасто удостаивали изгнанников своим появлением. С тем же г'Роотом за все время пребывания здесь Дмитрий общался не более трех раз. Драконы возвели между собой и обитателями долины незримую стену. Они давали им убежище и защиту, но не желали сближаться со смертными, беспокойная жизнь которых была не по душе древним существам. Живущие тысячелетиями, они не замечали, как проходят месяцы и годы, и не хотели, чтобы что-то напоминало им о быстро бегущем времени.
Дракон приближался. Агент тоже заметил его.
- Интересно, что ему от нас надо?

- Вероятно, это ваше появление вызвало у него интерес, - предположил Дмитрий.
- Не думаю… Впрочем, мне пора. Еще раз удачи и… прощайте.
Агент исчез. Дмитрий удивленно посмотрел на место, где он только что стоял. Неужели испугался? Впрочем, черт их знает, эти Высшие Силы! Их возможные нелады с драконами его не касаются. У него, Дмитрия Рогожина, носителя Каладборга, и своих проблем выше крыши. Интересно все-таки, зачем летит крылатый змей? Молодой человек отступил как можно дальше от края пропасти, чтобы ветер от громадных драконьих крыльев не смахнул его со скалы.
Это был г'Роот. Дмитрий узнал его по золотистой чешуе между глаз и большому рубцу на груди. Впрочем, других драконов он видел всего дважды и ни разу с ними не общался. Гигантский ящер выказал даже некоторое подобие предупредительности, осторожно опустившись на уступ, нависший над тропинкой, чтобы не поднимать ураган.
- Рад вас приветствовать, почтенный г'Роот, - уважительно обратился Дмитрий к дракону. - Чем обязан?..
- Ты уходишь, носитель Ледяной Смерти?
- Да, часа через два.
- Я хочу попрощаться.
Дмитрий прищурился:
- Думаете, я больше не вернусь?
- Не вернешься, - подтвердил дракон. - Ты идешь спасать мир, не так ли?
- Можно и так сказать…
- Подобные свершения обычно дорого обходятся героям: Высшие Силы далеко не бесплатно дают им право вмешаться в судьбу мироздания.
- Но я не просил о таком праве, - возразил Дмитрий.
- А это никого не волнует. Смертный, вмешивающийся в игры Высших Сил, обычно платит за это жизнью… как минимум.
- Но в данном случае по крайней мере одна из них на моей стороне…
Из ноздрей г'Роота с шумом вырвалась струя пара, что у драконов, как уже успел узнать Дмитрий, означало крайнюю степень веселья.
- Ты сам-то веришь в то, что сказал? - полюбопытствовал ящер. - Все Высшие Силы признают только одну форму общения со смертными - использовать их в своих интересах. Вы для них лишь расходный материал. Одни, как, например, инферы и эдемиты, делают это более откровенно, другие (Безликие и так называемые Силы стабильности) - более искусно, но не менее безнравственно. Эти, последние, представитель которых только что стоял рядом с тобой, достигли в мастерстве манипулирования другими самой высокой ступени. После того как ты сыграешь свою роль, они без колебаний принесут тебя в жертву во имя Высших Интересов.
Дмитрий печально усмехнулся:
- Вы не очень-то любите их, правда?
- А за что мне их любить? - удивился дракон. - Более циничных и бессовестных существ можно встретить разве что в Хаосе. Вот, например, ты обижаешься на нас за то, что, обладая немалым могуществом, мы так и не вмешались в войну, идущую в Пандемониуме, хотя способны были бы многое изменить. Что, скажешь не так?
- Я… могу вас понять, - после паузы произнес молодой человек.
- Лжешь, - спокойно констатировал г'Роот. - Не можешь ты нас понять, и никогда не сможешь. В этом одновременно и сила, и слабость человеческой расы, равно как и почти всех смертных рас во Множестве Миров: вы все в глубине души идеалисты, сколько бы ни рядились в одежды циников. Даже самым эгоистичным мерзавцам из смертных далеко до представителей Высших Сил. То, что происходит сейчас в Пандемониуме, - суть борьба Высших Сил, в которой они по привычке используют смертных, а в данном случае еще и нежить. Последней, конечно, все равно, а смертные уверены, что воюют за правое дело… Постой! - рыкнул дракон, заметив, что Дмитрий собирается возразить. - Дай мне закончить. Мы в такие игры не играем принципиально. В этой игре ставки выше, чем обычно, так как в деле участвуют еще и два артефакта, созданных смертными и неизвестно как получивших такое чудовищное могущество. Да, сейчас гибнет очень много народу, но что изменится от нашего вмешательства? Вселенная только быстрее покатится к гибели. Наша раса в этом участвовать не будет… А ты… У тебя, похоже, уже нет выбора. Ты пешка на шахматной доске Высших Сил. Если победишь, то Высшие Силы присвоят себе все заслуги, а проиграешь - никто о тебе не вспомнит просто потому, что некому будет вспоминать. Их, использующих тебя, это вполне устраивает.
- Я иду на это не ради них, - помолчав, произнес Дмитрий. - Мне, по большому счету, плевать на все Высшие Силы, вместе взятые! Я хочу лишь, чтобы мир, где я родился и вырос, продолжал существовать и не стал добычей нежити!
Г'Роот, задумчиво склонив голову, посмотрел на него.
- Я же говорил, прекраснодушный идеалист! - фыркнул он. - Но вот что я тебе скажу, пока во Вселенной есть такие, как ты, у нее есть будущее. Как ты думаешь, зачем мы, придерживающиеся твердой политики невмешательства, даем приют и защиту изгнанникам? Просто здесь, в этой долине, да и в других подобных ей, собрались такие вот идеалисты, на которых держится мир и которые дерзнули пойти против Высших Сил. Пусть многие из них уже не ведут активной деятельности и довольны своей жизнью здесь… Неважно. Все они заслужили покой. Они его в свое время с лихвой отработали. И за это мы их уважаем и никому в обиду не дадим! Ну а ты… Тебе на роду покой не писан…
Дракон расправил крылья, готовясь взлететь, а Дмитрий вжался в скалу, чтобы не упасть в пропасть от порывов ветра.
- Прощай, носитель Ледяной Смерти! Я рад, что ты встретился на моем пути. Я буду переживать за тебя.
С этими словами г'Роот взмыл в воздух и вскоре скрылся вдали. Дмитрий ошеломленно глядел ему вслед. Вряд ли многие из смертных удостаивались подобных слов от этих древних существ, появившихся во Вселенной, согласно преданиям, даже раньше инферов и эдемитов. Теперь, после такого напутствия, Дмитрий чувствовал себя еще более заряженным на борьбу до конца…
Он уже собирался извлечь Каладборг, чтобы вызвать ветер и спуститься вниз, в долину, когда его настигло ощущение телепатического поиска с просьбой о контакте…

До сих пор Дмитрию приходилось общаться телепатически не так уж часто. Причем помимо Каладборга он вступал в контакт лишь с Аллерией и Селеной. Их ментальные волны он уже изучил и узнавал почти так же легко, как и голоса. Но эта волна была ему незнакома. Первым порывом молодого человека было закрыться в непроницаемый ментальный кокон, так как с Агентом он расстался совсем недавно, а больше у него не было знакомых вне их триумвирата, с которыми ему хотелось бы общаться телепатически. Но угрозы от этой ментальной волны он не ощутил и вдруг, сам не зная почему, открылся ей и притянул к себе.
- Кто это? - спросил он.
На том конце «провода» возникло молчание, и Дмитрий почти физически ощутил, что его потенциальный собеседник колеблется, словно решая, не сделал ли он ошибки, связавшись с ним. Молодой человек хотел уже односторонне разорвать контакт, когда там наконец ответили:
- Это Лианэль, Дмитрий. Мы встречались… в пещере… на Урале. Вы спасли мне жизнь.
- Я помню, - сдержанно отозвался Дмитрий. - Почему вы решили связаться со мной?
- Чтобы вернуть вам долг.
- То есть?
- Спасти жизнь вам.
- Вот как? А можно поконкретнее?
- Вы ведь собираетесь сегодня на некое опасное… рандеву в Нордхейм?
- С чего вы взяли?
- Ах, оставьте! Пириэл в курсе! Я не знаю, как он вычислил, или ему кто-то сообщил, но это сейчас неважно. Важно то, что он собирает ударный отряд почти из двух сотен эдемитов, чтобы напасть на вас там и отнять Каладборг!
- Узнаю старину Пириэла! Он в своем репертуаре: у него, похоже, идея фикс насчет моего меча!
- Напрасно иронизируете! Все очень серьезно: против такой силы даже вам не устоять! Не ходите туда, прошу вас!
Дмитрий немного помолчал, переваривая вновь поступившую информацию.
- Спасибо за предупреждение и за заботу, Лианэль. Можете считать, что ваш долг уплачен. Но, увы, ничего изменить я уже не в силах. Машина запущена. Если Пириэл и его воинство осмелятся появиться в Нордхейме, они все поголовно будут уничтожены!
- Вы не понимаете! - в отчаянии воскликнула Лианэль. - Они…
- Нет, это вы не понимаете! - не дал ей закончить Дмитрий. - Это не угроза, а предупреждение. Они все погибнут! Вы, конечно, можете попытаться отговорить Пириэла от самоубийственной экспедиции, но боюсь, этот безумец вас и слушать не станет. Он ведь у вас сейчас глава Совета! Мой вам совет, Лианэль: НЕ ХОДИТЕ С НИМ! И попытайтесь отговорить хотя бы тех, кто вам дорог. Я не могу вам сказать большего. Прощайте!
И Дмитрий, не желая продолжать пустые препирательства, оборвал контакт.

Ларантел. Вечнолесье
Они все сейчас собрались здесь - перед бывшим дворцом повелителей Дроуланда: черные тени, вампиры, личи, пустотники - вся элита, все самое смертоносное, что когда-либо порождали Серые Пределы. Эта сила собралась здесь - в столице новых владений Лонгара Темного, которые уже включали в себя более половины Пандемониума и значительную часть территории проникших в него миров. Они стояли и ждали только приказа своего повелителя, чтобы несущей гибель волной обрушиться на того, кто осмелился встать ему поперек дороги.
Но приказа все не было, так как сам Лонгар Темный находился в состоянии нетерпеливого ожидания сигнала, магического пеленга, который должен был ему подать его враг и который означал бы, что тот готов к бою и приглашает своего противника… Вот только противников у него будет много, о чем носитель Каладборга, возможно, даже догадывается, но предпринять ничего не может, ибо ему-то союзников взять неоткуда. Так думал повелитель Серых Пределов, слушая вместе с группой личей континуум Нордхейма и отчаянно торопя время: он жаждал поскорее расправиться со своим врагом.

Предыдущая страница 30 Следующая страница


31 Дмитрий Лазарев

Между тем два ближайших советника Лонгара Темного - Ровэн и Тант - в «прослушивании» не участвовали: им была поручена организация экспедиции и сбор воинства Серых Пределов. Теперь, когда эта работа была закончена, они просто стояли вместе со всеми и ждали. Танта обуревало нетерпение. Он жил предстоящим сражением, которое давало возможность раз и навсегда покончить с ненавистным носителем Каладборга. Однако Ровэн, кажется, не разделял такого энтузиазма: лицо вампира выдавало его глубокую задумчивость.
- Можно поинтересоваться, о чем вы так сосредоточенно размышляете? - телепатически поинтересовался лич.
- О смысле жизни, - с мрачной усмешкой отозвался Ровэн.
- А если серьезно?
- Какие уж тут шутки! Я думаю о смысле предстоящей нам экспедиции. А так как она, вполне вероятно, будет стоить жизни подавляющему большинству из собравшихся здесь, то, следовательно, думаю я о смысле жизни… или, если хотите, несмерти.
- Что вы имеете в виду? - спросил Тант, которому настроение Ровэна категорически не нравилось.
- Я поясню. Полагаю, вы не станете спорить с постулатом, что когда в руках противников оружие, способное разрушить весь мир, численность их армий не имеет никакого значения?
- Пожалуй, нет, - вынужден был согласиться некромант.
- Так вот, это тот самый случай. Держу пари, Рогожин заявится один и правильно сделает. Он не захочет зазря губить тех, кто сражается на его стороне.
- Таких не очень-то много.
- Да будь их миллионы, он и тогда явился бы один! Знаете почему? В бою между Каладборгом и Короной какие-либо войска не нужны. Они просто пушечное мясо, которое лишь бесполезно там погибнет.
- Ну почему же бесполезно?! - возмутился лич. - Вспомните, нам ведь уже удавалось однажды, собрав большое количество личей и пустотников, временно сковать Силу Каладборга. Мы сделаем это и сейчас, что позволит Повелителю просто взять его голыми руками…
- Не считайте Рогожина идиотом! - отмахнулся Ровэн. Отмахнуться в телепатической беседе практически невозможно, но иного эквивалента полученному от собеседника эмоциональному заряду Тант подобрать не смог. - Он не попадется дважды в один и тот же капкан. Думаете, он не догадывается, что Повелитель придет со свитой? Еще как догадывается! И наверняка придумал какие-нибудь контрмеры!
- Хотелось бы знать какие? - В ментальной окраске вопроса Танта была немалая доля сарказма.
- Без понятия, - честно признался вампир. - Это как раз самое худшее - не знать, какой именно козырь находится в рукаве врага, но быть уверенным в том, что он у него есть. Так или иначе, могу вам гарантировать, что ваша затея с блокированием силы Каладборга не сработает. А в результате мы имеем как минимум бойню, а как максимум - глобальную катастрофу. Ни тот, ни другой вариант меня не устраивает.
- Вы боитесь? - презрительно спросил Тант.
- Трусость - избегать боя, в котором у тебя есть шанс на победу. Но не желать прыгать в пропасть, не умея летать, - это не трусость. В этой битве победителей не будет. А если будет, то только один. Лонгар Темный не станет тратить энергию, спасая нас от того, что начнется после столкновения Сил Каладборга и Короны. Не знаю, как вас, а меня не прельщает мысль закончить свое существование одной из бесчисленных жертв на алтаре безумных амбиций зарвавшегося архимага!
Тант был потрясен:
- Это что, бунт?!
- Нет, инстинкт самосохранения. Я не буду участвовать в этом коллективном суициде и вам не советую! Прощайте, некромант!
Ошеломленный лич просто не успел ничего предпринять. Тело его собеседника стало призрачным, затем превратилось в туманное облачко и растворилось в густых сумерках, опустившихся на Дроуланд.
Он только хотел поднять тревогу, когда континуум вздрогнул. На балконе дворца материализовался Лонгар Темный. Он простер свою руку к дальнему краю дворцовой площади, и там возник громадный портал с беснующейся внутри тьмой. Оттуда потянуло леденящим холодом.
- Пора, мои воины! Я пойду первым. Личам держать портал, пока не пройдут все остальные, а затем за мной!
И, едва удостоверившись, что собравшиеся на площади некроманты взяли на себя поддержку межмирового перехода, повелитель Серых Пределов исчез.

Долина Изгнанников. Сектор Дрэнор
- …В общем, я иду один, - закончил Дмитрий свою длинную и логически безупречно построенную речь.
- Ну уж нет! - горячо воскликнула Аллерия. - Без меня ты никуда не пойдешь! Мы слишком много пережили вместе, чтобы я сейчас бросила тебя одного!
- Но пойми, там я должен быть один! Я пущу в ход всю мощь Каладборга, и боюсь, даже Создатель не ведает, что из этого получится. Я не могу при этом думать еще и о твоей безопасности!
- А это и не потребуется! Я способна не только позаботиться о себе, но и тебе помочь! Мне казалось, у тебя уже были случаи в этом убедиться.
- А тебя не смущает, что твой дед будет в рядах наших врагов и, вполне возможно, тебе придется скрестить с ним клинки?
Аллерия помрачнела:
- В этом существе слишком мало осталось от гордого и прекрасного эльфа, бывшего моим дедом. Теперь это безжалостный убийца, кровососущий мертвец, и можешь быть уверен в случае чего, моя рука не дрогнет!
Плечи Дмитрия устало опустились.
- Значит, ты упорствуешь?
- И не надейся меня отговорить!
- Что же, я не хотел этого. Селена!
Аллерия начала было разворачиваться, но не успела: инферийка двигалась быстрее. Пальцы Селены коснулись ее затылка. Один легкий магический импульс - и мгновенно погруженное в глубокий сон тело Аллерии начало оседать на землю. Инферийка успела подхватить ее и бережно уложила на траву.
Дмитрий печально посмотрел на эльфийку.
- Прости меня, Аллерия, за все. И за это тоже. - Он наклонился, отстегнул от ее пояса ножны с эстоком и прикрепил оружие у себя за спиной.
- Зачем он тебе? - удивилась Селена. - Эсток не дага и не кинжал. В качестве второго клинка он не подходит.
Дмитрий загадочно улыбнулся:
- У меня есть предчувствие, что он может мне пригодиться.
Селена пожала плечами, но развивать тему не стала. Только глухо спросила:
- Как думаешь, у тебя есть шанс остаться в живых?
- Не знаю, - честно ответил Дмитрий. - Скорее всего, нет.
- Тогда… нам надо попрощаться.
Селена внезапно шагнула вперед и впилась в губы молодого человека страстным и даже каким-то отчаянным поцелуем. Когда наконец она отстранилась, он увидел на ее красивом и всегда чуть насмешливом лице столь несвойственные ей неподдельную тревогу и горечь.
- Вернись, ладно? - тихо попросила инферийка. - В противном случае Аллерия меня точно прикончит.
- Постараюсь, - ответил молодой человек с напряженной улыбкой.
Он резко отвернулся, извлек Каладборг и очертил лезвием меча в воздухе контур двери. Этот контур засиял синим светом, и из него пахнуло ледяным ветром. Не оборачиваясь, Дмитрий шагнул в проход, и магическая дверь закрылась за ним.

Нордхейм
Дмитрий сидел на снегу сложив руки на коленях. В лицо ему бил крепкий нордхеймский ветер, бросаясь пригоршнями колючего снега. Но молодой человек не ощущал холода: Каладборг защищал своего носителя. Защищал, пока тот не отклонялся от линии поведения, выгодной мечу. Ни одному хозяину не нужен больной или увечный раб. Пока Дмитрий будет лоялен, Каладборг постарается создать для него комфортные условия.
Молодой человек ждал. Он знал, что Каладборг здесь в своей стихии и загодя предупредит своего носителя о приближении врагов. Он размышлял о том, что наступил финал его недолгой, но очень насыщенной жизни. Яркий финал, нечего сказать… Редко кому удается дать такой прощальный фейерверк, уходя в Серые Пределы. Впрочем, если он сегодня проиграет, не будет для его души никаких Серых Пределов и реинкарнаций: она исчезнет навсегда… Но эти мысли почему-то совсем не пугали его. Он думал обо всем, что предстоит, отстранение как будто не о себе. Скоро здесь будут два его смертельных врага, обладающих таким могуществом, что и одного из них хватило бы тысяче обычных людей, чтобы погибнуть. А вот он еще жив. Удивительно долго задержался он на этом свете при таких врагах… непростительно долго. В том, что он умрет, Дмитрий нисколько не сомневался. Но вся задача состояла в том, чтобы умереть не напрасно…
Внезапно весь его организм изнутри охватил леденящий холод, а мгновением позже он ощутил магический всплеск огромной силы. «Вот оно! Началось!» - мелькнуло в голове. Через секунду молодой человек уже стоял на ногах, сжимая в руке яростно сияющий Каладборг. Континуум где-то впереди продолжала корежить какая-то жуткая сила. Дмитрий усмехнулся: повелитель Серых Пределов не считал нужным скрываться. Наоборот, своей слоновьей поступью он давал понять своему противнику, что может раздавить его как букашку.
Впрочем, эта демонстрация силы ничуть не впечатлила молодого человека и не ввергла его в состояние панического ужаса, на что, вероятно, рассчитывал его враг. Прошло около минуты, прежде чем вдали показалась медленно приближающаяся черная фигура. За ее спиной темнело небо, быстро покрываясь свинцовыми тучами. Вот он, Враг,- тот, кто может поставить крест на существовании мира, в котором Дмитрий жил и который любил, несмотря на все его несовершенство.
Неужели Темный пришел один? Нет, вряд ли. Скорее всего, он просто усыпляет бдительность Дмитрия, чтобы, выждав удобный момент, дать команду своим ордам наброситься на него. Однако этот номер не пройдет: Рогожин теперь стреляный воробей! Кстати, а где же Пириэл - его враг номер два? Скоро и он должен заявиться сюда с когортой эдемитов. Негоже начинать вечеринку без него: пусть все они окажутся в этой гибельной ловушке!
Между тем Лонгар Темный приблизился. Дмитрий разглядел в его руке обнаженный клинок. По ощущениям молодого человека этот меч обладал и собственной магической силой, но сейчас его просто переполняла мощь Короны.
- Рад, что ты не заставил меня ждать, - произнес Дмитрий. - Ну что, начнем?
- Ты куда-то торопишься?
- Не вижу смысла в ожидании. Говорить нам не о чем: обмен угрозами не мой стиль. Здесь довольно прохладно, и не мешает согреться.
Лонгар усмехнулся:
- В Бездне, куда я отправлю твою душу, ты точно согреешься!
Он сделал шаг вперед, одновременно послав куда-то магический импульс. В тот же миг вокруг него начали возникать бесчисленные темные фигуры вампиров, личей, пустотников и черных теней.
- Похоже, я зря полагался на твою честь и здравый смысл, - процедил Дмитрий.
Лонгар весело расхохотался:
- Неужели ты настолько наивен?! У нас не рыцарский турнир, а война, между прочим!
«Говори, говори! - думал между тем Дмитрий. - Пока ты здесь упражняешься в остроумии, вот-вот появятся и другие действующие лица!» Он не мог сам затягивать время пустыми разговорами, опасаясь вызвать подозрение своего врага, но раз инициатива в этом принадлежала Темному, то почему бы и нет?
- Зачем они тебе? - вызывающе произнес Рогожин. - Неужели всемогущий повелитель Серых Пределов не в состоянии сам справиться с обычным человеком?
- Мне нет нужды доказывать кому-то свое могущество: оно и так всем известно! Только глупец тратит лишние силы, когда можно отделаться малым. Незачем устраивать здесь фейерверк. Я сейчас просто убью тебя, а Каладборг уничтожу - вот и вся игра.
- Если ты думаешь, что со мной так легко справиться, то сильно ошибаешься!
«Черт! Сейчас они начнут блокировать Силу Каладборга! - подумал Дмитрий.- Ждать больше нельзя. Пора вызывать кавалерию!»
Но в тот же миг он ощутил новые всплески магической энергии, и метрах в сорока слева от него начали материализовываться эдемиты… множество эдемитов. «Две сотни! - вспомнил молодой человек слова Лианэли. - Какая честь для меня!» Лонгар Темный застыл в растерянности: появление столь крупной армии эдемитов явно стало для него неожиданностью. А Дмитрий повернулся ко вновь прибывшим и развел руками:
- Привет, ребята! Вам не кажется, что вас слишком много для меня одного? Вы-то что здесь потеряли?
- Не нравится наше присутствие? - язвительно отозвался Пириэл. - Нет проблем: отдай Каладборг, и мы уйдем!
- Да ты шутник, как я погляжу! - пробормотал Дмитрий, пробегая глазами по рядам воинов Верхнего мира и мелтиан - и, к своей радости, не обнаружил среди них Лианэли. Впрочем, в такой толпе он мог ее просто не заметить… - Ладно, уравняем шансы!
Молодой человек молниеносно вскинул Каладборг - и высвобожденная Сила меча отправила в пространство ЗОВ. Обе группировки его противников, не успевшие вовремя пресечь это действие, через пару секунд имели удовольствие наблюдать появление бесчисленных водных, земляных, огненных и воздушных стихииников, а также снежных демонов, которых в Нордхейме водилось в избытке.
- Ну вот, теперь, кажется, все в сборе! - удовлетворенно произнес Дмитрий. - Можно начинать разминку!
И вот тут произошло ЭТО. Оно ошеломило всех находящихся здесь своей грандиозностью и пугающей необъяснимостью. Произошедшее было редчайшим явлением даже не по человеческим меркам, а по космическим. В континууме ЭТО слышалось, наверное, как жуткий грохот от падения чего-то очень тяжелого. Нордхейм начало корежить и сотрясать. Если кто-то слушал в этот момент континуум, то наверняка временно оглох. Только один из присутствующих знал, что это опустились межмировые барьеры, отделившие Нордхейм от Множества Миров. И этим знающим был Дмитрий Рогожин. Опустившиеся барьеры так же отличались от обычных границ между мирами, как бетонная стена от штакетника. Едва ли кто-нибудь из присутствующих в Нордхейме высших магических сущностей - вместе ли, по отдельности ли сумели бы преодолеть их: Первосозданный сработал на совесть. К тому же в этот момент начали трещать и те «нитки», которыми Нордхейм был «пришит» к телу Множества Миров. Из части континента огромная ледяная пустыня начала превращаться в остров.
Сотрясение продолжалось около десяти минут и почти всех сбило с ног. Однако Дмитрий подозревал, что восстановление барьеров Пандемониуму обошлось гораздо дороже: там ведь исчезали огромные куски пространства, которые надо было чем-то заполнять. Но это были неизбежные жертвы, сведенные до минимально возможного уровня. Зато сам Пандемониум и те миры, что проникли в него во время Катаклизма, останутся жить.
«Что же, пришло время мне делать свою часть работы! Ну, ни пуха мне, ни пера!» - подумал Рогожин и вскинул Каладборг. Момент для атаки был идеальным: ошеломленные и вряд ли что-либо понимающие враги были деморализованы, а безмозглым духам стихий, находящимся под его началом, было все равно. Армия стихийников, ведомая совершенно седым молодым человеком с ледяными глазами, ринулась в атаку. Нордхеймское сражение началось.

Долина Изгнанников. Сектор Дрэнор
Первое, что увидела Аллерия очнувшись, было лицо склонившейся над ней Селены.
- Ах ты!.. - Эльфийка замахнулась на нее кулаком.
- Легче, легче, подруга! - Инферийка перехватила ее руку за запястье. - Не надо ругаться: даме, а тем более эльфийке это не к лицу.
- С кем поведешься! - огрызнулась Аллерия. - Где Дима?
- В Нордхейме, очевидно, - пожала плечами Селена. - Наша история вступила в финальную фазу. Надеюсь, он не оплошает…
Аллерия решительно поднялась на ноги:
- Я немедленно отправляюсь к нему!
- Вряд ли у тебя это получится, - произнес знакомый голос у нее за спиной.
Аллерия обернулась как ужаленная. Позади нее стоял широкоплечий, мускулистый мужчина средних лет. Большую часть его лица закрывала золотистая маска. Эльфийка напряглась: этот тип был очень похож на того, кто прошлой ночью уводил за собой Дмитрия, но одновременно еще на кого-то. А его голос… Абсолютно точно - она его слышала раньше и не раз.
- Кто вы? - спросила она.
- Представитель Сил стабильности, разумеется! Ты же видела меня той ночью. Да и Дмитрий по возвращении наверняка рассказал вам обеим о нашем разговоре.
- Мы встречались раньше?

- Весьма возможно, напарница!
- Олег?! - воскликнула потрясенная эльфийка.
- Верно, - улыбаясь, произнес тот и снял маску. - Рада меня видеть?
- Как ты?! Почему ты вдруг?! Как давно?! - Ее переполняли эмоции.
- Отвечу, пожалуй, сначала на последний твой вопрос, - засмеялся «Долохов». - Очень давно. Задолго до того, как мы познакомились. А вот на «как» и «почему» ответить сложнее. Долгая история, в общем. Скажу лишь, что на определенном этапе я почувствовал, что нужен Множеству Миров и, как ни пафосно это звучит, могу многое сделать для мира и процветания в нем. Меня завербовали…
- Ты… хотя бы человек?
- Не совсем. Но когда-то был. Настолько давно, что почти уже и не помню. Сотрудничество с Первосозданным дало мне немалые возможности, хотя и отняло тоже немало. Но в жизни ничто не бывает бесплатным… Я работаю эмиссаром Первосозданного в Пандемониуме и сопредельных мирах. Ситуация здесь вышла из-под контроля, и моя миссия едва не потерпела провал… Но теперь благодаря Дмитрию и в какой-то степени вам появился шанс не допустить гибели нашей Вселенной.
- А что с Димой? Где он и что задумал? Он категорически отказался взять нас с собой, утверждая, что в битве Сил наше присутствие излишне и мы только погибнем зря…
- Это действительно так, Аллерия, - тяжело вздохнув, произнес «Долохов». - Он не лгал вам, хотя и всей правды тоже не сказал.
- Что?! А в чем, Тьма тебя побери, заключается вся правда?!
Селена положила руку ей на плечо:
- Успокойся, Аллерия! Эльфийка яростно стряхнула ее руку:
- Мне хотелось бы знать, почему ты так спокойна? Ты что-то знаешь?
- Отчасти знаю, отчасти догадываюсь. Дмитрию пришлось мне намекнуть на свои истинные планы, иначе бы я не стала помогать ему удержать тебя, да и сама, скорее всего, увязалась бы за ним.
- Тебе? - с горечью переспросила Аллерия. - А почему не мне?
- Да потому, что в тебе, дорогая, нет моего цинизма, хладнокровия и прагматизма. Ты слишком подвластна чувствам и живешь по своим критериям правильности. Не хочу сказать, что это плохо, но в данном случае ты только помешала бы ему сделать то, что он считал нужным.
- И что же это?
- Не ревнуй - я знаю далеко не все. Об этом нам лучше расскажет господин Долохов, или как вас там зовут на самом деле…
- Для вас я просто Агент. Так я и представился Дмитрию.
- И он не узнал вас? - спросила Селена. - Насколько мне известно, вы были знакомы раньше.
- Да, но с ним я маскировался лучше, чем с вами, опасаясь, что, узнав во мне усмирителя, он не поверит мне.
- Это сейчас неважно! - прервала их Аллерия. В голосе эльфийки звенели слезы. - В чем же состоял его план?
- В том, чтобы заманить Лонгара Темного, а с ним и как можно больше других врагов в Нордхейм. Затем мы «отрезаем» этот мир от остального Множества и полностью изолируем его.
- Вы это можете?! - восхитилась Селена. - Круто, господа! Уважаю!
- Да помолчи ты! - шикнула на нее Аллерия. - И что дальше?
- Дальше он вспарывает плоть Нордхейма соединенной мощью Каладборга и Короны.
- Но как он собирался это проделать?
- Надо признать, у него довольно любопытная и авантюрная идея. Но, возможно, она сработает. А если это произойдет, то откроется дверь в Бездну, которая и поглотит Нордхейм и все живое на нем. Остальное Множество благодаря нашим барьерам не пострадает.
Аллерия похолодела:
- То есть как, «все живое»? А он?!
- Сквозь наши барьеры не пробиться никому. Бездна заберет все: Каладборг, Корону, их носителей…

Предыдущая страница 31 Следующая страница


Нашествие 32

- А вы не боитесь давать в руки иерархам Хаоса такие артефакты? - спросила Селена.
- В Бездне они не будут иметь силы. Более того, все, что создано в упорядоченных Вселенных типа Множества Миров, в царстве Хаоса перестает существовать.
Аллерия вдруг бросилась к «Долохову» и схватила его за грудки:
- Вы ведь можете его вытащить оттуда, правда?! Вы ведь еще не изолировали Нордхейм?!
- Извини, - хладнокровно ответил тот, - все уже сделано. Вытащить его я просто не в состоянии. А если бы и мог, не стал бы.
- Но почему?!
- Он должен выполнить свое предназначение… а затем уйти, ибо вмешательство в процессы мироздания никогда не бывает безответным.
Эльфийка начала трясти его за воротник пиджака, едва не отрывая пуговицы:
- Но должен же быть другой способ! Нужно лишь подумать!
Посланец Первосозданного вежливо, но твердо отцепил руки Аллерии:
- Нет другого способа. По крайней мере, Первосозданный его не видит. Он полностью одобрил план Дмитрия.
- Еще бы он не одобрил! Не ему же погибать в Нордхейме! Как удобно - загребать жар чужими руками!
- Если хочешь знать, Дмитрий сам пошел на это. Его никто не уговаривал. Пойми, пожалуйста, великая цель и его самого сделала чем-то большим, чем простой смертный. Им руководят мотивы, которые тебе не оценить в полной мере. В последнее время (и ты могла это видеть) в нем все меньше оставалось от простого человека. И дело тут не только в Каладборге. Он поднялся над своей человеческой природой, и собственная жизнь перестала быть для него такой уж большой ценностью. Ты можешь гордиться им, Аллерия: погибая сам, он спасает целую Вселенную.
Аллерия резко высвободила свои запястья из рук «Долохова» и бессильно опустилась на камни. Ее руки дрожали, а в глазах, казавшихся из-за слез необычайно большими, застыло безграничное отчаяние.
- Но… я люблю его, - прошептала она.
- Мне очень жаль, девочка, - печально промолвил «Долохов». - Правда, жаль…

Нордхейм
Не всякий полководец сумеет удержать под своим контролем сражение. Если в этом сражении применяется магия, то контролировать его еще сложнее. Ну а если в нем участвуют три стороны, причем все воюют со всеми, боевые действия рискуют превратиться в хаотическую непредсказуемую свалку.
В Нордхеймской битве у каждой из сторон была своя стратегия на это сражение, но обстоятельства внесли коррективы почти во все замыслы, если вовсе не поломали их. Эдемиты, преодолев первую растерянность, вызванную континуумным ударом и последовавшим за ним землетрясением, разделили свою армию на две части: одну отрядили сдерживать нежить, а вторую, большую, бросили против Дмитрия и стихийников, справедливо полагая, что, завладев Каладборгом, они смогут решить исход боя в свою пользу. В планах Рогожина было учтено только что произошедшее, и поэтому они практически не претерпели изменений. Он рассчитывал сразиться с Темным ближе к концу битвы и тогда привести свой замысел в исполнение. Но до этого он должен был рассчитаться с другим своим врагом - Пириэлом, и сделать это он хотел непременно сам, не доверив Бездне расправу с коварным эдемитом. Что же до Лонгара Темного, то он оказался в самом невыгодном положении: сложившаяся ситуация принесла ему больше всего неожиданностей. От его планов не осталось и камня на камне, а о запасных он подумать не удосужился, будучи абсолютно уверенным в своем успехе. Так что ему не оставалось ничего другого, как просто обрушиться всей своей силой на обоих противников, стремясь смести их. Беда для них состояла в том, что сил у Лонгара действительно было больше, чем у других.
Естественно, первым делом все участники сражения попытались заблокировать мощь главного оружия противников. Получилось это не в полной мере, но над боем сформировалась некая магическая линия фронта, на которой поля действия противоборствующих Сил отчаянно пытались преодолеть друг друга. В результате напряженность магического поля просто зашкаливала, а телепортироваться стало опасно для жизни, ибо поля Сил могли распылить смельчака-телепортанта на атомы. После того как подобная участь постигла пару эдемитов и троих личей, попытки телепортироваться прекратились.
Надо сказать, что возникшие абсолютно непроницаемые для участников сражения межмировые барьеры создали эдемитам дополнительную большую проблему: их главный козырь в этом бою - посвященный Локуса лишился связи со своим Источником, а, следовательно, вынужден был пользоваться только своим накопленным, правда, весьма значительным, количеством энергии. Впрочем, Пириэл, весьма кстати вспомнив одну из своих любимых земных поговорок, переделанную им на свой лад: «Береженого Создатель бережет», захватил с собой весь имеющийся у эдемитов арсенал облачных кристаллов и заставил всех своих бойцов накопить в себе максимально возможный резерв энергии Верхнего мира. Так что некоторый запас прочности у эдемитов был, но несравним с тем, что имелся у их противников, черпавших энергию из своих могущественных артефактов. С тем большей яростью и энтузиазмом пытались воины Верхнего мира завладеть Каладборгом, понимая, что время работает против них.
Постепенно, как, впрочем, и ожидалось, полководцы стали утрачивать контроль над своими армиями. Войска мало-помалу начали перемешиваться. Сражение потеряло стройность и упорядоченность и распалось на эпизоды.

Эдемит, успешно уничтоживший три черные тени, не сумел вовремя отразить атаку снежного демона.
Вампир, только что проткнувший своей шпагой мелтианина, был буквально испепелен огненным стихийником.
Несколько водных элементалов, довольно метко расстреливавших эдемитов ледяными зарядами, оказались не готовы к накрывшему их мощному магическому залпу личей.
Пустотник, чей черный меч только что выпил энергию из двоих огненных стихийников, пал жертвой сконцентрированного на нем эдемитского светового копья.
Ледяной дьявол, растерзавший не успевшего защититься лича, был разрублен на куски парочкой ловко орудовавших мечами мелтиан.
Эдемит, мгновение назад с энтузиазмом обрушивший заклятие расщепления на двоих земляных стихийников, пропустил атаку черной тени и был буквально выпит ею до дна.

В этой безумной битве, где каждый думал только о том, как убить побольше врагов и при этом постараться каким-то образом уцелеть самому, лишь немногие сохранили трезвый ум.
Одним из таких был пустотник Алькасар. Он сражался грамотно и расчетливо, и вскоре ему удалось сколотить вокруг себя мощную группу пустотников, вампиров и личей, прикрываемых с воздуха стаей черных теней. В этой группе потери были минимальны, и она превратилась в одно из немногих пробивных подразделений в армии нежити, способных добиться в этом хаосе чего-то серьезного. Ей нужно было только дать подходящую цель. Итакая цель нашлась.
Алькасар заметил среди эдемитов и мелтиан одинокого человеческого мага, которого войска Верхнего мира защищали с особенным усердием. Вокруг него вились наиболее мощные магические потоки странной золотистой энергии, которая подобно лучам солнца расходилась от него в разные концы эдемитского воинства. Сделав для себя вывод, что этот человек и есть тот источник, который помогает эдемитам преодолевать «ножницы смерти», пустотник задумал уничтожить его и тем самым «обесточить» эдемитскую армию.
Алькасар не привык долго обдумывать принятое решение. Его группа, ставшая к этому времени уже весьма многочисленной, начала целенаправленно пробиваться к Алистанусу.

На Тираэла была возложена задача сдерживать армию Серых Пределов, пока Пириэл не завладеет Каладборгом, и он был полон решимости выполнить ее. Понимая, что запасы энергии небесконечны, он старался пользоваться магией очень экономно и в основном работать мечом, благо в его группе собралось немало хороших бойцов, к каковым он с полным правом относил и себя. К тому же при них находилось и подразделение мелтиан.
Потери в обороне всегда меньше, чем в нападении. Это правило справедливо даже для тех случаев, когда обороняющиеся находятся не в укреплениях (разумеется, если они умеют обороняться). Бойцы Тираэла умели. Они с успехом отражали яростные, но несколько беспорядочные наскоки озверевшей нежити, и Тираэл уже начал было думать, что продержаться окажется не такой уж сложной задачей, когда увидел новую угрозу, которая заставила на мгновение остановиться оба его сердца, а кровь - застыть в жилах: нежить пробивалась к Алистанусу.
Сложно менять отработанную тактику по ходу боя, особенно если на это отводится крайне мало времени. Но выбора у Тираэла не было. Он как мог перестроил свою группу и начал прорываться на подмогу к посвященному Локуса, моля Создателя только о том, чтобы не опоздать.

В душе Лонгара Темного бушевал черный шторм из безумной ненависти и бешеной ярости. Он ведь считал победу уже своей, но появление эдемитов и стихийников, а затем этот странный континуумный удар с последовавшим за ним землетрясением резко изменили обстановку. Повелитель Серых Пределов еще не знал, что именно произошло в континууме вокруг Нордхейма, но догадывался, что это не сулит ему ничего хорошего. И это, естественно, еще больше распаляло его ярость.
В довершение всех бед, он не мог использовать Корону на полную мощность, так как львиная доля ее энергии уходила на силовое противостояние с Каладборгом. Правда, возможности его противника из-за этого противостояния также были ограничены, но это слабо утешало Лонгара.
Тем не менее своей собственной энергии и оставшейся части ресурсов Короны ему было вполне достаточно, чтобы стиреть с лица земли любого противника (будь то эдемит, мелтианин или стихийник), которому хватило бы смелости и глупости встать у него на пути. Вокруг Лонгара Темного образовалось и постепенно увеличивалось пустое пространство, насыщенное энергией и эманациями смерти, ужаса и отчаяния. Повелитель Серых Пределов пробивался к своему главному врагу, оставляя за собой улицу, покрытую мертвыми телами и кучками праха.

В это же время нечто подобное происходило и на другом участке фронта, где сражался Дмитрий Рогожин. Каладборг тоже не мог работать на полную мощность, но пока это было даже на руку его носителю. Не пришло еще время для главного удара. Вот когда меч выпьет душу Пириэла… Но если на пути Темного постепенно, с осознанием его противниками необоримой мощи повелителя Серых Пределов, становилось все свободнее, то с каждым шагом Дмитрия сопротивление нарастало. Причина этого была весьма проста: Пириэл бросил против него свои лучшие силы и сам их возглавил. Глава Совета Верхнего мира понял, что загнал себя в ловушку, в ситуацию «пан или пропал», и единственный шанс на спасение видел в том, чтобы добыть Каладборг.
Все реже срывались гибельные ледяные разряды с лезвия артефакта, вся резервная энергия которого уходила на защиту носителя от магических ударов эдемитов. Правда, энергия эта все время пополнялась за счет поглощения душ убитых врагов. Боевое умение Дмитрия в этой безумной схватке сейчас держало, пожалуй, самый серьезный экзамен в жизни, ибо и эдемиты, и мелтиане были очень сильными противниками, а количество их было таково, что, если бы не поддержка стихийников, вряд ли молодому человеку удалось бы даже продержаться столь долго, не говоря уже о том, чтобы продвигаться вперед.
Был один критический момент, когда Дмитрий бился одновременно с двоими мелтианами и эдемитом, а еще двое воинов Верхнего мира одновременно атаковали его сбоку. К счастью, между ним и эдемитами встал ледяной дьявол, тут же, впрочем, погибший. Вот где Дмитрию пригодились уроки боевого искусства инферов-убийц, преподанные ему Селеной. Инферийка тогда убеждала его, что люди в принципе не способны повторить ничего из арсенала лучших бойцов Нижнего мира. Но к ее удивлению, Дмитрий сумел и сейчас представлял собой одну из самых грозных машин для убийства во Множестве Миров. Выписав в воздухе непостижимый пируэт и распластавшись в прыжке почти параллельно земле, он развалил одного из эдемитов пополам, а второму отрубил руку по плечо.
Вскоре нечто подобное ему пришлось повторить вновь. Молодой человек работал почти на пределе возможностей, а между ним и Пириэлом по-прежнему оставалось еще много врагов. К тому же на сверхчувственном уровне он уже ощущал приближение своего главного врага, момент для схватки с которым еще не пришел. Но Лонгар Темный продвигался быстрее Дмитрия, и, если ничего не изменится, в решающий момент Дмитрий окажется один против двоих противников, которых объединит на время желание убить его, чтобы завладеть Каладборгом, что представлялось полной катастрофой…
Но тут, как раз, кое-что изменилось.

Отряд Алькасара шел сквозь ряды эдемитов и мелтиан как нож сквозь масло. Слаженные действия собравшейся вокруг него нежити давали отличный эффект: налетавшие на их когорту бойцы армии Пириэла либо отбрасывались прочь, либо погибали.
Видя надвигающуюся угрозу, Алистанус качнул из своих резервов повышенную порцию энергии Локуса и обрушил на отряд Алькасара «солнечный дождь». Первый удар магические щиты личей выдержали, а затем Алькасар телепатически воззвал к Повелителю, и Лонгар Темный, на несколько секунд приостановив свое неудержимое наступление, накрыл наступающий отряд «серым пологом». Имея подобную защиту, личи Алькасара смогли часть своей энергии перевести в атакующие заклятия, что еще более ускорило их продвижение к Алистанусу.
Но и Тираэл был совсем рядом. Еще немного - и его бойцы смогут ударить во фланг отряду Алькасара. И тут в битву вмешался Тант. Некромант был просто вездесущ, перемещаясь по полю битвы короткими телепортами, избегая, разумеется, линий раздела сфер действия Сил. Он материализовался шагах в десяти перед Тираэлом и накинул на него «паутину смерти». Страшные тиски черной магии начали сжиматься вокруг эдемита. Тираэл к этому времени уже почти израсходовал собственный энергетический резерв, а помощь Алистануса теперь, когда он значительную часть энергии тратил на то, чтобы остановить продвижение отряда Алькасара, тоже существенно ослабла. Этой энергии катастрофически не хватало, чтобы преодолеть губительное действие заклятия лича. Помочь со стороны эдемиту тоже было нельзя, так как «паутину смерти» можно было разорвать только изнутри. С отчаянием понимая, что еще чуть-чуть - и ему придет конец, Тираэл прибег к последнему средству: полностью опустошив имеющийся у него облачный кристалл, он направил эту энергию на разрыв «паутины», и преуспел - тиски черного заклятия распались.
Когда силой разрывают подобное энергоемкое заклинание, магу, создавшему его, не позавидуешь. Тант закусил от боли губу и зашатался. Тираэл понял, что это его шанс, придал себе краткий левитирующий импульс и одним громадным прыжком оказался подле некроманта. Лич среагировать не успел, и сияющий меч эдемита отсек ему голову. Тут же Тираэла захлестнул вал нежити. Он отчаянно сражался и не заметил, как ему на помощь ринулись его бойцы, забыв о том, что в первую очередь следует спасать Алистануса. А когда они отбили своего командира и вспомнили об этом, было уже поздно…
Под магическим прикрытием личей и «серого полога», а также с помощью яростных атак черных теней, пустотники и вампиры Алькасара сумели одним стремительным ударом прорвать заслон вокруг посвященного Локуса. Алистанус из последних сил сотворил мощный световой молот и обрушил его на Алькасара. Однако один слишком ретивый вампир, вовсе не имея намерения заслонять своего командира, как раз в этот момент кинулся на адепта и принял его удар на себя, полностью развоплотившись. Времени на второй удар пустотник посвященному уже не оставил - его черный меч насквозь пронзил Алистануса.

Гибель посвященного сразу же почувствовали все эдемиты: словно исчезла сильная, теплая и поддерживающая рука друга. Сила магического пресса, обрушиваемого на Дмитрия Пириэлом и его окружением, упала едва ли не вдвое, чем немедленно воспользовался Каладборг: он выбросил излишки энергии в виде смертоносной ледяной волны, которая смела ближайших к нему эдемитов и мелтиан. Последние хоть и обладали магической устойчивостью, но против мощи Каладборга оказались бессильны.
Силы самого Дмитрия, казалось, учетверились, и он, превратившись в жуткий торнадо из стали и льда, напролом рванулся к Пириэлу. Молодой человек видел, как серело от страха лицо главы Совета Верхнего мира, по мере того как один за другим падали зарубленные Каладборгом его защитники.
И вот настал момент, когда между смертельными врагами не осталось никого, но у Пириэла еще был неизрасходованный облачный кристалл. И в этот миг в отчаянной попытке спастись он всю его энергию воплотил в испепеляющий световой луч, который Дмитрий принял на лезвие Каладборга. Даже для его меча это оказалось серьезным испытанием. Артефакт, казалось, застонал, отражая луч в сумрачные небеса Нордхейма. Руки Дмитрия загудели от отдачи, а сам он пошатнулся. И Пириэл, пользуясь секундным замешательством противника, сделал стремительный выпад…
Но, как выяснилось, он был недостаточно стремительным. За долю секунды до того, как меч эдемита должен был поразить его, молодой человек отпрянул вбок, одновременно выбрасывая вперед руку с Каладборгом. На его острие и напоролся Пириэл, не сумевший вовремя уйти из выпада. Лицо его побелело, глаза заполнились чудовищной болью и смертной тоской… а через мгновение его не стало. Надо отдать должное главе Совета Верхнего мира: он умер в бою, отдав все силы и самую жизнь борьбе за цель, которой ему не суждено было достичь.
Гибель Пириэла окончательно сломила волю его армии к сопротивлению. Они дрогнули и подались назад. Все, кроме отряда Тираэла, который сошелся в смертельной схватке с когортой Алькасара.
Но события, которые должны были решить исход сражения, происходили в другом месте. Дмитрий почувствовал, как позади него рассеивается энергия стихийников, уничтоженных чудовищной темной Силой.
И молодой человек повернулся лицом к своему главному врагу.

Когда пустотник Алькасар собирался на эту битву, он был уверен в том, что погибнет. Дважды судьба сводила его с носителем Каладборга в бою и дважды Алькасару удавалось избежать окончательной смерти. «Три» во всех мирах считается магическим числом. Алькасар знал, что этот третий раз для него станет последним.
Время показало, что он не так уж ошибся. Хотя Судьбе было угодно распорядиться иначе: сражение развело Дмитрия и Алькасара. После гибели Алистануса и Пириэла, когда остатки армии эдемитов и мелтиан покатились назад, а отряд Тираэла, преисполнившись гнева, смешанного с отчаянием, приготовился умереть, но покарать убийц посвященного, погубивших воинство Верхнего мира, Алькасар вдруг увидел то, что заставило его среди сражения замереть на месте. Метрах в ста от него нежить и стихийники вдруг отхлынули друг от друга, словно освобождая место для поединка. А секунду спустя он понял, что так оно и было: на поле боя наконец сошлись две Силы. Повисшее над ледяной пустыней Нордхейма магическое и нервное напряжение можно было резать ножом.
Алькасар понял, что ему уже не придется встретиться в бою с носителем Каладборга: судьба Вселенной сейчас решалась без всякого его участия.

Нежить не имела никакого желания расставаться со своей не-смертью, встревая в бой между двоими тяжеловесами. Стихийники также обладали инстинктом самосохранения, хоть и на самом примитивном уровне. Поэтому вся мелочь шарахнулась в стороны, оставляя вокруг Дмитрия и Лонгара Темного пустое пространство. Чудовищная мощь, накопленная обоими артефактами для смертельного боя, вызывала у всех окружающих чувство панического ужаса, и они отчаянно пытались оказаться как можно дальше от места грядущего столкновения Сил, хотя, чтобы ощущать себя даже в относительной безопасности, им следовало бы оказаться как минимум в паре миров от этого места.
Мозг Дмитрия лихорадочно работал. Молодой человек сознавал, что наступил тот самый момент, к которому он неуклонно приближался все это время. И сейчас главное было не просчитаться, так как ошибка обойдется слишком дорого.
- Ну вот, наконец-то наша дуэль состоится, - устало произнес Дмитрий, обращаясь к Лонгару. - А стоило ли собирать столько секундантов?
Но враг на этот раз не был расположен вступать в переговоры. Время слов прошло. Артефакты видели друг друга и жаждали взаимного уничтожения как ничего другого в мире. Но если воля Лонгара была полностью подчинена Короне, то Рогожин пусть из последних сил, но держался. Поэтому первыми сдали нервы у врага.
Темный нанес удар. Дмитрий уловил исполинскую мощь и жуткую ненависть, вложенные в него Лонгаром, пожелавшим одним махом покончить с юнцом, дерзнувшим противостоять ему, великому архимагу и повелителю Серых Пределов. Молодой человек был бойцом, фехтовальщиком и знал, что, если удары такой силы пытаться парировать напрямую, запросто можно лишиться оружия, а затем и жизни. Поэтому он направил мощь Каладборга не прямо навстречу удару Лонгара, а под углом, не отбивая его, а отклоняя по скользящей траектории. Расчет оказался верен: столкнувшись под углом, две волны Силы преломились, поменяв направление, и ударили вниз, сокрушая самую плоть этого мира.
Удар получился чудовищным. Он раскрошил кору Нордхейма, создав провал в Бездну. Все, кто еще держался на ногах, попадали на землю от судорог, в которых корчился мир. Те же, кто явился причиной этому, устояли, но с огромным трудом.
Дмитрий догадывался о возможных последствиях своих действий и успел подготовиться к ним, но для его врага все произошедшее оказалось большим сюрпризом. Лонгар сильно покачнулся, и Корона… слетела с его головы, упав на самый край возникшей чудовищной пропасти. В следующий же миг Бездна засосала ее. Темный издал крик ярости и отчаяния, а Дмитрий, не обращая на него внимания, шагнул вперед…
«Не-э-эт!» - Вопль Каладборга чуть не взорвал мозг молодого человека.
Артефакт понял намерение своего носителя за мгновение до того, как Дмитрий осуществил его, но помешать не успел. Пальцы молодого человека разжались, и сиявший нестерпимо ярким синим светом меч исчез в пасти Бездны вслед за своим врагом.
Тираэл издал крик ужаса. Пропасть расширялась. Маленькое отверстие, открытое когда-то Безликим Синим, чтобы затянуть туда Пириэла, не шло ни в какое сравнение с этой жуткой воронкой хаоса, стремительно поглощавшей всю прилегающую к ней материю. Теперь даже вся раса эдемитов совместными усилиями не смогла бы ее закрыть. В отчаянии Тираэл попытался проломиться сквозь барьер, установленный Силами стабильности вокруг Нордхейма, но тщетно - для этого была потребна мощь, многократно превышающая его возможности. И осознание того, что все кончено и гибель неизбежна, пришло почти одновременно с самой гибелью.
Пустотник Алькасар за мгновение до того, как Бездна засосала его в свое ненасытное чрево, успел подумать, что он был прав: третья встреча с носителем Каладборга все-таки стала для него фатальной. И неважно, что не сам артефакт оборвал его не-смерть.
Однако Дмитрий и Лонгар каким-то образом остались живы, хотя стояли на самом краю пропасти. Неизвестная сила окружила их каким-то магическим полем и подняла в воздух. А Нордхейм вокруг них погибал, проваливался в тартарары вместе со всеми, кто там находился. Армии нежити тысячами исчезали в алчной пасти Бездны. Стихийники следовали за ними, тщетно пытаясь сопротивляться чудовищному притяжению Хаоса. Несколько дольше удалось продержаться остаткам армии Верхнего мира, но и они один за другим проваливались в ничто. Но главное - Нордхейм погибал один, не забирая с собой сопредельные миры. Барьер, установленный Силами стабильности, словно исполинский хирургический скальпель, отделил пораженные раком клетки этого мира от сравнительно здорового организма Множества Миров.
А два заклятых врага стояли друг против друга на невидимой, но твердой плошадке. Могущественный архимаг и смертный человек. Взгляд Лонгара, устремленный на Дмитрия, был полон неизбывной ненависти.
- Будь ты проклят, ничтожный человечишка! - прорычал наконец Темный. - Ты разрушил все мои планы, но заплатишь за это! Сейчас ты будешь умирать, причем очень медленно, а уж я позабочусь о том, чтобы ты до конца оставался в сознании. Не знаю, зачем ты, червяк, бросил Каладборг, но ты совершил непоправимую ошибку! Теперь тебе нечем защищаться!
- Это не совсем так, - спокойно произнес Дмитрий и достал из ножен за спиной эсток Аллерии, дождавшийся своего часа.
Лонгар презрительно фыркнул:
- Глупец! Ты хоть знаешь, с кем имеешь дело? Я думал, твоя эльфийская подружка просветила тебя на этот счет. Даже без Короны я тебя одним пальцем раздавлю, как насекомое!
- Давай попробуй! - Дмитрий шагнул вперед. Он догадывался о происхождении магической клетки, в которой они оказались. Очевидно, к этому приложил руку Первосозданный или его слуги. А эти беспричинно ничего не делают. Вряд ли в их планы входило просто скормить его этому обезумевшему от жажды власти подонку. Конечно, он может ошибаться, и тогда мучительная смерть неизбежна… Но надежда не оставляла его.
Темный сделал небрежный жест рукой, бросив заклятие, от которого Дмитрий должен был скорчиться в приступе жуткой боли, но этого не произошло. В глазах архимага вспыхнуло изумление, а Дмитрий сделал еще один шаг вперед. Темный попробовал другое заклятие, третье, но с тем же плачевным результатом. На губах Дмитрия появилась улыбка: он все-таки не ошибся! Лицо Темного выразило крайнюю степень растерянности: его испытанное оружие - магия, в которой он достиг таких высот, не действовала. Дмитрий же приблизился еще на шаг:
- Что, архимаг, проблемы?
- Как ты это сделал?! - почти завизжал Лонгар, вне себя от ярости и смятения.
- А я-то тут при чем? Удивляюсь, что ты, доктор магических наук, не догадался сам. В поле, где мы находимся, просто нет места магии. Кто-то, кажется, хочет дать нам шанс выяснить отношения на равных. Подними свой меч, сволочь, пока я не заколол тебя как бешеную собаку!
Темный поднял меч. Его впервые охватил страх. Он осознал, что смертен. В этой проклятой области-без-магии даже феноменальная живучесть, свойственная ему как архимагу и хозяину Серых Пределов, не действовала. Они действительно сейчас были на равных.
Дмитрий сделал стремительный выпад. Темный парировал его, контратаковал, но наткнулся на непроницаемую защиту молодого человека. Больше шансов контратаковать Дмитрий своему противнику не дал. Он непрерывно наносил удары, постоянно меняя темп, направление и силу своих атак, и Лонгар отступал, из последних сил сдерживая его натиск. На лбу повелителя Серых Пределов выступил холодный пот, а в глазах засветилась обреченность. Он проигрывал и понимал это. Темный не был бойцом. Меч не его оружие. Магия - вот его конек. В ней он был корифеем, способным смести большинство противостоящих ему одним жестом или усилием мысли. А его противник фехтовал превосходно, и если Лонгару до сих пор и удавалось избегать ранений, то долго это продлиться не могло. Архимаг бился на пределе своих возможностей, а Дмитрий двигался с почти издевательской легкостью и изяществом. Теперь, когда тяжесть воли Каладборга уже не висела над его душой, он с упоением отдавался смертельному танцу и, казалось, в любой момент мог удвоить темп своих атак, словно и не было позади изнурительного сражения. Рогожин неотступно теснил своего врага, и смертоносное жало его эстока раз за разом проникало все ближе к телу Лонгара. Тот понимал, что «клетка», в которой они находятся, небезгранична, что он вот-вот будет прижат к невидимой «стене», и тогда конец. Но когда это произошло, Темный от ужаса на мгновение замер. Это мгновение все для него и решило. В возникшую в его защите брешь устремился клинок Дмитрия. Сверкающая полоса металла пронзила Лонгара насквозь.
Все еще не веря в свою гибель, Темный воззрился на меч, торчащий из его груди, и смотрел до тех пор, пока глаза его не заволокла кровавая пелена. Чуть позже пришла боль, а за нею тьма. Вечная тьма.

Глядя на то, как уходит жизнь из тела его заклятого врага, Дмитрий вдруг ощутил страшную усталость и опустошение. Слишком долго он жил жаждой и предвкушением этого мига, слишком много сил как физических, так и душевных потратил на то, чтобы достичь этого результата: смерти Лонгара Темного. Теперь все было кончено, и, думая так, он имел в виду ВСЕ. Лонгар Темный мертв, а его полчища поглотила Бездна. Следом за ними туда отправился и цвет эдемитского воинства. Кроме того, Каладборг выпил душу Пириэла - еще одного смертельного врага Дмитрия. Теперь вряд ли Верхний мир сможет скоро оправиться от этого удара. К счастью, битва артефактов не привела к вселенской катастрофе: они оба исчезли в ненасытной пасти Бездны, правда, вместе с Нордхеймом - белой язвой на теле Множества Миров, для которого исчезновение этой ледяной пустыни вряд ли окажется существенной потерей.
Все сложилось наилучшим образом для их Вселенной, Сил стабильности… но не для него, Дмитрия Рогожина. Он чувствовал себя мечом наподобие Каладборга. Мечом, выкованным Первосозданным с одной-единственной целью: уничтожить Лонгара Темного и ослабить эдемитов, но без фатальных последствий для Множества Миров. Теперь он выполнил свою задачу и более не был нужен никому, за исключением, может быть, Аллерии и Селены. Хорошо, хоть они не стали жертвами этой чудовищной мясорубки! Они не стали… а он стал.
Молодой человек все еще висел в воздухе, зачем-то удерживаемый Первосозданным от падения в Хаос, но нисколько не сомневался, что скоро и он станет частью жуткой сюрреалистической картины гибели мира, величественно разворачивающейся перед его глазами. Маленькой, почти незаметной частью. Воронка Бездны, достигшая уже поистине чудовищных размеров, сейчас затянет и его в свое чрево…
- ЛЮБУЕТЕСЬ? - неожиданно прозвучало за его спиной. - ЛЮБУЙТЕСЬ, ЛОВИТЕ МОМЕНТ: ЗРЕЛИЩЕ ПОИСТИНЕ РЕДКОЕ… К СЧАСТЬЮ.
Дмитрий медленно обернулся и обнаружил присутствие рядом существа, бывшего человеком только внешне. После длительного общения с Каладборгом он стал более чувствителен к магии, а нечто стоявшее перед ним представляло собой квинтэссенцию магии и невообразимого могущества. Это можно было понять, даже не глядя в его глаза - два наполненных светом озера. Выдавал его и голос, в котором абсолютно не было ничего человеческого. Впрочем, коль скоро гостю было угодно выглядеть человеком, Дмитрий ничего не имел против: в конце концов, общаться с ним в этом облике было проще, чем если бы тот выглядел более экзотично, например, как некое фантастическое существо или светящийся шар. Его появление нисколько не удивило Дмитрия. По всем законам жанра было самое время выйти на сцену одному из Игроков, ведущих между собой бесконечный матч. Истинных Игроков, стоявших за спинами фигур вроде Пириэла и Лонгара Темного, тех, кто смотрел на их битву со своей, недосягаемой для них высоты и тонко манипулировал ими. Выйти, чтобы сообщить фигуре или пешке, ради каких великих замыслов ее сейчас принесут в жертву.
«Нет, наверное, все-таки фигуре,- горько усмехнувшись, подумал молодой человек.- С пешкой, вероятно, и разговаривать бы не стали!» Нисколько не удивляло его и то, что незнакомец, личность которого, впрочем, почти не вызывала у него сомнений, проник в эту зону-без-магии явно магическим способом: тот, кто создал эту зону, даже не придумывал законы для нее, он сам БЫЛ этими законами.
- НУ ЗДРАВСТВУЙТЕ, НОСИТЕЛЬ КАЛАДБОРГА, - произнес незнакомец, позволив Дмитрию достаточно подробно разглядеть себя.
- Приветствую вас, Первосозданный. - Дмитрий поклонился.
- КАКАЯ ДОГАДЛИВОСТЬ! ЧТО ЖЕ, ЭТО РАДУЕТ: ЗНАЧИТ, Я НЕ ОШИБСЯ В ВАС.
- Мавр сделал свое дело. Мавр может уходить?
Брови Первосозданного слегка приподнялись в недоумении.
- ЧТО, ПРОСТИТЕ?
- Это цитата. Она означает, что я вам больше не нужен, а, следовательно, пришло время сходить со сцены.
- ТАКИМ ПРОНИЦАТЕЛЬНЫМ ВАС СДЕЛАЛО ОБЩЕНИЕ С КАЛАДБОРГОМ ИЛИ СРАБОТАЛИ РОДОВЫЕ ЧЕРТЫ?
- Дайнарда имеете в виду?
- ИМЕННО.
- Не знаю. Хотелось бы надеяться, что это мои черты, а не что-то доставшееся мне по наследству вместе с душой. Пока я варился в этой безумной каше, научился немного разбираться в целях и методах Высших Сил и понял, что с Каладборгом в руках я был вашим оружием в борьбе против Хаоса. Ну и как, победа достигнута?
- ВРЕМЕННАЯ. В ЭТОЙ ВОЙНЕ ПОЛНОЙ ПОБЕДЫ БЫТЬ НЕ МОЖЕТ.
- Однако этот раунд за вами. Я сыграл роль, которую вы мне отвели в вашей постановке, и в дальнейшем моем существовании больше нет никакой необходимости. Я прав?
- НЕ СОВСЕМ. НЕОБХОДИМОСТЬ В ВАШЕМ ДАЛЬНЕЙШЕМ СУЩЕСТВОВАНИИ КАК РАЗ ЕСТЬ, И НЕМАЛАЯ. А ВОТ С ВОЗМОЖНОСТЬЮ ПРОДОЛЖЕНИЯ ЖИЗНИ У ВАС ПРОБЛЕМЫ.
- То есть?
- ЕСЛИ Я СПАСУ ВАС ОТ ПАДЕНИЯ В БЕЗДНУ, ЭТО БУДЕТ НЕПОЗВОЛИТЕЛЬНЫМ ВМЕШАТЕЛЬСТВОМ В ЕСТЕСТВЕННЫЙ ХОД ВЕЩЕЙ, ПОТОМУ ЧТО ТОГДА ХАОС ПОЛУЧИТ ШАНС ПРОСОЧИТЬСЯ ВО МНОЖЕСТВО МИРОВ, ОТ КОТОРОГО МЫ СТОЛЬ ТЩАТЕЛЬНО ОТГОРОДИЛИ ГИБНУЩИЙ НОРДХЕЙМ. ЭТОГО Я ДОПУСТИТЬ НЕ МОГУ. ВАШЕ ТЕЛО ОБРЕЧЕНО. ДРУГОЕ ДЕЛО ВАША ДУША…
Договорить Первосозданный не успел, так как снизу, со стороны воронки, раздался жуткий рык и поле, в котором они беседовали, ощутимо тряхнуло. Дмитрий обернулся и замер, потрясенный: из огромного провала появлялось нечто исполинское, словно анаконда, переросшая в тысячи раз своих амазонских сородичей, тянущая свое бесконечное тело из бурлящей Бездны. Только голова у этой чудовищной твари была скорее крокодилья, чем змеиная, да глаза пылали багровым огнем. Рядом с этим порождением Хаоса Дмитрий ощущал себя ничтожной букашкой. Да что там он?! Даже г'Роот и тот значительно уступал в размерах появившемуся жуткому созданию.
Не испытывать страха перед подобным чудовищем было бы противоестественно для человека. И холодная волна ужаса заморозила кровь в жилах Дмитрия. Молодой человек вдруг на мгновение остро пожалел о брошенном в Бездну Каладборге. Без магического меча он чувствовал себя беззащитным, а эсток Аллерии против вынырнувшего из царства Хаоса кошмара был не страшнее зубочистки.
Рядом кто-то презрительно хмыкнул, и Дмитрий понял, что это Первосозданный.

- ПИЖОН! - с усмешкой вымолвил наместник Создателя. - ОБОЖАЕТ ПУСКАТЬ ПЫЛЬ В ГЛАЗА.
- Кто это?
- ТОТ, КТО ОЧЕНЬ ХОТЕЛ ПОГЛОТИТЬ ВСЕ МНОЖЕСТВО МИРОВ, НО БЛАГОДАРЯ ВАМ ВЫНУЖДЕН УДОВЛЕТВОРИТЬСЯ ОДНИМ НОРДХЕЙМОМ. ПОЛАГАЮ, ОН ЖЕЛАЕТ ВЫРАЗИТЬ СВОЕ НЕДОВОЛЬСТВО.
Утробный чудовищный рык иерарха Хаоса вдруг преобразовался в слова на всеобщем языке Пандемониума.
- ЭТОТ РАУНД ЗА ТОБОЙ, НАМЕСТНИК, - проревел змей так, что Дмитрий едва не оглох. - НО НЕ ДУМАЙ, ЧТО ЭТО КОНЕЦ ИГРЫ! В СЛЕДУЮЩИЙ РАЗ Я РАЗДАВЛЮ ТЕБЯ!
- ЕСЛИ ТЫ ЯВИЛСЯ СЮДА, ЧТОБЫ УГРОЖАТЬ. ТО ЗРЯ ПОТРАТИЛ ВРЕМЯ. Я И ТАК ЗНАЮ ВСЕ, ЧТО ТЫ МОЖЕШЬ СКАЗАТЬ.
- НЕТ, - покачал головой иерарх Хаоса. - Я ПРИШЕЛ ЗА ТЕМ, ЧТО ПРИЧИТАЕТСЯ МНЕ.
- ТЫ ПРОИГРАЛ И НЕ МОЖЕШЬ СТАВИТЬ УСЛОВИЯ. ВСЕ, ЧТО ТЕБЕ ПРИЧИТАЕТСЯ, - ЭТО ЛЕДЯНАЯ ПУСТЫНЯ, КОТОРУЮ СЕЙЧАС ПОЖИРАЕТ БЕЗДНА.

Предыдущая страница 32 Следующая страница


33 Дмитрий Лазарев

- ОШИБАЕШЬСЯ, НАМЕСТНИК! ЖЕРТВА ЕСТЬ ЖЕРТВА. ТЫ ПОЖЕРТВОВАЛ МНЕ ЭТОТ МИР, А ЗНАЧИТ, ВСЕ, ЧТО В НЕМ ЕСТЬ, ТОЖЕ ПРИНАДЛЕЖИТ МНЕ! ОТДАЙ МНЕ ЭТОГО ЧЕЛОВЕЧИШКУ, КОТОРЫЙ СТОИТ РЯДОМ С ТОБОЙ! ОН МОЙ!
Первосозданный задумался. Дмитрий понимал, что в эти минуты решается его судьба. Придя сегодня в Нордхейм на бой с Темным, он уже внутренне смирился со своей предстоящей гибелью. Но теперь, после разговора с Первосозданным, появился шанс на спасение, и ему отчаянно захотелось жить.
- О ЧЕМ ДУМАЕШЬ, НАМЕСТНИК? - подозрительно прищурившись, спросил змей. - ХОЧЕШЬ НАРУШИТЬ ПРАВИЛО ЖЕРТВЫ? НО ТОГДА ВЕДЬ И Я СМОГУ ПОДВЕРГНУТЬ СОМНЕНИЮ РЕЗУЛЬТАТЫ ЭТОГО РАУНДА ИГРЫ! ХОРОШО ПОДУМАЙ!
- НЕ СЧИТАЙ МЕНЯ ГЛУПЦОМ, НЕАРГ! ЗОНА, ГДЕ НАХОДИТСЯ ЭТОТ ЧЕЛОВЕК, НЕ ПРИНАДЛЕЖИТ ЭТОМУ МИРУ, А ЗНАЧИТ, И ТЕБЕ!
От змея пахнуло волной злобы.
- НО ОН ВМЕШАЛСЯ В СУДЬБУ МИРОЗДАНИЯ! ТЫ ЗНАЕШЬ, КАКУЮ ЦЕНУ ПЛАТЯТ ЗА ЭТО СМЕРТНЫЕ! ДАЖЕ ВСЯ ТВОЯ ХИТРОСТЬ НЕ ПОМОЖЕТ ТЕБЕ ОБОЙТИ ЭТОТ ЗАКОН!
- Я И НЕ СОБИРАЮСЬ. НО ВСПОМНИ, КАК ОН ФОРМУЛИРУЕТСЯ: «ПОСЛЕ ВМЕШАТЕЛЬСТВА В СУДЬБУ МИРОЗДАНИЯ СМЕРТНЫЙ НЕ ИМЕЕТ ПРАВА НА ПРОДОЛЖЕНИЕ ЖИЗНИ». ОДНАКО, НИГДЕ НЕ СКАЗАНО, ЧТО ЕГО ДУША ДОЛЖНА БЫТЬ УМЕРЩВЛЕНА И ИЗЪЯТА ИЗ ЦИКЛА РЕИНКАРНАЦИИ. ТЕЛО ЕГО ТЫ ПОЛУЧИШЬ… НО И ТОЛЬКО.
- ВОТ, ЗНАЧИТ, КАК? - Голос иерарха Хаоса теперь просто сочился ядом. - НАШЕЛ СЕБЕ ОЧЕРЕДНОГО РАБА, КУКЛУ, МАРИОНЕТКУ? А ТЫ СПРОСИЛ ЭТОГО СМЕРТНОГО, ХОЧЕТ ЛИ ОН ТАКОГО ПРОДОЛЖЕНИЯ? ВОЗМОЖНО, ДЛЯ НЕГО БУДЕТ ЛУЧШЕ ВЕЧНОЕ НЕБЫТИЕ?
Первосозданный повернулся к Дмитрию:
- ЭТО ЛОЖЬ. Я УВАЖАЮ ЧЕЛОВЕЧЕСКУЮ СВОБОДУ ВОЛИ - ВЕДЬ ЛЮДИ СПОЛНА РАСПЛАЧИВАЮТСЯ ЗА НЕЕ КРАТКИМ СРОКОМ ЖИЗНИ. ВАМ БУДЕТ ПРЕДОСТАВЛЕН ВЫБОР. ЕМУ Я ВАШУ ДУШУ НЕ ОТДАМ, МОЖЕТЕ НЕ СОМНЕВАТЬСЯ. ОНА ПОЙДЕТ ПО ОБЫЧНОМУ ЦИКЛУ РЕИНКАРНАЦИИ… НО У ВАС ЕСТЬ И ДРУГОЙ ВАРИАНТ.
Дмитрий покосился на застывшего в ожидании иерарха Хаоса и проговорил:
- Я вас слушаю.

Глава 12 ЛЕБЕДИНАЯ ПЕСНЯ УБИЙЦЫ

Пандемониум
Нордхеймская операция спасла Пандемониум в целом, но не прошла для него бесследно. Да и не может так быть, чтобы значительные территории планеты вдруг исчезли, не вызвав при этом локальных катастроф. Всего в Пандемониуме было пять секторов Нордхейма, расположенных в самых разных частях планеты. Различались они и по занимаемой площади, а следовательно, по степени влияния на окружающие территории.
Две точки пришлись на водную часть Пандемониума. Та, что находилась в середине Тихого океана, особенно никого и не потревожила. Только огромные волны цунами обрушились на опустевшие еще после Катаклизма архипелаги Туамоту и Лайн. Зато вторая отыгралась за обеих: вместо довольно приличного низменного, наполовину затопленного острова посреди Карибского моря возник гористый ландшафт Дунара, в результате чего землетрясения, цунами и ураганные ветры опустошили все Антильские острова, а также прибрежные районы Северной, Центральной и Южной Америки.
Две из трех сухопутных точек вызвали меньшие катастрофы. Так, исчезновение сектора Нордхейм в Болгарии привело к разрушению части Софии, уничтожению Ботевграда и незначительным землетрясениям в западной части Стара-Планины. Тот сектор, что находился под Москвой, исчезнув, вызвал полное разрушение Коломны, Воскресенска и еще части городов Южного Подмосковья, и так уже обезлюдевших из-за нашествия нежити. Пострадали и южные окраины Московского мегаполиса, но незначительно.
Больше всего досталось Китаю. На его территории, в междуречье Янцзы и Хуанхэ, располагался самый обширный кусок Нордхейма, замещение которого сектором Кхазмадан вызвало чудовищные последствия. Извержения вулканов и землетрясения, ураганы и смерчи, оползни и наводнения - вот далеко не полный перечень бед, обрушившихся на многострадальные земли Поднебесной. С лица Земли были стерты такие громадные мегаполисы, как Нанкин, Ухань, Чженчжоу и множество городов поменьше. Невообразимо повезло Шанхаю. Во-первых, волна катастроф не дошла до него всего лишь несколько десятков километров, а во-вторых, природные бедствия полностью истребили крупную армию нежити, надвигавшуюся на этот город.
Кстати о нежити. Лишившись магической поддержки в результате гибели Лонгара Темного и всей элиты Серых Пределов, бесчисленные орды мертвых, еще остававшиеся в Пандемониуме, оказались практически беспомощными. Объединенными усилиями всех адептов, а также той части эдемитов, которая не пошла вместе с Пириэлом в Нордхейм и которую возглавила Лианэль, Облачность заставили покатиться назад, оставляя накрытые ее зловещим пологом районы. Солнечный свет заливал землю, избавляя ее от мертвой заразы. Части мертвецов удалось бежать в Серые Пределы через те порталы, которые не захлопнулись сразу после падения Короны Мертвых в Бездну и гибели самого Лонгара. Другой части пришлось перейти на ночной образ жизни, отыскивая днем всевозможные укрытия. Иногда они даже устраивали набеги на поселения людей и визитеров, но всегда отступали с рассветом. Было ясно, что полностью избавить Пандемониум и Вечнолесье от этой напасти удастся еще очень не скоро. Проникновение же нежити в другие миры было незначительным.
Ровэна Бланнарда со времени нордхеймской операции никто не видел ни в Пандемониуме, ни в Вечнолесье. Но никто из тех, кто знал хитрого и осторожного вампира, не сомневался в том, что он выжил, а также в том, что он не вернулся в Серые Пределы: хлебнув настоящей жизни, он вряд ли смог и захотел бы жить в этой мертвой пустыне. Впрочем, это были лишь домыслы и догадки, не подтвержденные никакими фактами.
В общем, война в Пандемониуме продолжалась, хотя стала больше похожа на партизанскую: кроме нежити оставались еще весьма многочисленные армии орков, которые, после учиненных ими зверств, пощады не ждали и сражались всегда до последнего. Но теперь, с исчезновением Облачности, против них можно было применить современное вооружение, которому зеленокожие не могли противопоставить ничего, кроме слабых способностей своих немногочисленных адептов.
Власть эдемитов в Пандемониуме серьезно пошатнулась, так как цвет их расы погиб. И в сложившихся обстоятельствах вызывала серьезные сомнения их способность удержать этот мир под контролем. Они номинально продолжали править… пока на их власть никто не покушался. Но это «пока» не могло длиться долго…
Из-за своей немногочисленности, а также замутненного в результате войны и новых катастроф магического континуума эдемиты уже не могли достаточно четко отслеживать все проникновения в Пандемониум чуждых сил. Поэтому, когда в разрушенном катастрофой междуречье Янцзы и Хуанхэ появились странные багровые порталы, обнаружили их далеко не сразу.

Китай. Окрестности Шанхайского мегаполиса
Эдемит Хадраэл, куратор восточно-азиатского региона, с усталым раздражением смотрел на адепта Лю Чана, главу шанхайского КУ. Куратору и так хватало проблем после недавней катастрофы, и ему меньше всего хотелось выслушивать сообщения о новых трудностях, а тем паче доклады о каких-то непонятных магических явлениях во вновь возникшем секторе Кхазмадан, которые на первый взгляд выглядели параноидальным бредом. Оно, может, и понятно: как говорят в соседней местности, именовавшейся ранее Россией, «пуганая ворона куста боится». Сейчас, после нашествия нежити и повсеместно появлявшихся черных порталов, боялись все и всего. Но у него, Хадраэла, нервы тоже не железные: ведь это его двести соплеменников безвозвратно сгинули в уничтоженном неизвестными силами Нордхейме. В настоящее время он уже был готов послать к инферам все проблемы младших рас и убраться из этого забытого Создателем Пандемониума обратно в Верхний мир. Но пока глава Совета Высших уважаемая Лианэль не освободит его от должности куратора, он лишен возможности последовать своему желанию. И, значит, просто отмахнуться от тревожных сигналов, поступивших от начальника КУ столь крупного мегаполиса, не имеет права.
Все эти вполне очевидные и бесспорные резоны энтузиазма Хадраэлу тем не менее не добавляли, а потому взгляд его, обращенный на Лю Чана, приобрел массу кубометра свинца. Однако возникшая пауза стала тяготить не только несчастного китайца, заерзавшего на своем месте, но и самого эдемита. Надо было что-то сказать.
- А вы уверены, - наконец медленно произнес Хадраэл, - что это не остаточные возмущения континуума после катастрофы?
- Исследованиями непонятных сигналов занимались мои лучшие адепты, - с некоторой даже гордостью ответствовал Лю Чан. - Все они твердо заявляют, что им свойственна упорядоченность, которой просто не может быть при континуумных возмущениях. Не будь мы уверены в этом, никогда бы не осмелились побеспокоить вас. Мы понимаем, сколько у вас забот, уважаемый Хадраэл, но если это то, чего мы боимся…
Он не договорил, но эдемит весь внутренне передернулся, додумав оставшееся неозвученным. Ведь если китаец прав, то это означало ни больше ни меньше как новое вторжение. Но чье?! Нет, не может быть! Тут должно быть какое-то другое объяснение. Например, орочьи адепты придумали что-то новенькое. Может, восстановили технологию межмировых порталов. Тоже, конечно, плохо, но все-таки не настолько! Эти люди ошибаются, не могут не ошибаться! Нет, хватит с него! Он устал решать за других их проблемы! На следующем же Совете он попросит у Лианэли отставку.
Однако получить освобождение от тяготивших эдемита обязанностей куратора ему было суждено гораздо раньше, чем он думал, и совсем иным образом. Здание КУ Шанхайского мегаполиса, в отличие от других крупных городов, располагалось за его пределами. Все адепты, служившие в КУ, владели магией пространственных коридоров и левитации, так что проблем с преодолением больших расстояний у них не возникало. Бойцов они переправляли с собой. В центре города располагался только офис для приема заявлений граждан. Руководству усмирителей казалось, что избавление от шума, суеты, пыли и духоты центра города стоит того, чтобы преодолевать минимальные неудобства при доставке, например, подследственных на допрос.
Но в этот раз их изолированность сослужила усмирителям плохую службу: трудно представить, чтобы последовавшие за этим события могли с той же легкостью произойти в центре похожего на гигантский муравейник Шанхая. Внезапно тревожно взвыла магическая охранная система здания, пропоротая множеством игл стремительного вторжения.
Эдемит и начальник КУ отреагировали почти одновременно, когда в углах кабинета возникли трое инферов-убийц. Магических ударов, обрушенных на них Хадраэлом и Лю Чаном, они словно и не заметили и хладнокровно разрядили в них свои дезинтегрирующие арбалеты. Тем бы дело и ограничилось, не вбеги в этот момент в кабинет Лю Чана несколько его сотрудников, взбудораженных тревогой. Они погибли в считаные секунды, но один все-таки успел телепатически прокричать «Тревога!» другим оставшимся в здании. Однако план нападавших предусматривал и такое развитие событий. На здание сразу же был накинут «колпак тишины» и блокада перемещений. В течение еше двадцати минут продолжалось методичное и целенаправленное истребление всех, кто находился в нем. Инферы-убийцы, умевшие слышать эманации, связанные с жизнедеятельностью живых существ, лучше, чем обычные люди, скажем, ходить и говорить, не пропустили никого.
Приказ сатана Маурезена звучал недвусмысленно: «Убивать только эдемитов, а смертных - лишь в случае оказания ими сопротивления или если они стали свидетелями вашей расправы над их соплеменниками. Помните, нам еще править этим миром, и мы не должны выглядеть ненавистными оккупантами. Для черной работы использовать демонов, чтобы все излишние жертвы впоследствии можно было списать на них».
Свидетелей гибели начальника шанхайского КУ и эдемита Хадраэла от рук инферов было всего четверо. Но в результате на всякий случай «зачистке» подверглось все здание КУ. Сто тридцать восемь людей, десять моррэйцев, двадцать шесть эльфов, три инсекта и один улл - таков был итоговый счет потерь смертных в этой операции. Из восьми инферов, участвовавших в «зачистке», ни один не получил ни царапины. Так закончилась образцово-показательная бойня, давшая старт инферскому вторжению в Пандемониум.

Пандемониум
Несмотря на то что первая операция прошла без сучка без задоринки, в дальнейшем инферы действовали более тонко и аккуратно, нанося точечные удары непосредственно хозяевам Пандемониума и их ближайшим сателлитам. Сателлитами этими являлись в основном мелтиане, а иногда и представители других подконтрольных эдемитам миров. До сих пор обитатели Верхнего мира старались не вводить их войска в Пандемониум, чтобы это не выглядело оккупацией. Но после нордхеймской катастрофы, потери в которой для эдемитов были просто катастрофическими, у них не осталось иного выхода: защитить свою власть над Пандемониумом только собственными силами они были уже не в состоянии.
Но и эти войска, закаленные в боях с нежитью Лонгара, не могли заменить даже рядовых эдемитов, не говоря уже о Высших. За исключением Лианэли не было больше в Верхнем мире магов, способных сравниться с погибшими в Нордхейме Пириэлом, Тираэлом, Этуаром и Алгоном, а это был как раз тот случай, когда качество невозможно компенсировать количеством. Будь все они живы, вряд ли инферам удался бы столь стремительный и успешный блицкриг. Но история, как известно, не признаёт сослагательного наклонения.
Отряд неториан, возглавляемый эдемитом Альгаром и проводивший операцию по уничтожению крупной группировки нежити, засевшей в сибирской тайге неподалеку от места слияния Лены и Вилюя, попал в засаду.
Альгар и несколько высших неторианских офицеров погибли, сраженные инферами, в первые же минуты боя, а разгром обезглавленного и деморализованного войска довершила хлынувшая из леса лавина самых разнообразных демонов.
Олитард, куратор африканского региона, едва появившись на улицах города Киншаса, где располагалась его штаб-квартира в Пандемониуме, был убит неведомо откуда прилетевшей дезинтегрирующей стрелой.
Войско мелтиан, преследующее в Пиренеях отступающую армию орков, в полном составе погибло под чудовищным обвалом. Эдемит и несколько адептов, сопровождавшие их, не смогли защитить отряд, ибо за несколько секунд до обвала были превращены в кучки праха смертоносным оружием инферов.
Два эдемита в Южной Америке сумели вовремя обнаружить присутствие инферов, но не успели спастись: накинутые на них «орлиный якорь» и «колпак тишины» помешали им отступить и позвать на помощь. В последовавшей за этим схватке с пятью инферами шансов у них не было…
Когда пять минут спустя, запеленговав короткую, но яростную магическую схватку, на это место переместились четыре эдемита и отряд мелтиан, инферов уже и след простыл, а жаркий ветер разносил по окрестностям прах двух погибших обитателей Верхнего мира.

Верхний мир
«Вот и все! - горестно размышляла Лианэль, в полном одиночестве сидя за столом в зале Совета. - Выстоять больше полугода под страшным натиском полчищ нежити Лонгара Темного и быть сметенными всего за две недели своими исконными врагами - инферами - это ли не насмешка Судьбы?! И за что эта дама так ополчилась на нас?»
Лианэль не могла знать о том, что незадолго до начала нашествия нежити Пириэл с помощью Этуара и Тираэла убил Безликого Синего. А если бы и знала, то вряд ли бы ей стало от этого легче. Последнее, хоть и самое жалкое, утешение для тех, кто оказался в ее положении - чувство несправедливости происходящего, обида безвинно пострадавшего. И нет ничего хуже, чем знать, что ты полностью заслужил свалившиеся на тебя беды. Ведь кровь Безликого, павшая на расу эдемитов, - это очень серьезно. Таких вещей госпожа Судьба не прощает… И вот теперь ее месть настигла обитателей Верхнего мира.
Не знала Лианэль и того, что за эдемитами числился еще один должок, причем посерьезнее первого. Слова Агента Сил стабильности о том, что кара настигнет тех, кто спровоцировал Катаклизм, были не просто словами. Верхушка эдемитов заплатила за это, отдав свои жизни в Нордхейме, но раса, поколебавшая само Равновесие, должна была вкусить горькие плоды возмездия до конца. Пока войска эдемитов оставались в Пандемониуме, посланцы Первосозданного даже не подумали вмешаться и остановить вторжение из Нижнего мира…
Две недели… Всего две недели длилась эта странная война, в которой несла потери практически только одна сторона. Война без крупных сражений, но с засадами, ловушками и убийствами из-за угла. Война, в которой враг стремителен и беспощаден, но практически неуловим, каждый его удар смертелен, а девяносто процентов ответных приходятся в пустоту…
Только однажды эдемитам удалось сломать эту фатальную традицию, настигнув врага и навязав ему бой - единственное серьезное сражение двухнедельной войны. А произошло оно в окрестностях Нью-Йорка. Если бы кому-то довелось понаблюдать его со стороны, то наблюдатель был бы разочарован: даже магическому зрению сложно увидеть схватку телепортантов. Для простого же смертного она превращается в мелькание теней, кратковременное возникновение и исчезновение каких-то фигур, магические вспышки и… все.
Долгожданный бой тем не менее не принес эдемитам успеха: они оказались не готовы к встрече с новыми маги-технологиями инферов. «Глаза геноцида» работали плохо, так как инферов защищали усовершенствованные «альтруисты», а от магических атак - их новые защитные амулеты. Впрочем, эдемиты от магии Нижнего мира тоже были защищены, но их противники рассчитывали на нее в значительно меньшей степени, чем они сами. В боевых же навыках войско эдемитов по вполне понятным причинам намного уступало элитным частям инферов-убийц. А спешившие на помощь своим покровителям отряды мелтиан и неториан оказались связаны боем с превосходящими силами демонов. Союзникам эдемитов удалось все же потеснить разношерстную орду, но их успех оказался сугубо временным и в конечном счете бесполезным: потери эдемитов в Битве теней, как впоследствии окрестили они это сражение, составили более восьмидесяти процентов личного состава, в то время как потери их врагов едва перевалили за десять процентов. Когда остатки воителей Верхнего мира в панике ретировались, разгоряченные боем инферы набросились на их союзников и учинили среди них форменную резню. Битва теней - первое и последнее крупное сражение двухнедельной войны - завершилась полным разгромом для армий Лианэли и подвела черту под сопротивлением эдемитов вторжению из Нижнего мира.
Потрясенная Лианэль отдала приказ о спешной эвакуации из Пандемониума эдемитов и верных им союзных войск, а также магической блокировке границ Верхнего мира, опасаясь, что на волне успеха инферы возжелают раз и навсегда покончить со своими извечными врагами.
Инферы не возжелали. Их командование решило, что штурм рубежей Эдема обойдется им слишком дорого и что игра не стоит свеч. В конце концов, их враги получили такой удар, от которого не скоро смогут оправиться, а Пандемониум уже принадлежит им, инферам… Точнее, это они так думали.

Пандемониум
Как уже было сказано, Силы стабильности не вмешивались в войну эдемитов с инферами, давая возможность последним полностью изгнать своих врагов с территории Пандемониума. Однако это вовсе не означало, что они сидели сложа руки. В течение двух недель, пока шла эта война, они вели свою контригру, формируя в Пандемониуме из боеспособного населения ударные отряды для ведения активного сопротивления агрессии Нижнего мира. Никакой особой антиинферской агитации не потребовалось, так как в свое время эдемитская пропаганда на славу обработала умы землян и визитеров, в глазах которых инферы прочно утвердились в качестве представителей Вселенского Зла.
Объективно за столь короткие сроки создать из многих миллионов разрозненных прутиков гигантскую метлу, способную вымести очередных захватчиков из Пандемониума, было практически невозможно.
Однако посланцам Первосозданного это удалось, так что инферов, уже праздновавших победу, ждал бо-о-ольшой сюрприз.

Московский мегаполис. Сектор Вечнолесье
Аллерия Деланналь замерла в ожидании. До часа «Ч» оставались считаные минуты. Рядом с ней, также готовая к бою, расположилась ее ударная группа - команда сил сопротивления. После того памятного дня, когда она и Селена общались с «Олегом Долоховым», который оказался вовсе не тем, за кого себя выдавал все эти годы, их пути с инферийкой разошлись. Честно говоря, Аллерия не слишком-то горевала по этому поводу. Того, кто объединял их, больше не было. Аллерия до сих пор не могла простить Селене, что та помешала ей разделить участь Дмитрия, и смотреть далее на невозмутимое лицо инферийки было выше ее сил. Возможно, та тоже на свой лад переживала, но по ней было незаметно. Они расстались быстро, без долгих речей и слез, просто потому что пришло время. «Трое отверженных» перестали существовать.
Оставшись в одиночестве, Аллерия как никогда остро ощутила опустошенность: в Нордхейме погибли те, кто придавал смысл ее существованию,- тот, кого она любила, и тот, кого страстно желала уничтожить. Эльфийка решила было податься в Вечнолесье, помогать своим сородичам избавиться от остатков вторгшихся в зачарованные пущи полчищ нежити. Но воплотить этот план в жизнь ей не пришлось: «Долохов» нашел свою бывшую напарницу, когда ему понадобились верные люди для организации сил сопротивления. Аллерия почти не колебалась: ей нужна была цель, причина, ради которой стоило продолжать жить, и дело, которое отнимало бы много времени и не позволяло печальным воспоминаниям овладевать ею…
Эльфийка потрогала спрятанный на груди артефакт, которым снабдил ее недавно «Долохов», наказав беречь как зеницу ока, ибо в нем заключался единственный шанс справиться с парой инферов без огромных потерь. Агент Первосозданного научил пользоваться этим предметом, и Аллерия поразилась простоте и остроумию его устройства и работы. Когда она выразила свое восхищение вслух, «Долохов» криво усмехнулся:
- К сожалению, это не наша идея, а плагиат, правда, весьма талантливый…
Аллерия так и не поняла, что он имел в виду, но узнала, что такими артефактами были укомплектованы все ударные группы сил сопротивления.
Атаки на инферов должны были состояться практически одновременно по всему миру, чтобы как можно больше групп получили преимущество внезапности при первом ударе по противнику, расслабленному ощущением одержанной победы. Каким образом Силам стабильности удалось вычислить, когда и где появятся представители Нижнего мира, для Аллерии осталось загадкой, но она и не засоряла этим свою голову. Ее задача - уничтожить те две цели, которые вот-вот должны были оказаться в поле их зрения. Вчера весь день прошел в тренировках. Алгоритм действий был отработан ее командой почти до автоматизма, но инферы есть инферы: они всегда могли преподнести какой-нибудь неприятный сюрприз…
Группа сидела тихо, соблюдая абсолютную физическую и магическую скрытность: у инферов не должно возникнуть ни тени подозрения об их присутствии здесь, иначе… Аллерия ни секунды не сомневалась, что два инфера-убийцы уничтожат всю группу, прежде чем та сумеет что-либо предпринять. Риск огромный, и эльфийка не могла однозначно определить, во имя чего она на него идет: чем власть инферов для Пандемониума хуже власти эдемитов и хуже ли вообще? Или все это ради такого абстрактного философского понятия, как свобода? Этот мир стал для нее столь же родным, как и Вечнолесье. Не хватит ли ему войн? Или пришло наконец время Пандемониуму освободиться от опеки высших рас и зажить своей жизнью?.. Но закончить цепочку своих рассуждений и прийти к какому-либо выводу ей в этот день не удалось, ибо дальше события понеслись как горная лавина с крутого склона.
Два инфера материализовались в двадцати шагах от места засады. Отряд эльфийки сработал как часы - день тренировок все-таки прошел не зря. Аллерия мгновенно активировала артефакт. Это действительно был плагиат с идеи Лонгара Темного и его «ножниц смерти»: он просто отрезал инферов от источников Силы, расположенных в Нижнем мире. Два адепта накинули на врагов «орлиные якоря», еще двое взорвали их защитные амулеты и «альтруисты», оставшиеся без энергетической подпитки, а пара бойцов ударила по ним лучами из «глаз геноцида». Все три действия произошли одновременно и стали залогом победы: никто из убийц не успел ничего предпринять. Счет жертвам среди инферов в войне за независимость Пандемониума был открыт.

Междумирье
В наблюдательном зале Первосозданного кроме самого хозяина в этот раз находились еще двое: Агент в своем неизменном костюме бизнесмена и золотистой маске на лице и неизвестный в длинном синем плаще с капюшоном. Под капюшоном зияла пугающая пустота. Все трое молчали - им не было необходимости общаться вербально: телепатическая речь быстрее и точнее, а от быстроты и слаженности их действий сейчас зависело очень многое.
К безликому незнакомцу (а похоже, что именно он был первой скрипкой в этом трио) от Первосозданного и Агента тянулись два тонких энергетических канала. Он стоял не шевелясь, но если бы кто-то принес сюда прибор для измерения магической и ментальной активности, около его таинственной фигуры он бы просто зашкалил.
В бескрайнем пространстве с той стороны, куда был обращен черный провал его капюшона, были раскрыты многочисленные окна, показывающие события в различных частях Пандемониума. Безликий незнакомец в считаные мгновения осматривал и анализировал их все, что-то просчитывал, делал какие-то выводы, телепатически передавал их Агенту, а тот в свою очередь также по ментальным каналам отправлял информацию и указания тем, кто находился по другую сторону окон. Военная операция в Пандемониуме шла полным ходом.

Пандемониум
Невозможно идеально синхронизировать действия многих групп людей и визитеров по всему миру, даже обладая сверхвозможностями Сил стабильности. Осечки были, но единичные. Из семидесяти инферов, атакованных в этот день силами сопротивления, были убиты шестьдесят пять, а из тридцати ударных групп, участвовавших в этой беспрецедентной операции, лишь две погибли полностью. Еще в шести не обошлось без потерь, остальные же сохранили в живых весь свой личный состав.
Операция «Бросок змеи», как нарекли эту атаку с легкой руки одного из ее организаторов, увенчалась таким блестящим успехом, на который до ее начала не смел рассчитывать никто. Воистину нет ничего хуже для воюющей державы, чем неоправданно ранняя самоуспокоенность и уверенность в том, что победа уже в кармане. Инферы забыли об этом и жестоко поплатились. Им нанесли удар те, кого они в своей заносчивости совершенно не приняли во внимание, - низшие расы, простые смертные.
Инферы получили весьма сильный удар, но, используя боксерскую терминологию, это был лишь нокдаун. Запас же прочности у Нижнего мира, так долго готовившегося к этой войне, был немалый, а значит, их ответ был лишь вопросом времени.

Северная Америка. Сектор Кхазмадан
В жестком захвате Селены хрустнула шея здоровенного орка-охранника. Вокруг засвистели стрелы и даже хлопнул пистолетный выстрел.
«Ого! - удивилась инферийка, ныряя за угол. - Похоже, эти зеленошкурые уроды быстро учатся! Люди допрыгаются - скоро они освоят автоматы и гранатометы».
Она сфокусировала зрение - и массивная каменная стена стала полупрозрачной, открыв ей то, что происходило сейчас в холле аухиндонского банка: несколько верзил с ятаганами, шестеро лучников, еще один, богато одетый, с нервным бегающим взглядом и пистолетом в руке, - по-видимому, управляющий банка. Интересно, а где же сам банкир? По сведениям, выданным заказчиком, он должен находиться в этом здании. Странно, но она не ощущала отпечатка его ауры. Такое впечатление, что здесь уже имели дело с инферами-убийцами: кажется, на стены нанесено покрытие, блокирующее сверхвосприятие… Но не на все, а только со второго этажа, иначе бы ей не удалось «просветить» эту стену. Все в общем-то понятно: дварфы, делавшие такое покрытие, заламывали за него совершенно баснословную цену, поэтому даже самые крутые богачи старались обойтись минимальной площадью защиты.
Значит, банкир либо где-то наверху, либо в подвале, рядом с сейфами. Подвал здесь наверняка есть, как во всяком уважающем себя банке, и тоже с гарантией защищен покрытием. Что же, выхода нет - придется захватывать управляющего. Селена еще раз посмотрела сквозь стену, выбирая наименее просматриваемое место в холле, одновременно находящееся поблизости от управляющего. Не найдя такового и со вздохом пробормотав «Эх, нет в жизни счастья!», она переместилась непосредственно за спину нервного типа с пистолетом, параллельно материализуя в своих руках два «узи». Двумя автоматными очередями сметя наиболее шустрых лучников, резко обернувшихся к ней, инферийка схватила управляющего и вместе с ним исчезла…
Это помещение она облюбовала еще с улицы, как наиболее удаленное от холла. Перед сегодняшней атакой на банк она специально удостоверилась, что оно пустует. Именно сюда она и притащила своего «языка». Быстро заломив ему руку и отобрав пистолет, Селена приступила к допросу. Времени у нее было мало, ибо объект, перепуганный суматохой, мог в любой момент сбежать из здания. Ищи его потом!
- Слушай меня! - приказала инферийка управляющему, находившемуся в полуобморочном от страха состоянии. - Скажешь, где банкир, - будешь жить! Станешь геройствовать… - Она провела перед его лицом своей изящной рукой, из пальцев которой вдруг выросли семисантиметровые когти. - Я начну тебя препарировать как лягушку. Десять секунд на размышление. Время пошло!
Десяти секунд ему не понадобилось. Тайны посыпались из него как из рога изобилия, едва Селена закончила говорить. Инферийке даже пришлось прервать этот словесный поток:
- Заткнись и мысленно представь себя в этом месте. Эту картинку направь на меня. Понял?
Тот судорожно закивал и довольно быстро предоставил в распоряжение Селены телепатическое изображение коридора перед кабинетом босса, а затем и самого кабинета.
- Хорошо, - улыбнулась Селена. - А теперь, я думаю, ты не откажешься проводить даму до кабинета?
Вопрос был чисто риторический. Селена схватила управляющего, на всякий случай выставив его перед собой как щит, и телепортировалась в этот коридор.
«Накаркала!» - была ее первая мысль, когда автоматная очередь ударила с дальнего конца коридора, и тело в ее руках задергалось от многочисленных пулевых попаданий. Похоже, кое-кто из орков автоматами уже обзавелся и даже весьма сносно научился с ними обращаться. Все эти мысли, впрочем, пришли в голову инферийки уже во время движения. Возникшие в руках Селены пистолеты выплюнули пламя и свинец, неся смерть всем имевшим неосторожность оказаться на ее пути к кабинету.
В коридоре не осталось живых врагов, и убийца, отбросив изрешеченный пулями труп управляющего, метнулась к двери кабинета, которая вдруг распахнулась ей навстречу. На пороге вырос высокий орк. Между пальцами его проскакивали искры, что свидетельствовало о том, что он был адептом и подготовил для употребления молниевое заклинание. Но не ему было соревноваться в скорости реакции с инфером-убийцей. Прежде чем молния успела сорваться с его пальцев, пуля Селены вошла ему прямо в глаз. Стремительным кувырком преодолев дверной проем, инферийка оказалась в кабинете.
Доли секунды ей хватило, чтобы оценить обстановку. Посреди кабинета мерцала арка пространственного коридора: банкир, по-видимому, успел скрыться в ней. Второй адепт, напарник убитого, уже собирался последовать за боссом, но задержался, чтобы угостить ее молнией. Это была последняя ошибка в его жизни. Молния ударила в то место, где только что стояла Селена, но она «утекла» в сторону. Разумеется, заклятие этого жалкого адепта не могло причинить ей, защищенной антимагическим амулетом, никакого вреда, но Селена всегда придерживалась железного принципа: на артефакты надейся, а сама не плошай. Будь иначе, она никогда не стала бы столь успешной убийцей. Магия и маги-технология имеют свойство подводить в самый неподходящий момент, а твое тело и твои инстинкты выручат всегда. Поэтому, когда была возможность, Селена предпочитала уклоняться от ударов, не полагаясь на защитные артефакты. Инферийка и не подозревала, что именно излишняя уверенность в своей экипировке в эти самые минуты губила десятки ее собратьев, вторгшихся в Пандемониум.
Дальнейшее было делом пары секунд. Непостижимым образом оказавшись рядом с адептом, она сбила его подсечкой на пол и перерезала горло кривым орочьим кинжалом, который только что возник в ее руке. Мимоходом впитав ладонью душу мага, она оглянулась на арку. Та, оставшись без поддержки создавшего ее адепта, тут же погасла. Селена усмехнулась: пространственный коридор есть пространственный коридор - его след не сможет найти только полный профан в магии, а она к таковым не принадлежала.
Банкир лишь на минуту отсрочил свою гибель. Селена материализовалась метрах в пяти позади него и хладнокровно всадила ему в затылок пулю. Перевернув труп на спину и поглотив его душу, инферийка неведомо откуда извлекла поляроид и сфотографировала мертвое лицо банкира.
Клиент будет доволен и без звука, несмотря на свою дварфовскую скаредность, отдаст гонорар - генератор силового маги-поля, защищающего почти от любого обычного оружия.
- Жаль, что тебя нет, Дмитрий, - тихо прошептала Селена. - С тобой охотиться было веселее…
И, печально улыбнувшись, она растворилась в воздухе.

Долина Изгнанников. Сектор Дрэнор
С недавних пор Селена осталась единственной обитательницей предоставленного им драконами на троих дома в конце главной улицы поселка. Сюда она и явилась со своим новым приобретением - гонораром за последний контракт.
«Вот сейчас вся увешаюсь артефактами, а для чего?» - как-то тоскливо подумалось ей. Не было больше Цели. Не было троих отверженных. Она осталась одна. За неполных четыреста лет, прошедших после смерти того несчастного графа, и до знакомства с Дмитрием Селена привыкла быть одинокой волчицей. С ним и с Аллерией она совместно жила и воевала меньше года - и вдруг с удивлением обнаружила, что ей не хватает их слаженной команды. «Какие дела мы проворачивали!» - с ностальгией вспомнила она. Теперь все в прошлом. Дмитрий погиб, а Аллерия после его смерти отгородилась от инферийки ледяной стеной и стала совсем чужой.
«Страдает она, видите ли! - с внезапной злостью и досадой на бывшую боевую подругу подумала она. - А я, по-твоему, каменная?!» «Каменная», - ответила бы она сама себе еще год назад. Тогда она такой и была - хладнокровной и беспощадной убийцей, получавшей удовольствие от своей работы. Что-то в ней переменилось за этот год, и, похоже, необратимо… По камню побежали трещины в тот вечер, когда юноша с магическим мечом, найдя в заброшенном московском дворике умирающую инферийку, не ушел равнодушно прочь и не прикончил ее, как требовало его жадное до душ оружие. Напротив, - убил пришедшего за ней ночного охотника, а затем помог ей исцелиться, поделившись одной из душ, добытой в этот вечер Каладборгом. Что же с ней стало? Почему теперь она не может, как раньше, заниматься своим ремеслом и получать привычное удовольствие? У Селены не было ответа на этот вопрос, кроме… того еще горящего на губах прощального поцелуя с Дмитрием, перед тем как ему отправиться в Нордхейм навстречу своей гибели, или крепкого объятия с ним и Аллерией под стенами столицы вечнолесских эльфов, когда они втроем только что спасли от уничтожения целую расу…
Одна… Свободна от всего и ото всех… Почему же ей так плохо? Она уже третью неделю скрывалась здесь, время от времени охотясь и выполняя контракты в тщетных попытках заглушить тоску, терзающую ее душу.
Селена, разумеется, знала, что армии Нижнего мира вторглись в Пандемониум и начали истреблять эдемитов. Относилась она к этому двояко: с одной стороны, была горда за соплеменников, расквитавшихся наконец со старыми врагами, а с другой… ей было жалко этот несчастный мир, получивший на свою голову еще одного захватчика. Отныне на нее, как и на всех инферов, в Пандемониуме будут смотреть с ненавистью, называя оккупантами. Той Селене, годичной давности, было бы на это плевать, но ей сегодняшней - нет.
- Тебе, подруга, надо побыстрее каменеть обратно, - тихо, как бы себе под нос, проговорила инферийка. - Расслабилась, и будет! Сентиментальные убийцы долго не живут.
И тут же, словно в ответ на ее рассуждения, во дворе возник магический всплеск телепортации. Селена мгновенно напряглась. В ее руках возник дезинтегрирующий арбалет, и через секунду она уже стояла в кустах за спиной незваного гостя, наведя на него оружие.
Тот, не оборачиваясь и стараясь не делать резких движений, произнес:
- Здравствуйте, Селена. Я пришел с миром. Можно обернуться? Сделайте одолжение, не стреляйте! - Голос был знакомый.
- Только медленно, - разрешила инферийка.
Незнакомец повернулся, и Селена опустила арбалет, узнав в незваном госте «Долохова».
- Похоже, придется сменить место жительства, - недовольно проворчала она. - А то сюда что-то зачастили Высшие Силы.
- Поверьте, я здесь не только ради удовольствия общаться с вами, Селена, - несколько напряженно улыбаясь, сказал «Долохов». - Нам нужно поговорить. Это очень важно.
Арбалет исчез из рук инферийки.
- Проходите в дом, раз пришли, - пожала она плечами. - Там и поговорим.

- Вы с ума сошли? - с удивлением спросила Селена, когда гость закончил свой рассказ.
- Ничуть не бывало! Думаю, вы поймете, что это не только в интересах Пандемониума, но и Нижнего мира.
- Бред какой-то! - воскликнула инферийка, все еще думая, что она ослышалась. - Вы, который инициировал тотальную охоту на моих собратьев по всему Пандемониуму, приходите и предлагаете мне контракт на убийство самого сатана Нижнего мира? Нет, вы точно рехнулись!
- Во-первых, именно ваши собратья развязали эту войну, - спокойно отозвался «Долохов». - Они вторглись в Пандемониум и теперь пожинают плоды своей захватнической политики. Еще ни один мир не принимал оккупантов с распростертыми объятиями. Так чего же вы хотите? Во-вторых, инициировал не охоту, а сопротивление, и вовсе не я, и даже не Первосозданный. Оно бы возникло все равно, только позже, но собрало бы наверняка большую кровавую дань с обеих сторон. Мы лишь помогли ему оформиться, считая, что с Пандемониума хватит войн и жертв. Что же до вашего сатана, то он втянул свой мир в самоубийственную войну со всем Множеством. Можете мне поверить - усиления инферов никто не допустит, тем более когда у власти такой алчный авантюрист, как Маурезен. Все его боятся, и правильно делают. Пока он жив, война не прекратится и на ее алтарь будут приноситься новые и новые жертвы, и многие из них будут вашими соплеменниками!
- А вы меня не пугайте! - вдруг обозлилась Селена. - Я пуганая! Может, в ваших словах и есть доля истины, но мне непонятно, как вам в голову могло прийти предложить инферу убить своего сатана!
«Долохов» едва заметно презрительно скривил губы:

Предыдущая страница 33 Следующая страница


Нашествие 34

- Только не говорите мне, что инферы никогда не убивают инферов! Ни за что не поверю!
- Убивают, тут вы правы, - согласилась Селена. - Но даже у убийц есть свой неписаный кодекс. А он гласит: «Не убивать своих по заказу со стороны».
«Долохов» чуть поколебался.
- У меня есть доказательства, - медленно начал он, - что ваш сатан заключил сделку с Хаосом.
- Это должны быть очень серьезные доказательства! - внезапно севшим голосом сказала Селена.
- Так и есть, - спокойно подтвердил Агент Первосозданного, - и я предъявлю их вам, когда пожелаете. Жаль только, что попали они в наши руки слишком поздно, когда мы были уже бессильны предотвратить его приход к власти… Ну что, вы все еще считаете сатана Маурезена своим?
- Да вы хоть представляете, как его охраняют?! - обреченным тоном спросила Селена.
«Долохов» позволил себе легкую улыбку:
- Ну, мне кажется, лед тронулся! Осталось обговорить детали. Никто не спорит, что это задача запредельной степени сложности. Поэтому мы и обратились к вам: ведь лучше вас в деле заказных убийств нет никого во всем Множестве Миров!
Инферийка, проигнорировав его грубую лесть, покачала головой:
- Вам никогда со мной не расплатиться…Улыбка «Долохова» стала чуть шире.
- Ну, я думаю, мне есть что вам предложить. Кажется, всемнадцатом веке в России жил такой граф, Александр Прозоров…

Нижний мир

«Ну что, подруга, приплыли? - мысленно сказала себе Селена. - Приплыли! А ты еще думала, на кой эдемит тебе столько артефактов… Теперь их еще и не хватит, чтобы выскрестись живой из того переплета, в который ты залезла по собственной дурости. А ведь ясно было, что сентиментальность тебя погубит! Так оно и вышло. И дался тебе этот граф! Подумаешь, пообещали полное повторение сущности! Мертвым любовники не нужны. А ты, дорогая, вот-вот попадешь в эту категорию».
Селена принялась анализировать все, что она сделала, после того разговора с «Долоховым». Выходило, что единственной, но фатальной ошибкой было ее согласие на это безумную операцию, по сравнению с которой бледнел даже их памятный набег на здание КУ Московского мегаполиса. К тому же там она была не одна… И что только ее в бок толкнуло? Жила бы и горя не знала. Пока обитатели Пандемониума и ее соплеменники старательно будут пытаться уничтожить друг друга, она вполне могла бы пересидеть грозу в Дрэноре - туда-то никто не сунется: с драконами связываться себе дороже. Ну гремит война в многострадальном Пандемониуме. Ей-то, Селене, какое дело?
Но откуда все-таки «Долохов» узнал о графе? Неужели Аллерия рассказала?! Тогда Селене придется при случае свернуть ее изящную эльфийскую шейку… Хотя нет, вряд ли - она на такое неспособна. К тому же у Высших Сил свои методы поиска информации и свои источники. Ну ладно, узнал он о ее единственной любви, и что с того? Чего вдруг она с таким энтузиазмом уцепилась за эту возможность вернуть графа Прозорова? А ведь придется еще подождать лет тридцать, пока он войдет в тот же возраст, что и тогда! Размякла она совсем, что ли, рядом с Дмитрием и Аллерией? Не может больше быть одна? Или тут примешалось что-то другое? Может, она восприняла эту задачу как вызов своему профессиональному мастерству? Вызов, равного которому до сих пор не было. Какая теперь разница? Селена не любила копаться в себе, а эти мысли были лишь отзвуком давно забытой профессии психолога. Теперь она жила настоящим и изредка будущим, но не далеким, а тем, что наступит вот-вот. Сейчас же настоящее говорило о том, что она серьезно вляпалась, а будущее… Будущее ее оказалось теперь под большим вопросом.
Экипировалась она знатно. К ее собственным запасам заказчик добавил кое-что из своих арсеналов. Селена, правда, не любила пользоваться чужими артефактами, но едва Агент Первосозданного развернул перед нею свои сокровища, как у нее глаза разбежались. Чего там только не было! Впрочем, инферийка не утратила здравого смысла и хладнокровия и выбрала только самое необходимое и эффективное. Все артефакты, которые она в итоге взяла с собой, подверглись тщательному анализу с ее стороны. Правда, она не была магом-экспертом по артефактам, и при желании заказчик мог запрятать внутри них любые сюрпризы, но зачем? Ладно, это опять пустопорожние размышления.
Дальнейшие действия Селены представляли собой просто высший пилотаж киллерского искусства. На проникновение в столицу Инферно, маскировку и все дальнейшее, вплоть до последнего этапа операции, она потратила минимум из прихваченной с собой магической экипировки, понимая, что все это еще понадобится ей для того, чтобы подобраться непосредственно к сатану: пользовалась в основном своими собственными способностями, которые у нее по-прежнему были на высоте.
Второй этап операции состоял в том, чтобы приблизиться к объекту на убойную дистанцию, и представлял собой наибольшую проблему. Селена обдумывала ее со всех сторон. На первый взгляд казалось, что проще всего добраться до сатана в каком-нибудь публичном месте. Но те, кто его охранял, по-видимому, думали так же, и повелителя Нижнего мира повсеместно прикрывал многослойный и очень грамотно поставленный магический экран, который не удастся разрушить, спровоцировав перенасыщение, как в той операции с Большой Пятеркой. Значит, оставался дом, хотя соваться туда представлялось верным самоубийством: магические охранные системы, куча ловушек, десятки цепных демонов и эдемит знает что еще. Но Селена преодолела все… Точнее, почти все.
За сутки, ушедшие на подготовку операции, инферийка успела многое. В том числе посетить болота Амфала. Когда-то давно совершенно случайно Селена узнала, что на немногочисленных сухих островках, разбросанных по бескрайним пространствам Великих топей, занимающих почти две трети территории единственного континента этого мира, обитает ланжак - крайне редкий, вымирающий зверек размером чуть больше кошки. Это существо обладает совершенно уникальным свойством - временно нейтрализовывать вокруг себя любую магию. На этих островках и сами амфы почти никогда не бывают, а уж пришельцам из иных миров там и подавно делать нечего.
Но вот Селену как-то занесла туда нелегкая судьба убийцы. После очередного задания инферийка, которую тогда искала половина Множества Миров, была совершенно обессилена и временно нуждалась в таком укрытии, где никто и не подумает ее искать. Для этой цели островки подходили идеально. На одном из них Селена и заночевала, окружив себя на всякий случай охранным магическим кругом, так как ничего не знала о том, какая живность обитает в топях и считает ли она деликатесом мясо инфера.
Сон Селены всегда был очень чуток. Но то ли слишком мало сил у нее осталось, то ли подействовали несколько одурманивающие испарения местных болот, но проснулась она оттого, что кто-то ткнулся в ее ногу мокрым и холодным носом. Первое правило поведения в подобных случаях, которое она выработала за долгую, полную приключений жизнь,- не делать резких движений. Селена еле заметно приоткрыла глаза и с удивлением воззрилась на копошившееся возле ее ног животное. Его просто не должно было здесь быть. Сторожевой круг - это, конечно, не полноценный защитный экран, но на последний у нее просто не было сил. К тому же Селена опасалась привлечь к себе внимание использованием энергоемкой магии в этих забытых Создателем трясинах. И все же для таких существ, как это, сторожевой круг должен был явиться серьезным препятствием. Столь мелкое существо он вообще должен был отбросить, да еще и током ударить для острастки или на крайний случай дать сигнал той, которая его поставила. Но сигнала не было, а зверек был.
Селена напрягла маги-зрение и увидела такое, что у нее волосы на голове зашевелились от невыразимого изумления: в сторожевом поле был прорыв размером, существенно превышающим проникшего внутрь зверька. Причем настолько превышающим, что через него вполне мог ползком пробраться человек. Это было невероятно: сторожевое поле нельзя нарушить так, чтобы поставивший его об этом не узнал. Но маленькое животное, не зная того, сделало невозможное. Селена все же засомневалась: точно ли зверек был причиной поразившего ее явления. Но будь это кто-нибудь другой, более разумный или более агрессивный, вряд ли бы ей довелось вообще проснуться.
Впрочем, ее сомнения тут же разрешились. Инферийка неосторожно пошевелилась, и ланжак (название этого зверька она узнала позже у аборигенов), стремительно преодолев отделявшее его от берега расстояние, нырнул в воду и, шустро работая своими перепончатыми лапами, стал быстро удаляться от островка. И все бы ничего, но во время бегства он пробил в сторожевом поле еще одну дыру, аналогичную той, через которую проник внутрь. Прорехи окончательно затянулись только минут через пятнадцать после исчезновения зверька. Магия вернулась робко, словно опасаясь вновь приходить туда, откуда ее только что столь невежливо попросили убраться.
Сейчас, в связи с проблемой проникновения в резиденцию сатана, Селена вспомнила об этом зверьке, отправилась в Амфал и отловила одного. Он и стал ее «пропуском» через защитное поле. У инферийки был большой соблазн взять его с собой, чтобы он уберег ее от тех магических ловушек на пути, которые она не смогла бы обнаружить и преодолеть сама. Но убийца вполне обоснованно опасалась, что ее многочисленные магические «примочки» могут не сработать в присутствии ланжака. Так что зверька пришлось отпустить. Правда, внутри могло встретиться еще одно защитное поле, но Селена в этом сомневалась. Пришлось рискнуть. Как показали дальнейшие события, этот ее риск был оправдан…
Селена применила все свое немалое искусство, а также изрядную часть захваченного с собой магического арсенала, чтобы преодолеть ловушки и справиться с демонами-охранниками. Несколько раз она оказывалась на краю гибели. Достаточно вспомнить едва не поглотившую ее стенопасть - магического сторожа, внедряющегося в стену и превращающего ее в жуткую, практически неуязвимую голодную тварь, готовую сожрать любого, кто будет проходить мимо, если он не носит специального оберега. Если бы не захваченное ею с собой «дыхание Нордхейма», мгновенно замораживающее все вокруг, вряд ли Селене удалось бы уцелеть. Еще были два мима, замаскировавшиеся под настенные светильники, и дождь стальных игл, заполнивших внезапно каждый кубический сантиметр пространства коридора и… да много еще чего.
Некоторые чисто магические ловушки, которые Селена не смогла вовремя заметить или обойти, не причинили ей вреда, так как каждый раз срабатывал защитный амулет. Те же иглы наверняка прикончили бы ее, если бы не генератор силового поля, который она получила за выполнение последнего контракта…
И вот когда уже пройден почти весь путь, Селена встала перед последним препятствием, выглядевшим непреодолимым,- тремя инферами-убийцами. Она, конечно, тешила себя надеждой, что является одной из лучших, если не лучшей в своем деле, но трое - это трое. С двоими она еще могла бы как-нибудь потягаться, но против троих у нее не было шансов. Более того, сейчас она не могла даже отступить. Ее чуть не обнаружили, но в последний момент инферийка успела запустить «купол пустоты» - артефакт, активирующий экран, полностью укрывающий того, кто его использует, от обычного и магического зрения. С такой штукой Селена раньше не сталкивалась и впервые увидела ее в арсенале «Долохова». К сожалению, у артефакта был один существенный недостаток: его энергии хватало минут на сорок полной невидимости, а потом… Это «потом» для Селены уже практически наступило - с момента активации артефакта прошло уже почти полчаса, а она еще так ничего и не придумала…
«Эх, был бы сейчас здесь Дмитрий! - с внезапным приступом тоски подумала Селена. - Вдвоем бы мы этих троих на завтрак скушали!» Но что толку мечтать о несбыточном и тратить на это бесплодное занятие драгоценные секунды? Нет уж, увольте!
Селена хотела было уже отбросить прочь лишние мысли, как вдруг странным образом эти воспоминания навели ее на идею. Точнее, одно воспоминание, связанное как раз с их отчаянной атакой на здание КУ в Москве: как они тогда спасались, формируя из ледяных стихийников свои точные копии. И ведь сработало! Может, сработает и сейчас? Правда, тогда колдовала Аллерия Деланналь - мастер иллюзий, да к тому же было на кого накладывать личину, а здесь придется создавать свою копию из ничего… Стоп! Кажется, у нее было что-то как раз для этой цели. С энтузиазмом утопающего, который хватается даже за соломинку, инферийка принялась рыться в своей экипировке… Вот оно! Артефакт «зеркало», создающий копию колдующего. Селена взяла его в последний момент, после долгих колебаний, на всякий случай, надеясь, что прибегать к нему не придется. Дело в том, что «зеркало» было рассчитано на магов-дилетантов и только таких же могло обмануть. Более опытный адепт, конечно, легко отличит клон от оригинала, не говоря уже о представителях высших рас, которые если и способны ошибиться, то ненадолго и только в полной темноте… Вот именно, в темноте!
В следующую секунду Селена извлекла из своего изрядно похудевшего арсенала «инферно» - генератор облака парализующей тьмы. Еще один привет из прошлого. Все-таки воспоминания не всегда бесполезная штука! Разумеется, паралич на инферов не подействует даже на мгновение: когда разрабатывалось это оружие, специальным требованием к нему была безвредность для жителей Нижнего мира. Ну и… эдемит с ним, с параличом, - ведь тьму-то «инферно» все равно генерирует! Маги-зрение маги-зрением, но отличить во тьме клон от оригинала смог бы разве что сам Тавигарн, да и то вряд ли. Рассеять последствия взрыва «инферно» - дело нескольких секунд, но в схватке инферов-убийц счет идет уже на доли секунды… Риск, конечно, громадный, но маленький шанс все же лучше совсем никакого.
И Селена принялась действовать. Деактивация «купола пустоты» и взрыв «инферно» произошли практически одновременно. Все трое инферов среагировали мгновенно - квалификация их была чрезвычайно высока. И тут Селене невероятным, просто сумасшедшим образом повезло. Инферы решили поразить сразу обе цели (да и кто на их месте поступил бы иначе?), но в копию полетели два дезболта, а в саму Селену - только один. Она тоже успела выстрелить и метнулась в сторону и вперед, уходя от выстрела противника. Это ей удалось не вполне. Девяносто сантиметров смерти и разрушения коснулись ее скользом. Впрочем, если бы не силовое поле, защищавшее Селену, ей бы хватило и этого касания, чтобы умереть. Поле ни за что бы не выдержало прямого попадания дезболта, но от скользящего хозяйку спасло, правда при этом приказало долго жить. Селена ощутила только болезненный удар в бок, который даже не сбил ее с ног, а лишь слегка изменил траекторию движения… Зато ее болт безошибочно нашел свою цель. Инфер, охранявший сатана, всего на самую малость оказался менее расторопным, чем его противница, но этого хватило, чтобы потерять жизнь.
Селена прекрасно понимала, что ввязываться в перестрелку с двоими оставшимися инферами смерти подобно: хоть один из их болтов все равно ее настигнет. В ближнем бою у нее было больше шансов. Поэтому она, материализовав в руке меч, ринулась на врагов, стремясь как можно скорее сократить до минимума дистанцию между ними и собой. Тут охранники допустили второй маленький промах, в конечном счете ставший роковым. Маги-зрение позволяло им видеть движения Селены во мраке «инферно», и единственно правильным было еще раз выстрелить в нее в темноте, пока она не вышла на дистанцию удара. Но они потратили секунду на то, чтобы рассеять тьму, и теперь уже были вынуждены принять бой на ее условиях…
Всего тридцать секунд продолжался этот страшный бой. Тридцать секунд, в течение которых Селена десять раз могла умереть… но умерли ее враги. В таких схватках не все определяется мастерством. Без толики везения тут не выиграть, а оно в этот день было на стороне Селены…
Не успели тела инферов рухнуть к ее ногам, а сама Селена - осознать, что совершила невозможное, как ее яростно сдавили могучие тиски чужой магии, лишая возможности совершить даже малейшее движение и причиняя жестокую боль. Селена едва могла поверить в происходящее: ее амулет, защищающий от любого вредоносного магического воздействия, не работал! Огромным усилием она скосила глаза и увидела Маурезена. Сатан Нижнего мира торжествующе улыбался:
- Ну здравствуй, моя красавица! Я знал, что когда-нибудь нам придется встретиться, но не думал, что при таких обстоятельствах…
Селену охватило отчаяние: кажется, ее сумасшедшее везение закончилось.

Междумиръе
Безликий Синий вступил в континуумную бурю. Он не пытался сражаться с потоками обезумевшего пространства-времени силой против силы. Это был метод эдемитов, при котором идущий отдавал борьбе с бурей в лучшем случае всю энергию, а в худшем… Нет, Безликий прекрасно знал, что сила - далеко не всегда лучшее средство для решения проблемы, и действовал по-другому. Как опытный объездчик гладит по холке норовистого коня и, успокаивая, что-то ему ласково говорит, так Синий оглаживал буйные струи корчащегося континуума, иногда сливаясь с ними в одно целое, но не растворяясь и всегда сохраняя в целости свою сущность. Где было можно, он плыл по течению, в других же местах, сам становясь частью бури, направлял ее потоки в нужном ему направлении.
И он достиг своей цели - стал для шторма своим. И междумирная аномалия пропустила его в свое нутро, в «глаз» бури. Отныне Безликий мог в любое время пересекать этот неспокойный район, остававшийся смертельно опасным для всех остальных. Но сейчас этот весьма приятный факт мало волновал его: Синий застыл, зачарованно глядя на открывшийся ему вид. Его глазам предстала величественная громада Замка Судьбы. Разумеется, в памяти его новой сущности наряду со многим другим были заложены знания о том, где находится и как выглядит эта древняя цитадель ордена Безликих, но считывать это из памяти и видеть воочию - совсем разные вещи. Несмотря на то что безликость существенно сглаживает большинство эмоций, в недавно перерожденном Синем было еще слишком много от смертного, поэтому он был потрясен красотой и величием своего нового дома. Теперь это будет уже его собственным воспоминанием.
Новый статус позволял Синему телепортироваться к самому входу в Замок или даже внутрь, однако он не имел такого желания. Безликий хотел почувствовать это место, вобрать в себя его дух. И он не торопясь двинулся вперед, по пути внимательно прислушиваясь к магическому фону Замка и его окрестностей. Сначала у него ничего не получалось: все заглушал рев континуумной бури, но постепенно ему удалось отрешиться от этого звука, отодвинув его в невообразимую даль. И тогда появились иные звуки, волнения и колебания, свойственные только району Междумирья, окружавшему Замок Судьбы. К удивлению Синего, он почти сразу же стал разбираться в них - подсказывала его новая сущность. Ко времени, когда он приблизился ко входу в Замок, Безликий был уже уверен, что сможет здесь прижиться.
Но в Замке его ждали совершенно другие ощущения. Замок был живым, мыслящим и чувствующим, хотя и совсем на другом уровне, нежели его хозяин. Да-да, Безликий чувствовал себя именно хозяином этого удивительного строения. Сущность Замка в отсутствие хозяев в основном дремала, лишь изредка пробуждаемая к жизни спонтанными и эксцентричными выходками госпожи Судьбы, которой, по большому счету, не было до этого замка никакого дела. Замок стосковался по хозяину как преданный пес. И с каждым шагом Безликого строение возвращалось из глубин сна, больше напоминавшего кому, и расправляло затекшие «конечности», словно проверяя, не забыло ли оно, как ими пользоваться. «Конечности» действовали - магия постепенно возвращалась в коридоры и комнаты Замка. Это мог заметить даже профан в магии хотя бы уже по тому, как шаги его, сначала оглушительно гулкие, вызывающие многократное эхо, понемногу становились все глуше и глуше, пока не стали напоминать бархатную кошачью поступь. Но Безликий профаном в магии не был и изменения, происходящие здесь, ощущал гораздо глубже. Конечно, чтобы пробудить весь Замок, понадобится немало времени: строение было таким огромным, что воображение простого смертного было не в состоянии представить его размеры. Синий представлял… Работы непочатый край, но он был твердо намерен проделать ее всю до конца.
Однако сейчас на это практически не было времени. Пробуждение Замка заключалось не только во внутренних изменениях: он начинал постепенно функционировать так, как и задумывали его создатели. По существу, Замок Судьбы представлял собой гигантскую антенну, принимающую информацию обо всем, что происходит во Множестве Миров. Хозяева Замка просеивали эту информацию, вычленяя главное, но не забывая ни одной мелочи: ведь любая из них могла дать начало цепочке событий, способной привести к совершенно неожиданным и грандиозным последствиям.
«Антенна» пока не заработала на полную мощность, но и в своем нынешнем состоянии она передала новому хозяину Замка Судьбы, что где-то очень нужно его вмешательство. Позднее, по мере восстановления нормальной интенсивности происходящих в Замке магических процессов, «прием» информации можно будет осуществлять практически из любого помещения, но сейчас это было возможно только в зале Совета, который благодаря госпоже Судьбе так полностью и не погрузился в спячку.
Безликий ускорил шаг, незаметно для себя меняя пространство внутри Замка и сокращая путь… Зал Совета действительно почти бодрствовал: в его стенах пусть тягуче медленно, но переливались магические потоки, и энергетика здесь была на порядок выше, чем в остальных пройденных Безликим помещениях. Взгляд Хозяина Судьбы остановился на одной из ониксовых стен зала, и она почти сразу же отозвалась. В мозгу Синего стали появляться многочисленные картины из самых разных мест Множества. Одному Создателю ведомо, что подсказывало ему направление поиска, ибо сам он вряд ли ответил бы на этот вопрос. Но полминуты спустя перед его мысленным взором замелькали мрачноватые пейзажи Нижнего мира, а потом возникло лицо, хорошо ему знакомое. Это было лицо инферийки Селены.

Нижний мир
- Тебе, наверное, интересно, почему не сработала эта вещица, висящая у тебя на груди, - медленно, словно смакуя каждое слово, произнес Маурезен. - Изволь, я объясню.
Нечасто позволял себе владыка Нижнего мира упиваться своей победой. Для него было слишком большой роскошью расслабиться и позволить себе почивать на лаврах. Но сегодня он решил сделать себе небольшое послабление - заслужил. Селена - лучшая из известных ему наемных убийц, - совершенно беспомощная, сидела в его «гостеприимном кресле». Так сатан со свойственным ему тонким юмором называл магический артефакт, когда-то изготовленный одним из ученых Нижнего мира по его специальному заказу.
Артефакт этот действительно имел форму кресла, которое даже было достаточно удобным, но ни один из гостей Маурезена, которым довелось сидеть в нем, этих удобств не оценил. Дело в том, что «гостеприимное кресло» магически сковывало того, кто в него садился, не позволяя несчастному ни шевелиться, ни колдовать. Тем же, кто пытался что-либо предпринять, оно с помощью жестокой боли намекало, что делать этого не стоит.
Когда Маурезен, сломав амулет Селены и заключив ее в тиски своего заклятия, передал убийцу под опеку «гостеприимного кресла», она попыталась было дернуться, но тут же об этом пожалела. Селена была из тех, кто понимает намеки с первого раза, поэтому, получив жестокий урок, смирилась.
Сатан, похоже, не собирался ее убивать, а если и собирался, то далеко не сразу, но почему-то мысли о возможной альтернативе в ее дальнейшей судьбе мало вдохновляли Селену. Поделать в этой ситуации она ничего не могла. Ей оставалось только ждать. Впрочем, видимость усталой покорности, охватившей убийцу, была обманчива: в любой момент, если представится возможность освободиться, Селена была готова взорваться фейерверком смертоносных движений. Вот только возможности такой у нее пока не просматривалось…
- Так вот, - лекторским тоном начал Маурезен, - ты, вероятно, знаешь, что Нижний мир в данный момент находитсяв состоянии войны с Пандемониумом. Наверное, ты также слышала, что недавно так называемые силы сопротивления этого мира нанесли нам довольно чувствительный удар. Естественно, первоочередной нашей задачей стало выяснение причины столь тяжелых потерь среди наших войск. И мы это сделали. Представь себе, враг научился изолировать нас от источников энергии Нижнего мира, используемых как для боевой магии, так и для подпитки артефактов. Честно говоря, подобные идеи уже бродили в головах наших ученых, но враг додумался раньше… Жаль, хотя нефатально. Уточнив пару подробностей у тех, кто подвергся атаке, но выжил, мы на начальном уровне овладели этой технологией. Естественно, меня как сатана сразу же ввели в курс дела и… я провел свой первый эксперимент на тебе. По-моему, удачно. А ты как думаешь?
- О да, весьма! - неохотно подтвердила Селена, благо говорить ей магия кресла не мешала.
- Рад, что ты со мной согласна. Теперь, с этой технологией, мы побьем козырь наших противников, равно как и их самих. - Маурезен вдруг усмехнулся: - Прости, не собирался произносить патриотические речи, но мне так много приходится последнее время этим заниматься, что невольно втянулся… Перейдем непосредственно к тебе. Знаешь, Селена, я ведь мог тебя взять еще тогда, когда ты заявилась за этим амулетом к Тавигарну, но пожалел. Ты помнишь, в то время Верхний мир настаивал на объявлении тебя вне закона? Я решил, что глупо отдавать эдемитам, с которыми действовало сугубо временное соглашение, одну из лучших наших убийц, если мы можем ей найти гораздо лучшее применение. По-моему, я поступил мудро, дальновидно, а главное - гуманно по отношению к тебе… Но сейчас мне кажется, что я совершил ошибку, ибо сегодня ты явилась по мою душу. Не буду разбирать сейчас моральные аспекты твоего поступка, хотя более антипатриотичное деяние, чем покушение на своего сатана во время войны, даже представить сложно. Не стану также выпытывать у тебя имя заказчика - ты даже под пытками мне его не назовешь. У вас, убийц, это входит в ваш кодекс чести, кажется… Или все-таки назовешь?
Он с надеждой взглянул на Селену, но та отрицательно покачала головой.
- Ладно, неважно. Это наверняка кто-нибудь из старого Совета, затаивший злобу и зависть на меня из-за моей… гм… карьеры. Интересно, как он нашел тебя в этом Пандемониуме? Кстати, ты проводишь в нем, пожалуй, чересчур много времени, что не могло не повлиять на тебя… отрицательно. Однако сейчас не об этом речь. Ты понимаешь, что даже за неудачное покушение на правителя в военное время полагается мучительная смерть?
- Понимаю. - Селена мрачно кивнула.
- И вроде бы в этот раз я тебя уж точно щадить не должен, но… меня не оставляет мысль, сколь великие дела ты могла бы вершить под моим руководством. Не скрою, мне бы очень хотелось использовать тебя. Я не сразу обнаружил твое вторжение в мой дом. Точнее, обнаружил его на самом последнем этапе. Часть последних ловушек ты прошла не совсем безупречно… Несколько шумно, правда? Впрочем, мало кто прошел бы их вообще. Моя система безопасности лучшая в Инферно, и то, что ты ее преодолела, делает тебе честь. Более того, ты расправилась с троими моими охранниками, которых я тщательно отбирал из самых лучших. Все это лишний раз подтверждает, что ты чрезвычайно ценный кадр, разбрасываться которыми было бы преступной небрежностью с моей стороны. Я буду рад видеть тебя в рядах своих сторонников, но, учитывая, зачем ты сюда явилась, я хотел бы… подстраховаться. Ты знаешь, что такое код лояльности?
Селена похолодела. Любая смерть была бы лучшей участью, чем то, что скрывалось за этими двумя на первый взгляд безобидными словами. Ментальное рабство, когда ты даже мысленно не можешь плохо отозваться о своем господине, усомниться в нем, покритиковать, пожелать ему недоброго, так как это вызовет длительную пытку болью, - вот что это такое. Для свободолюбивых инферов это было самым страшным кошмаром. В Нижнем мире уже много веков не прибегали к кодированию лояльности, так как даже здесь это считали слишком жестоким. Перед тем как отправиться сюда, Селена затребовала у «Долохова» обещанные им доказательства связи Маурезена с агентами Хаоса и нашла их достаточно убедительными. Но даже не будь их, сейчас она бы поняла: ЭТО уже не инфер, и мир должен быть избавлен от его присутствия как можно скорее. Не сумев сдержать эмоций, она обратила на сатана взгляд, полный крайней ненависти.
Маурезен усмехнулся:
- Ты ненавидишь меня, девочка? Ничего, скоро ты меня полюбишь!
Какую роль играет случай в нашей жизни? На этот счет есть разные мнения. Кто-то считает, что все зависит только от самого живущего. Другие, напротив, уверены, что все давно предрешено и смертному ничего не остается, кроме как плыть в кильватере у Судьбы, отведенной ему Высшими Силами. Истина, скорее всего, лежит где-то посередине.
Если кому-то хочется возложить ответственность за свой выбор и его результат на Высшие Силы, он называет себя фаталистом, и это дает ему право в случае неудачи воскликнуть: «Что я мог поделать - это Судьба! Что на роду написано, того не избежать!» Удобная точка зрения, но она же, с другой стороны, отнимает у смертного право на гордость за свои достижения - ведь за них тоже приходится благодарить не себя, а Судьбу.
Судьба любого мыслящего существа представляет собой гибкую, многовариантную программу, определяющую (но не жестко регламентирующую) течение его жизни. Каждый обладает свободой в рамках, отведенных ему Судьбой. Но отдельные индивиды способны раздвинуть эти рамки, а в исключительных случаях даже выйти за них, так как обладают силой, которая дает им возможность, вопреки предопределению, сделать свой собственный выбор.
Эти великие личности гораздо чаще, чем простые смертные, привлекают к себе внимание самой Судьбы и провоцируют ее на вмешательство, так как их деяния в большей степени влияют на ход истории.
Случай - верный слуга Судьбы, хотя никогда не упустит возможности поразвлечься, если она смотрит в другую сторону. Прошлое знает немало примеров, когда случай, подчас ничтожный и даже нелепый, губил или спасал великие города и империи, решал исход войн и поворачивал поток истории в другом направлении. Как тут не вспомнить пресловутых гусей, спасших Рим? Великие правители восходили на трон и падали с него, подчас повинуясь стечению обстоятельств, решивших все за них.
Госпожа Судьба - капризная дама. У нее, как правило, не хватает терпения довести чью-либо жизнь до логического финала. Либо она теряет интерес, либо ее что-то отвлекает, но факт остается фактом: пресытившись жизнью смертного, она бросает его на волю Случая.
Но когда Судьба начинает играть против тебя, причем не эпизодически, а целенаправленно и злонамеренно, то выстоять невозможно, независимо от твоего могущества и власти.
До сих пор Судьба мало вмешивалась в жизнь Маурезена. С помощью Хаоса он возвысился неимоверно и, возомнив себя неуязвимым, сбросил ее со счетов. И это стало фатальной ошибкой. Маурезен знал, что Судьба с исчезновением Безликих, умеющих грамотно использовать и направлять ее Силу, утратила способность к длительной целеустремленной деятельности. Но он не знал того, что у Замка Судьбы вновь появился хозяин, вернувший ей эту способность. И этот хозяин был настроен по отношению к нему крайне недружелюбно.
Не ведал правитель Нижнего мира и того, что в эти самые мгновения, когда он, упиваясь триумфом, распинался о своих великих планах перед плененной им убийцей, была запущена цепочка мелких, ничтожных событий, которым было суждено сыграть в его жизни роковую роль. Отсчет отведенных ему мгновений пошел. Далеко не всегда жизнь великих исторических деятелей завершается столь же величественно, особенно если они успели залезть в долги перед Судьбой. Маурезен успел.
Ланжак, отпущенный Селеной, вдруг засеменил, цокая коготками, по Замку сатана, направляясь к неизвестной ему цели, обходя обычные ловушки и «отключая» ловушки магические. Этому маленькому существу предстояло стать одной из нелепостей, которые должны были поставить точку на жизни и деятельности сатана Маурезена.
В голове мима, сидевшего на крыше дома в двух кварталах от места событий и копирующего внешность украшавшей фасад гаргульи, что-то внезапно сдвинулось. Тварь взвилась в воздух и полетела к Замку сатана. Ей тоже Судьба отвела свою роль в маленьком драматическом спектакле, финалом которого должна была стать гибель правителя Нижнего мира.
Главные же действующие лица, сами того не зная, ждали этих двух персонажей. Ни Селена, ни Маурезен не представляли, что произойдет через пару минут, и продолжали находиться одна во власти мрачной обреченности, а другой - эйфории и торжества.
Первым на сцене появился ланжак. Вбежав в комнату, зверек целеустремленно побежал к «гостеприимному креслу». Маурезен с веселым недоумением уставился на незваного гостя, а в душе Селены внезапно блеснул лучик надежды. Убийца вся внутренне подобралась, готовая, подобно сжатой пружине, распрямиться в стремительном броске.
- Это что еще за крыса-переросток? - произнес вслух сатан, наблюдая, как ланжак потерся мордочкой о ножку «гостеприимного кресла».
Только он собрался шевельнуть пальцем и отправить дерзкого пушистого пришельца в Серые Пределы, не подозревая, что зверек даже не заметит смертоносного магического импульса, как в защитное поле, прикрывавшее окно комнаты, в которой они находились, с шумом врезался сошедший с ума мим, все еще пребывающий в облике каменной гаргульи.
- Какого эдемита?! - изумленно воскликнул сатан, поворачиваясь к окну.
Эти слова стали последними в его жизни. Одно прикосновение ланжака временно лишило «гостеприимное кресло» всей магии. Зверек, сделав свое дело, тут же метнулся прочь, словно понимая, что его присутствие может помешать убийце. А Селена, освободившись от магических пут, мгновенно сформировала в руке дезинтегрирующий арбалет и выпустила в спину Маурезена два смертоносных болта. Сатан умер не сразу: вся его немалая жизненная и магическая сила отчаянно сопротивлялась разрушающему действию дезболтов. Но двумя болтами дело не ограничилось: выскочив из кресла, убийца непрерывно посылала в правителя Нижнего мира одного вестника смерти за другим, пока тот наконец не рассыпался кучей праха.
Тяжело дыша, Селена смотрела на то, что осталось от ее врага, и по привычке хотела произнести что-нибудь сакраментальное, но во внезапно опустевшей голове не было ничего, кроме двух мыслей: «Надо немедленно убираться отсюда» и «Пришло время завязывать с убийствами». А за мгновение до того как инферийка покинула комнату, перед ее мысленным взором неожиданно возникла безликая фигура в синем плаще. Возникла и исчезла.

Уже позже, перед тем как покинуть Нижний мир, в котором инферийка больше не чувствовала себя комфортно, Селена поняла, что решение завершить карьеру наемной убийцы не было спонтанным и продиктованным эмоциями. Все равно ничего более великого, чем она только что сделала, ей уже не совершить, и дальнейшие убийства превратятся в рутину. Кроме того, Селена с изумлением обнаружила, что просто устала убивать. Только что проведенная блестящая операция стала ее лебединой песней на этом поприще.
В Нижний мир она больше возвращаться не собиралась, так как вовсе не была уверена, что никто не видел ее выходящей из Замка сатана. Даже если Маурезен и не пользовался особой любовью граждан Нижнего мира, убийство верховного правителя ей вряд ли простят. Возможно, за ней и не устроят тотальную охоту, но уж в самом-то Инферно всякий его обитатель сочтет своим долгом забрать ее жизнь или, во всяком случае, максимально поспособствовать тому, чтобы она эту самую жизнь потеряла. Как ни крути, но при Маурезене Нижний мир имел неплохой шанс необычайно возвыситься… или низвергнуться в пропасть. О последнем, впрочем, вряд ли кто думал…
Только через пару лет Селена узнала, что единственным, кто видел ее возле Замка сатана, был ученый Тавигарн, весьма опасавшийся нового правителя Инферно, а потому ведший за ним тайное наблюдение. По вполне понятным причинам после его гибели Тавигарн вздохнул с облегчением и, естественно, даже не подумал обнародовать имеющуюся у него информацию о предполагаемом убийце. Он сохранил эту тайну при себе, полагая, что когда-нибудь она ему пригодится. Так и случилось: Тавигарну вскоре понадобились услуги бывшей убийцы, и он с ней связался…
Впрочем, это уже совсем другая история. А сейчас лишь заметим, что с той поры Селена со вполне понятной опаской относилась к своим соплеменникам, случайно встречая их в Пандемониуме или сопредельных мирах, и напрягалась, ожидая от них любой каверзы.

Делегация Пандемониума была немногочисленной. Шестеро… Посланцы Земли, Эллезара, Моррэя, Вечнолесья и Данарана. Возглавлял делегацию Агент. Он снова был в золотистой маске, скрывающей лицо. Представителей другой договаривающейся стороны тоже было шестеро. Точнее, стороны, пока не собирающейся договариваться. Новый Совет Нижнего мира в полном составе: Бельфегор, Белиал, Астарта, а также ставленники Маурезена Деминус, Тирания и Карх, заменившие в Совете его, Несту и Люциана.
Попытку переговоров инициировал посланец Первосозданного, и очень своевременно: инферы пребывали в состоянии шока от гибели сатана и невиданных потерь после первой атаки сил сопротивления. В этот момент их позиция была как никогда уязвимой. Это понимали обе стороны, что и определяло их тактику на переговорах.
По общему согласию Совета от лица инферов говорил в основном Белиал. Он единственный со стороны Нижнего мира пребывал в человеческом облике и, вдобавок, отличался необычайной хитростью и красноречием.
- …В общем, ваше предложение не представляется нам приемлемым, - завершил он свою пространную речь, произнесенную в ответ на позицию Пандемониума, оглашенную представителем Земли Алексеем Владимировичем Беркутовым, бывшим начальником КУ Московского мегаполиса. - У нас есть встречная инициатива. Ваши так называемые силы сопротивления прекращают бороться с неизбежным и признают гегемонию Инферно над Пандемониумом. Взамен мы обещаем не устраивать массовых репрессий.
Он ядовито улыбнулся и сел. Большая часть делегации Пандемониума просто задохнулась от возмущения наглостью инфера. Полное хладнокровие сохранили только уллийка и представитель Первосозданного. Агент до сих пор никак не участвовал в разговоре, но теперь, похоже, решил вмешаться.
- Боюсь, наши уважаемые оппоненты просто не совсем ясно представляют ситуацию, - вкрадчиво произнес он, обращаясь к делегатам Пандемониума, - иначе бы вели себя более… адекватно. Если позволите, я их просвещу.
Все пятеро утвердительно кивнули, и Агент продолжил:
- Если господа инферы полагают, что в первом ударе нашей стороной были выложены все козыри, то они сильно ошибаются. В случае продолжения боевых действий вас ожидают большие сюрпризы. Далее. В настоящее время нами ведутся переговоры с рядом миров, не проникших в Пандемониум, сцелью создания военного альянса против Инферно. Верхний мир - один из них. Могу вас уверить, что переговоры эти близки к успешному завершению. Следующее. Если вы еще не поняли, я являюсь представителем организации, известной вам под названием Сил стабильности, и наделен Первосозданным особыми полномочиями. В случае продолжения вашей агрессии Силы стабильности будут считать вас дестабилизирующим фактором и примут соответствующие меры. Все громадные информационные и магические ресурсы, которыми располагает Первосозданный, окажутся в распоряжении Пандемониума и его союзников. Более того, представители Сил стабильности и сами примут участие в войне против вас. Если у господ инферов есть сомнения в наших возможностях, они могут вспомнить недавнюю историю, приключившуюся с Нордхеймом. Если судьба этой ледяной пустыни, ставшей ныне частью Бездны, прельщает вас, то милости прошу продолжать в том же духе.
Это был нокаутирующий удар. Хотя инферы и пытались сохранить самообладание, но даже наименее искушенному в переговорах из числа их оппонентов было ясно: крыть им нечем и единственное, что они смогут сейчас сделать, - это попытаться сохранить лицо. Однако одну попытку контратаки Совет Нижнего мира все же предпринял. Заговорил Бельфегор:
- Вы блефуете! До сих пор не было прецедентов, чтобы Силы стабильности вмешивались в локальные войны внутри Множества Миров.
- Все когда-нибудь случается в первый раз, - улыбнулся Агент. - Кроме того, происходящее сейчас уже выходит за рамки локальной войны и несет угрозу Множеству Миров в целом.
- Но вы в свое время не препятствовали оккупации Пандемониума эдемитами, - тонко улыбнувшись, промолвил Белиал. - По-моему, налицо политика двойных стандартов. Вам не кажется?
- Не кажется, - не моргнув глазом отбил этот выпад Агент. - Вмешательство эдемитов тогда спасло Пандемониум от худшей участи и не привело к большой войне с соседними мирами, которая в этот раз непременно начнется, независимо от того, будем мы в ней участвовать или нет. Поэтому в данном случае мы считаем необходимым задавить этот конфликт в зародыше, пока не разгорелся большой пожар. Если для этого придется уничтожить его причину… что же, мы готовы принести эту жертву. Если же кто-то здесь считает, будто все, что я сказал, блеф, вы можете рискнуть и проверить… Только вряд ли народ Нижнего мира будет вам благодарен за подобный эксперимент.
Шах и мат. Инферы были просто раздавлены. Ведь в их наглой позиции было значительно больше блефа, чем у их противников. Наблюдателям Первосозданного было доподлинно известно, что над прахом сатана Маурезена успела уже разгореться междоусобная свара, в условиях которой победоносное завершение войны представлялось более чем сомнительным. Пока все члены Совета потрясенно молчали, инициативу вновь взял на себя Белиал.
- Поверьте, господа, - обезоруживающе улыбаясь и разводя руками, произнес он, - мы все радеем здесь о благе народа Нижнего мира и руководствуемся исключительно его интересами. Вы нам только что убедительно доказали, что Инферно только выиграет, если этот конфликт будет разрешен политическими методами. Пожалуй, самое время обсудить условия мирного договора. Господин Беркутов, что вы там говорили о торговых льготах нашим предпринимателям?

Эпилог «АЛЕНА»

Пандемониум
После успешной дипломатической миссии в Нижний мир Пандемониум застыл в ожидании. Все ждали нового Времени Хаоса и имели для этого все основания: Великая Война, как уже успели окрестить нашествие из Серых Пределов, а потом - и из Нижнего мира, смела власть эдемитов, как селевой поток одинокую избушку. Безвластие и бесконтрольность, как правило, пробуждает в смертных, к какой бы расе они ни принадлежали, самые худшие чувства и стремления.
Но на этот раз страхи многострадальных обитателей Пандемониума не оправдались: ситуацию в свои руки взяли Силы стабильности. Нет, они не стали захватывать власть: их было слишком мало, чтобы успешно управлять таким миром, как Пандемониум, да и не в том состояла их миссия. Они взяли на себя организующую роль в послевоенных политических процессах в этом мире. Был создан коалиционный управляющий орган, в который вошли представители коренного населения и всех рас, чьи миры секторами проникли в Пандемониум. Число представителей зависело от развитости и цивилизованности мира, количества его секторов в Пандемониуме и численности населения этих секторов. Больше всего представителей получили Земля, Вечнолесье, Моррэй и Эллезар. Варварские расы также получили возможность направить туда своих делегатов, но те могли лишь озвучивать проблемы своих народов и права решающего голоса не имели. В том же положении оказались и орки, запятнавшие себя сотрудничеством с Лонгаром Темным.
Силы стабильности в этом органе оказались представлены парой наблюдателей, не участвующих в его работе, но самим своим присутствием напоминавшие, что Первосозданный не выпускает этот мир из своего поля зрения. Ни эдемиты, ни инферы в Коалиционный Совет не попали, но они не больно-то и стремились к этому. Эдемиты, понесшие тяжелейшие потери в Великой Войне, могли сейчас думать только о том, чтобы сохранить свое влияние хотя бы в части подконтрольных им миров. Но даже это, в связи с резким сокращением их численности, представляло для них сейчас весьма серьезную проблему. У инферов же были свои заботы: со смертью Маурезена в Нижнем мире вспыхнула ожесточенная борьба за власть, грозившая затянуться на долгие годы. Серые Пределы тоже присмирели, так что перед Пандемониумом впервые за годы его существования открылась перспектива длительного мира.
Однако Коалиционный Совет не стал расформировывать Корпус Усмирителей: несмотря на отсутствие эдемитов, эта структура была по-прежнему необходима. Его только переименовали в Корпус Стражей Мира и Порядка (КСМП). Немного длиннее, зато более политкорректно. Даже функции Корпуса остались практически прежними, за исключением одной - они перестали служить тайной полицией правящей расы за отсутствием таковой. Защитные амулеты у сотрудников КСМП остались, только питались они теперь магической энергией Локуса, который (по слухам, не без посредничества Сил стабильности) нашел себе нового посвященного. А население Пандемониума приступило к восстановлению своего мира после Великой Войны.
А что же наши герои? После заключения мирного договора с Инферно Аллерия все-таки выполнила свою задумку и отправилась в Вечнолесье. Там, кстати, тоже произошли изменения: немногочисленные остатки расы дроу, уцелевшие после захвата Дроуланда Лонгаром Темным, осознали, что поддерживать собственную государственность уже не смогут. Тем более что в заповедных пущах Вечнолесья, особенно восточной его части, осталось еще довольно много нежити, представлявшей для них просто смертельную опасность. Наконец, после долгих колебаний, остатки темных эльфов попросились под покровительство своих светлых собратьев. Не сказать, что в Ардере их приняли с распростертыми объятиями - слишком памятны были эльфам многочисленные войны с Дроуландом. Но нашествие нежити многому научило их, да и вмешательство Аллерии, взявшей на себя роль посредника на переговорах, сыграло свою роль. Давние враги наконец-то воссоединились. Какое-то время Аллерия еще побыла там, помогая соплеменникам истреблять нежить, но вскоре война и кровь окончательно опостылели ей: все-таки эльфы по природе своей очень мирные существа. Остаться жить в Вечнолесье Аллерия тоже не захотела: после гибели родителей в этом мире не осталось для нее якоря в виде отчего дома. Вернувшись в Пандемониум, Аллерия оказалась в состоянии неопределенности, так как совершенно не представляла, как ей жить дальше. Идея вспомнить молодость и вступить в ряды КСМП ее нисколько не прельщала, но найти себе место в новой мирной жизни оказалось непросто.
На помощь ей пришла Селена. Завязав после убийства Маурезена с заказными убийствами и не решаясь более появляться у себя на родине, она временно оказалась не у дел. Впрочем, Селена не особенно расстраивалась по этому поводу: к ее услугам был весь Пандемониум, открывавший большие перспективы. Разыскав Аллерию, она предложила эльфийке заняться частным предпринимательством. Аллерия даже сама удивилась тому, насколько успела соскучиться по неунывающей инферийке. Злость и обида на нее давно прошли, а обшего у них оказалось куда больше, чем Аллерия думала при расставании: все-таки почти год совместных суровых испытаний здорово сблизил их. Так что эльфийка, недолго думая, приняла ее предложение, и через месяц на одном из домов в центральной части Московского мегаполиса появилась вывеска: «АЛЕНА. Агентство магических расследований». Столь странное на первый взгляд название было образовано из первой и последней частей имен его учредительниц…

Московский мегаполис
Через полгода после окончания Великой Войны
С начала рабочего дня прошел уже час, а Селена еще не соизволила появиться в агентстве. Это было вполне в ее духе: инферийка не отличалась обязательностью и пунктуальностью, к чему Аллерия за два с половиной месяца совместной работы уже привыкла. Пока напарницы не было, эльфийка решила написать отчет по успешно раскрытому ими вчера делу безумных сектантов Нексуса. Но только она села за компьютер, как на экране монитора возник значок вызова на разговор по видеочату. Она нажала кнопку ответа и с невыразимым изумлением увидела на экране безликую фигуру в синем плаще с капюшоном.
- Безликий Синий?! - потрясенно промолвила эльфийка.
- Он самый, - подтвердил тот.
- Но вас же… Вы же погибли!
- Поверь, Аллерия, что смерть во Множестве Миров в большинстве случаев не является абсолютной категорией. Я думал, ты это знаешь.
- Разве мы перешли на «ты»? - вырвалось у девушки, но она тут же мысленно обругала себя: ведь совсем не то хотела сказать.
- А ты разве не помнишь, что нам сказала Селена, когда мы впервые оказались в Дрэноре? «После той веселой вечеринки, с которой мы только что столь невежливо улизнули, вы, ребята, имеете полное право перейти на «ты»!»
Мир зашатался перед Аллерией. Ее душа вначале рухнула в пропасть и тут же птицей взлетела в облака. Дыхание перехватило, а по спине пробежал мороз.
- Дима?! - внезапно охрипшим от волнения голосом спросила она.

Предыдущая страница 34 Следующая страница


35 Дмитрий Лазарев

- До перерождения меня звали именно так, - подтвердил собеседник. - Хвала Первосозданному, память моя при этом не пострадала.
- Но как?! Ты Безликий?!
- Ну… когда Нордхейм проваливался в тартарары, Первосозданный предложил мне выбор: либо погибнуть и дожидаться реинкарнации, либо попытаться возродить орден Безликих. Я выбрал второе. Думаешь, я был неправ?
- Нет, конечно!.. То есть… Я просто… Извини, я никак не могу прийти в себя. Я так много не успела тогда сказать тебе…
- Например?
- Например… что я люблю тебя.
- Поверь, я тоже… любил тебя.
- Любил?
- Увы, Аллерия, мой нынешний статус многое дает, но и отнимает не меньше. Чувства вроде любви мне более недоступны. Хозяин Судьбы должен быть беспристрастным…
- Но…
- Но?
В твоем тоне чувствуется намек на это слово.
- Ты права. «Но» есть. Как я уже говорил, память у меня сохранилась, и то, что мы пережили вместе с тобой и Селеной, никогда из нее не изгладится. Я наблюдал за вами, хотя и не мог выйти на связь раньше. Я рад, что две мои боевые подруги занялись общим делом.
- Вот если бы и ты был рядом с нами!
- В том смысле, который ты имеешь в виду, это невозможно, но отчасти так оно и будет. Я буду следить за вашими делами и связываться, если вам понадобится помощь… или она потребуется мне.
- Тебе?! - с горькой иронией в голосе ответила эльфийка. - Чем мы можем помочь Безликому?
- Ты этого не знаешь, Аллерия, но чем могущественнее сущность, тем большим числом ограничений скована ее деятельность. Мы вынуждены подчиняться правилам, а те, кто этого не делают, кончают как приснопамятный Лонгар Темный.
- Он мертв?
- Мертвее не бывает! Я лично всадил ему в сердце твой эсток. Кстати, прости меня за эту кражу…
- Давно простила. Но то, что ты не позволил мне пойти с тобой, простить было труднее.
- Ты бы погибла, Аллерия. Без вариантов. Я сам лишился той, старой жизни. Если бы с тобой что-то случилось…
- То что?
- Мне было бы очень плохо. Настолько, что я, пожалуй, предпочел бы смерть перерождению.
Лицо Аллерии засветилось счастьем.
- Знаешь, за эти слова я готова простить тебе все, что угодно!
Казалось, Безликий смутился:
- Хм! Да… Так вот, душу Темного поглотила Бездна. Думаю, там ему самое место. Однако мы отвлеклись. Я говорил о правилах. Мы не имеем права вмешиваться в события напрямую, так как это может слишком сильно качнуть чаши весов равновесия, сыграв тем самым на руку Хаосу. Разумеется, у меня есть масса косвенных способов влиять на происходящее, но в экстренных случаях я буду прибегать к вашей помощи.
- Всегда пожалуйста…
Повисла пауза, так как оба, видимо, не знали, что сказать. Затем Безликий вздохнул:
- Ладно… Рад был тебя видеть. Мне пора.
- Дима! - быстро сказала Аллерия.
- Да?
- А ты можешь… на время восстановить свой прежний облик? Мне хотелось бы увидеть твое лицо!
- Прости… Этот запрет один из самых строгих. Я бы тоже хотел, но… Да и тебе лучше быстрее забыть Дмитрия Рогожина… Его больше нет.
- Забыть?! - В голосе эльфийки зазвенели слезы. - Ты сам-то это пробовал сделать?!
- Пробовал, - печально ответил Синий. - В случае с Алиной. И у меня получилось, хотя не скажу, что это было легко. У тебя тоже получится… со временем.
- Может быть, но сейчас мне так не кажется.
- Понимаю… Передай привет Селене. Спасибо вам обеим за то, что вы были со мной в те трудные для меня времена, и за то, что вы есть… Однако мне действительно пора. Удачи!

- Тебе тоже…
Безликий пропал с экрана, а эльфийка невидящим взглядом уставилась в стену. В этом состоянии ее и застала материализовавшаяся посреди комнаты Селена.
- Эй, подруга, что-то случилось? - поинтересовалась она.
- Ничего особенного… Так… воспоминания накатили.
- Воспоминания - это хорошо, но внизу нас ждет клиент. Кстати, ты не находишь, что нам давно пора завести секретаря? Кажется, финансово мы можем себе это позволить.
- Пожалуй, - кисло улыбнулась Аллерия. - Завтра и займемся.
- Так мне звать его или ты не в настроении?
- Кого, секретаря?
- Клиента, Аллерия! Что с тобой?
Усилием воли эльфийка взяла себя в руки: на работе все-таки нужно работать.
- Все в порядке, Селена. У меня, правда, есть для тебя кое-какие новости, но они могут подождать до вечера: вначале дело. Зови клиента.

ГЛОССАРИЙ

Ак (орк.) - командир.
Ардер - государство светлых эльфов на западе Вечнолесья.
Арикон - амфалийский аналог дуба. Обладает очень прочной древесиной.
Аурный отпечаток - магический образ ауры разумного существа, по которому его можно найти с помощью поисковой магии.
Аухиндон - крупный город орков, ближайший к границам североамериканского сектора Кхазмадан.
Ахмы - смертельно ядовитые крылатые твари, выглядящие как безумная помесь осы и летучей мыши. Обитают в Кантарде.
Ашанг (пепельник) - один из видов демонов, выглядящий как облако пепла и обитающий в окрестностях вулканов.
Антарал - мир, на девяносто процентов состоящий из воды. Населен разумными амфибиями.
Бастард - длинный прямой полутораручный меч.
Большой Треугольник - система крепостей-накопителей магической энергии, являющаяся первым рубежом магической обороны столицы Дроуланда. В нее входят Невенгал, Лиднар и Антория.
Волколаки - подвид ликантропов, предпочитающий волчий облик и обладающий неуязвимостью к любому обычному оружию.
Гладиус - короткий прямой меч с широким лезвием.
Гаргульи - в готической архитектуре - скульптурные изображения уродливых крылатых существ, используемые для украшения фасадов и крыш зданий.
Даль-Тименор - столица государства светлых эльфов в Вечнолесье.
Дейма - артефакт в виде амулета, содержащий в себе свернутое микроизмерение площадью до пятисот квадратных метров. Как правило, деймы используются для перевозки различных магических существ. Амулеты стихийников - один из видов деймы.
Демоны - низшие полуразумные существа, обитающие в подконтрольных инферам мирах. Инферы часто используют их в качестве солдат в военных конфликтах, в качестве охранников или не очень дорогих наемных убийц.
Джукл - крепость на юге королевства Холлар в Фар-Сорне. Расположена в чрезвычайно стратегически важном месте. Под ее стенами состоялось решающее сражение войны Гибели пяти миров, где столкнулись в прямом бою Дайнард и Балендал.
Дроуланд - государство дроу в Вечнолесье.
Квилон - рыцарский обоюдоострый прямой кинжал, напоминающий укороченный меч.
Клаги - крупные трехголовые твари семейства кошачьих размером с пантеру, закованные в хитиновую броню с острыми шипами по бокам и спине. Обитают в Кантарде.
Ларантел - столица государства дроу в Вечнолесье.
Левитация - магическая способность, позволяющая применяющему ее адепту летать самому или перемешать по воздуху различные предметы или других существ.
Лискомы - насекомоподобные твари размером с кошку. Они напоминают помесь кузнечика со скорпионом. Обитают в Кантарде. Охотятся стаями и передвигаются большими прыжками. Очень агрессивны.
Локус - источник душ Множества Миров. Он генерирует новые души разумных существ и животных, когда в этом возникает необходимость. Он всегда это чувствует, но для получения более полной информации, защиты и некоторых других целей нуждается в посвященных из числа смертных, которым дает невиданное могущество, так как к тому же является огромным источником магической энергии. На роль посвященных подходят только существа с определенным генетическим кодом. Во многом благодаря им местонахождение Локуса долгое время оставалось неизвестным никому, кроме Первосозданного.
Магическая ищейка - существо, способное находить след любой творимой волшбы, мага или артефакта. Является отдаленным родичем ночных охотников из Дроуланда. Хотя оно не имеет их силы и кровожадности, зато намного превосходит по чутью. Происходит из мира Зартакс, подконтрольного инферам.
Мелт - мир магической ветви. Отличается повышенной гравитацией. Подконтролен эдемитам. Его обитатели благодаря лишнему суставу на руках, придающему их конечностям дополнительную гибкость, блестяще фехтуют и не признают никакого иного оружия, кроме мечей.
Мимы - подвид демонов, способный перевоплощаться в различные неодушевленные предметы.
Неториане - обитатели Нетора - вассального мира эдемитов. Имеют отдаленное внешнее сходство с мифическими кентаврами.
Нордлинги - королевская династия Холлара в мире Фар-Сорн, к которой принадлежал и Дайнард.
Отиандр - очень высокое лиственное дерево с густой кроной, произрастающее в Вечнолесье.
Подмирные туннели - дыры в пространственно-временном континууме, прогрызаемые тварями Хаоса, чтобы проникать во Множество Миров.
Полное повторение сущности - результат действия случайным образом сложившихся факторов, влияющих на цикл реинкарнации, приводящий к воскрешению когда-то существовавшей сущности в теле, почти идентичном когда-то ею занимаемому. Вероятность полного повторения сущности при реинкарнации ничтожно мала - что-то около одной триллионной, однако ходят слухи, что Безликие, а также слуги Первосозданного могут каким-то образом влиять на этот процесс, при необходимости искусственно воспроизводя нужное сочетание факторов.
Сатан - титул единоличного верховного правителя Нижнего мира во времена монархии.
Сердечный код - совокупность персонифицированных заклятий, способных остановить сердца всех эдемитов определенной эмерии, заключенная в амулете. Амулет хранит Высший эдемит - глава эмерии, который властвует над жизнью и смертью всех в своем клане. Если кто-то из членов клана становится Высшим, его персональное заклятие извлекается из сердечного кода и помещается уже в его амулет. Активировать конкретные заклятия из сердечного кода способен только глава эмерии, но уничтожение всего амулета влечет за собой мгновенную смерть всех тех, чьи жизни в нем заключены.
Таломит - высокое стройное дерево с прямым стволом, произрастающее в Вечнолесье. Древесина его отличается удивительной прочностью.
Тилабр - широколиственное дерево, произрастающее в Амфале.
Холлар - королевство на севере Фар-Сорна. С тех пор как его возглавил Дайнард, начало вести завоевательные войны, в результате которых существенно расширило свою территорию. Его конфликт с империей Этрис привел к войне Гибели пяти миров.
Шалл (эльф.) - должность в городах эльфов и дроу, аналогичная земному мэру.
Элир - месяц в Верхнем мире. Примерно равен двум земным месяцам.
Эмерия (эдем.) - буквально - юрисдикция, область влияния. Для членов Совета Высших что-то вроде клана, подчиняющегося каждому из них непосредственно.
Этрис - империя в центральной части Фар-Сорна. Возникла за пятнадцать лет до войны Гибели пяти миров из множества мелких государств. Объединилась под знаменами архимага Балендала и в качестве основной военной силы использовала подчиняющуюся ему нежить. Вела завоевательные войны, пока не столкнулась в одном из спорных регионов с королевством Холлар.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 ПРОБА ПЕРА (Страница 1)
  • Глава 2 ПРОСТЫЕ ЧЕЛОВЕЧЕСКИЕ СЛАБОСТИ (Страница 3)
  • Глава 3 ЛОВУШКИ ЗАРЯЖЕНЫ (Страница 5)
  • Глава 4 УЧАСТЬ НЕКРОМАНТА (Страница 9)
  • Глава 5 МГЛА НАД ИРЕНЬЮ (Страница 12)
  • Глава 6 НАСТУПЛЕНИЕ ТЬМЫ (Страница 16)
  • Глава 7 ТРЕХСТОРОННЯЯ ВОЙНА (Страница 19)
  • Глава 8 ГРОЗА НАД ВЕЧНОЛЕСЬЕМ (Страница 21)
  • Глава 9 ЛОКУС ВМЕШИВАЕТСЯ (Страница 24)
  • Глава 10 НАКАНУНЕ КОНЦА СВЕТА (Страница 26)
  • Глава 11 НОРДХЕЙМСКИЙ ГАМБИТ (Страница 28)
  • Глава 12 ЛЕБЕДИНАЯ ПЕСНЯ УБИЙЦЫ (Страница 33)
  • Эпилог «АЛЕНА» (Страница 34)
  • ГЛОССАРИЙ (Страница 35)


Дмитрий Лазарев

Нашествие

Цикл: "Пандемониум" - 2

 Читать книгу

Аннотация

Через потери, боль и предательство идет неразлучная троица главных героев — Дмитрий Рогожин и его верные соратницы-подруги инфер-убийца Селена и эльфийка Аллерия. Многие испытания и сражения суждено им пережить вместе, хотя у каждого — своя война. Такие разные от природы, постепенно они становятся сплоченной командой.Но Тьма наступает, и кажется, нет силы, способной ее остановить. Близится решающая битва, ставкой в которой станет существование не только Пандемониума, но и всего Множества Миров. И Дмитрий, которому, кроме всего прочего, приходится вести отчаянную борьбу за свою душу с поселившимся в его теле разумным мечом, понимает, что должен один вступить в этот почти безнадежный бой.Невероятные повороты сюжета, грандиозные батальные сцены и неожиданная концовка делают чтение этой книги чрезвычайно увлекательным.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel